
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>V paliativní péči hraje roli čas. Neotálejte se žádostí o pomoc - Strakonický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'strakonicky.denik.cz',
		'rubrikaTitle': 'Strakonicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'V paliativní péči hraje roli čas. Neotálejte se žádostí o pomoc',
		'tag': ['pacient', 'nemoc', 'rodina', 'Jordán', 'Tábor', 'Ministerstvo práce a sociálních věcí České republiky'],
		'author': 'Lenka Pospíšilová',
		'publishedDateTime': '2022-11-23T10:03:00+01:00',
		'modifiedDateTime': '2022-11-23T10:03:00+01:00',
		'articleID': 834819549,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': 'education',
		'hasGallery': true,
		'back': '834819549-1344-30',
		'image': 'https://g.denik.cz/52/06/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-09_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://strakonicky.denik.cz/galerie/domaci-hospic-jordan-v-tabore-ta221122.html?photo=1&amp;back=834819549-1344-30',
			'count': 9,
			'count-page': 10,
			'count-photo': 9,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://strakonicky.denik.cz/',
		'device': 'desktop',
		'url': 'https://strakonicky.denik.cz/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001669391496',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Strakonický deník",
                "item": "https://strakonicky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Strakonicko",
                "item": "https://strakonicky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "V paliativní péči hraje roli čas. Neotálejte se žádostí o pomoc",
                "item": "https://strakonicky.denik.cz/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001669391496/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1669389910.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211251200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://strakonicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Strakonický deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="/ROZHOVOR/ S ředitelkou Domácího hospice Jordán v Táboře Marií Sovadinovou jsme si povídali o aktuálním stavu v oboru paliativní péče.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://strakonicky.denik.cz/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Lenka Pospíšilová">

	<meta property="og:site_name" content="Strakonický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://strakonicky.denik.cz/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html">
	<meta property="og:title" content="V paliativní péči hraje roli čas. Neotálejte se žádostí o pomoc">
	<meta property="og:description" content="/ROZHOVOR/ S ředitelkou Domácího hospice Jordán v Táboře Marií Sovadinovou jsme si povídali o aktuálním stavu v oboru paliativní péče.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="V paliativní péči hraje roli čas. Neotálejte se žádostí o pomoc">
	<meta property="twitter:description" content="/ROZHOVOR/ S ředitelkou Domácího hospice Jordán v Táboře Marií Sovadinovou jsme si povídali o aktuálním stavu v oboru paliativní péče.">
	<meta name="twitter:description" content="/ROZHOVOR/ S ředitelkou Domácího hospice Jordán v Táboře Marií Sovadinovou jsme si povídali o aktuálním stavu v oboru paliativní péče.">
	<meta property="og:image" content="https://g.denik.cz/52/06/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-09_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Domácí hospic Jordán v Táboře a jeho ředitelka Marie Sovadinová.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/52/06/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-09_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/52/06/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-09_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/strakonicky.denik/">
    <meta property="article:published_time" content="2022-11-23T10:03:00+01:00">
    <meta property="article:modified_time" content="2022-11-23T10:03:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://strakonicky.denik.cz/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=strakonicky&amp;backUrl=https://strakonicky.denik.cz/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fv-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fv-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://strakonicky.denik.cz/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=strakonicky&amp;backUrl=https://strakonicky.denik.cz/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/strakonicky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://strakonicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://strakonicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://strakonicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://strakonicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://strakonicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://strakonicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://strakonicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://strakonicky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://strakonicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://strakonicky.denik.cz/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html'})"
></button>
        <form action="/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://strakonicky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_strakonicko', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="submenu__item-a active">
                    Strakonicko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://strakonicky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://strakonicky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://strakonicky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://strakonicky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://strakonicky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://strakonicky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://strakonicky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://strakonicky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/formular-zadost-o-predcasny-duchod.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Předčasný důchod:</h3>
            <span class="vyzva-ctenarum__text">Je nutné vyplnit formulář. Žádost se musí podepsat do půl roku</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">V paliativní péči hraje roli čas. Neotálejte se žádostí o pomoc</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzIwNTAyMztzOjE6InIiO2k6MzA7czoxOiJzIjtpOjEzNDQ7fQ%3D%3D"
    data-average="5"
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fv-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html&amp;source=hodnoceni_clanku"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    23.11.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/5/a3/0003464900-foto-ke-komentari_denik-75-1x1.jpg" width="75" height="75" alt="Lenka Pospíšilová" title="Lenka Pospíšilová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/5/a3/0003464900-foto-ke-komentari_denik-75-1x1.jpg 1x, https://g.denik.cz/5/a3/0003464900-foto-ke-komentari_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/lenka-pospisilova-3562.html">
                                <span class="article-info__author-name">
                                    Lenka
                                    Pospíšilová
                                </span>
                            </a>

                                <div class="article-info__author-func">Krajská reportérka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/lenka-pospisilova-3562.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fv-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html&subject=V%20paliativn%C3%AD%20p%C3%A9%C4%8Di%20hraje%20roli%20%C4%8Das.%20Neot%C3%A1lejte%20se%20%C5%BE%C3%A1dost%C3%AD%20o%20pomoc" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;V paliativní péči hraje roli čas. Neotálejte se žádostí o pomoc&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">/ROZHOVOR/ S ředitelkou Domácího hospice Jordán v Táboře Marií Sovadinovou jsme si povídali o aktuálním stavu v oboru paliativní péče.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/domaci-hospic-jordan-v-tabore-ta221122.html?photo=1&amp;back=834819549-1344-30">
        <img src="https://g.denik.cz/52/06/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-09_denik-630-16x9.jpg" width="630" height="354" alt="Domácí hospic Jordán v Táboře a jeho ředitelka Marie Sovadinová." title="Domácí hospic Jordán v Táboře a jeho ředitelka Marie Sovadinová." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/52/06/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-09_denik-630-16x9.jpg 1x, https://g.denik.cz/52/06/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-09_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/domaci-hospic-jordan-v-tabore-ta221122.html?back=834819549-1344-30&amp;photo=2">
                        <img src="https://g.denik.cz/52/39/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/52/39/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122_denik-150-3x2.jpg 1x, https://g.denik.cz/52/39/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/domaci-hospic-jordan-v-tabore-ta221122.html?back=834819549-1344-30&amp;photo=3">
                        <img src="https://g.denik.cz/52/13/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/52/13/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-02_denik-150-3x2.jpg 1x, https://g.denik.cz/52/13/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/domaci-hospic-jordan-v-tabore-ta221122.html?back=834819549-1344-30&amp;photo=4">
                        <img src="https://g.denik.cz/52/f3/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/52/f3/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-03_denik-150-3x2.jpg 1x, https://g.denik.cz/52/f3/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/domaci-hospic-jordan-v-tabore-ta221122.html?back=834819549-1344-30&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            9 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Domácí hospic Jordán v Táboře a jeho ředitelka Marie Sovadinová.
            <span class="description-autor">
                 | 
                Foto: Deník/Lenka Pospíšilová
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Mobilní specializovanou péči poskytuje tým pracovníků táborského hospice v regionu už 12 let. Paliativní péče se stále setkává s obavami z těžkých témat kolem nemoci a umírání a rodiny přicházejí leckdy pozdě, velkou roli na konci života hraje totiž čas.</p><div class="reklama-box"><div id="wallpaper-1" data-loaded="false"></div></div></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p><strong>Co trápí v současnosti váš obor?</strong></p>
<p><span class="inserted-image inserted-image__small inserted-image__left"><img class="inserted-image__img" src="https://g.denik.cz/52/fc/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-apeluje-reditelka-hospice-ta221122-08_denik-630.jpg" loading="lazy" alt="Domácí hospic Jordán v Táboře a jeho ředitelka Marie Sovadinová. foto: Miroslava Trusková" title="Marie Sovadinová. "><span class="inserted-image__description">Marie Sovadinová. </span><span class="inserted-image__author">Zdroj: Deník/VLP Externista</span></span>Nedá se říci, že trápí, spíše, co vše ovlivňuje dobře prožít závěr života. 1)Uvědomění, že terminálním pacientům běží čas úplně jinak, než zdravým lidem. 2) Forma a způsob sdělování diagnózy a prognózy pacientovi. 3)Nedostatečná otevřená, citlivá a pravdivá komunikace s pacienty i jejich rodinami. A opravdu velký problém je, že spolu dlouhodobě nekomunikuje a nespolupracuje ministerstvo zdravotnictví a ministerstvo práce a sociálních věcí, to přináší do života každého z nás, když přijdou nesnáze, neskutečné překážky. Systém tak rozděluje tělo, city, sociální potřeby, přitom to tvoří celek. A stejně jako celé zdravotnictví se potýkáme s nedostatkem zdravotních sestřiček.</p>
<p>Kolik letos měl hospic kontaktů a kdo skutečně využil jeho služby?</p>
<p>Do konce října jsme měli 133 konzultací, kdy se lidé informovali na naši péči, rozhodovali se, zda využít našich služeb a podobně. Z toho polovina dosud se skutečně stala našimi pacienty.</p>
<p><strong>Jak si to vysvětlujete?</strong></p>
<p>Řekla bych, že je to důsledek systémové nekomunikace s pacienty během aktivní léčby. Mimo jiné to způsobuje ve chvílích, kdy je třeba rychlé jednání v zásadních věcech kolem umírání, že nepřichází včasné rozhodnutí pečujícího, či pacienta. Potom už může být pozdě. Doufáme ale, že se to změní, i když to nebude hned. Je to otázka do budoucnosti, kdy se třeba změní způsob výuky na lékařských fakultách, nastoupí nová generace, která komunikaci s pacientem bude brát jako součást léčby. Aby se pak i v praxi změnil přístup. Pacient bude léčen, a bude s ním o všem citlivě a pravdivě komunikováno.</p>
<p><strong>O čem si myslíte, že je důležité hovořit?</strong></p>
<p>O všem, co ovlivňuje pacientův život i léčbu. Zda je pro něho důležitý co nejdelší život i za cenu napojení na přístroje, nebo co nejvyšší možná kvalita života. Jak by si přál trávit svůj čas, poslední chvíle. Kde si přeje prožít závěr života, zda v nemocnici nebo jiném pobytovém zařízení, nebo doma. Současná medicína umí uzdravit mnohé, ale neumí uzdravit všechno. Už během léčby by mělo proběhnout v komunikaci, že uděláme vše proto, abychom vás uzdravili, ale musíme probrat i situaci, co se stane, když se to nepodaří… Strach ze smrti a mluvení o ní je tak veliký, že nutí udržovat falešnou naději. Často se tak stává, že se k nám pacienti nedostanou včas. V současnosti máme čtyři dny ošetřování jako medián, to je strašně krátká doba.</p>


        <a class="inserted-article" href="https://taborsky.denik.cz/zpravy_region/kdyz-tatkovi-bylo-nejhur-psychicka-podpora-z-hospice-byla-uzasna-20221108.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://taborsky.denik.cz/zpravy_region/kdyz-tatkovi-bylo-nejhur-psychicka-podpora-z-hospice-byla-uzasna-20221108.html' })">
            <img src="https://g.denik.cz/52/4c/jsou-to-andele-strazni-rika-zena-ktera-vyuzila-sluzeb-domaciho-hospice-jordan-2-ta221108-08_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/52/4c/jsou-to-andele-strazni-rika-zena-ktera-vyuzila-sluzeb-domaciho-hospice-jordan-2-ta221108-08_denik-150-3x2.jpg 1x, https://g.denik.cz/52/4c/jsou-to-andele-strazni-rika-zena-ktera-vyuzila-sluzeb-domaciho-hospice-jordan-2-ta221108-08_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Když taťkovi bylo nejhůř, psychická podpora z hospice byla úžasná</div>
        </a>

<p><strong>Co za tu dobu zvládnete?</strong></p>
<p>Všichni se nejvíce bojíme tělesné bolesti a ztráty důstojnosti, kterou každý vnímáme jinak. Za den lze pokrýt nesnesitelnou až krutou bolest tak, že ji člověk tak nevnímá. Když se zaléčí bolesti, lze pracovat na vztazích, vlastních emocích, sociálních kontaktech, řešit minulost i představu blízké budoucnosti. To vše totiž velmi ovlivňuje i další průběh nemoci. A málokdo to bere v potaz v našem zdravotnickém systému. Člověk není jenom diagnóza, jen tělo, máme také každý svou sociální složku, psychologickou, a i když se říká, že jsme více ateistická společnost, každý máme i spirituální část.</p>
<p><strong>Co je tedy nejdůležitější pro vaši práci?</strong></p>
<p>Ve vztahu přímé péče mnoho faktorů, např. čas a dostatek informací. Rodina i pacient potřebují čas všechno těžké a náročné, spojené s koncem života, vstřebat, probrat, vyřešit. A na konci života čas běží jinak, rychleji, najednou ho máme hrozně málo,. Žijeme také v zajetí stereotypních vzorců chování, spousta z nás se stále zdráhá říci si o pomoc. Někdy si myslíme, že když o nemoci a konci života nebudeme mluvit, nenastane. Někdy řešíme, co by tomu řeklo okolí, místo abychom směřovali síly tam, kde jsou potřeba. Častým důvodem otálení bývá nebrat nemocnému naději, neříci pravdu. Zaměňujeme obavu ze ztráty naděje s včasným požádáním o pomoc. Naděje ale může mít mnoho podob, pro každého jinou.</p>
<p><strong>V čem všem je užitečný váš tým?</strong></p>
<p>Kromě medikace, která pomáhá od bolesti, je to mnoho dalších činností. Pokud je hospic kontaktován včas, tak s příchodem týmu k pacientovi se celkově uklidní situace doma. Je čas a prostor, mluvit o všech, pro pacienta a jeho blízké, důležitých věcech. Je zajištěna zdravotní péče 24h denně v případě potřeby, rodina se edukuje v péči o pacienta. Poskytujeme poradenství, podporujeme rodinu v pečování a doprovázíme pozůstalé ještě rok po úmrtí jejich blízkého v případě potřeby. Poskytujeme kompenzační pomůcky, které významně ulehčí pečování a zkvalitní komfort nemocného. Od roku 2018 pečujeme i o dětské pacienty, což je obrovské téma.</p>


        <a class="inserted-article" href="https://ceskobudejovicky.denik.cz/zpravy_region/domaci-hospice-ceka-zmena-k-lepsimu-od-noveho-roku-se-navysi-uhrady-20211207.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://ceskobudejovicky.denik.cz/zpravy_region/domaci-hospice-ceka-zmena-k-lepsimu-od-noveho-roku-se-navysi-uhrady-20211207.html' })">
            <img src="https://g.denik.cz/64/e0/kromeriz-mobilni-hospic_denik-150-3x2.jpg" width="150" height="100" alt="Hospic. Ilustrační foto." title="Hospic. Ilustrační foto." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/64/e0/kromeriz-mobilni-hospic_denik-150-3x2.jpg 1x, https://g.denik.cz/64/e0/kromeriz-mobilni-hospic_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Domácí hospice čeká změna k lepšímu, od nového roku se navýší úhrady</div>
        </a>

<p><strong>Co nejčastěji vaši pacienti chtějí řešit ještě před smrtí?</strong></p>
<p>Je to člověk od člověka. Urovnat vztahy, napravit, co se nepodařilo, něco tu zanechat, něco rozhodnout, s někým se setkat, mají řadu přání, které si chtějí stihnout splnit.</p>
<p><strong>Jak se přijímá taková informace, když vám oznámí, že umíráte?</strong></p>
<p>Velice těžko a každý člověk to bere jinak. Musíme si po svém odžít pět fází smutku podle doktorky Kübler-Ross: popírání, hněv, smlouvání, deprese a smíření. Tím si projdeme každý, kdo se do takové situace dostaneme, všichni členové rodiny a každý se nacházíme v jiné fázi. A tým musí umět s každým pracovat. Někdy je třeba hledat odvahu rozhodnout, že budu pečovat o maminku doma, protože si to přeje, i když si třeba jiný člen rodiny myslí, že nejlépe bude mamince v nemocnici. Na to všechno potřebujete také čas, pohádat se třeba se ségrou, která má jiný názor, usmířit se, poplakat si, domluvit se, řešit možnosti. Každý to potřebujeme zpracovat po svém.</p>
<p><strong>Co je terminální onemocnění a o které choroby jde nejčastěji?</strong></p>
<p>Je to stav, kdy se dá předpokládat, že daný pacient v řádu dnů, týdnů, maximálně měsíců zemře. U dospělých jde z 80 procent o onkologické diagnózy, dvacet procent tvoří různá chronická onemocnění, ALS (amyotrofická laterální skleróza), roztroušená skleróza, onemocnění srdce, oběhu, krve a podobně. U dětí je to opačně, 20 procent je onkologických onemocnění, 80 procent tvoří různé vývojové vady, spinální atrofie, mozkové obrny, metabolické poruchy, aj..</p>


        <a class="inserted-article" href="https://taborsky.denik.cz/lide-odvedle/eva-spallova-pomaha-rodinam-se-smirit-s-umiranim-rozloucit-se-a-zit-dal-20200401.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://taborsky.denik.cz/lide-odvedle/eva-spallova-pomaha-rodinam-se-smirit-s-umiranim-rozloucit-se-a-zit-dal-20200401.html' })">
            <img src="https://g.denik.cz/52/fa/lide-odvedle-eva-spallova-pomaha-rodinam-se-smirit-s-umiranim-rozloucit-se-a-zit-dal_denik-150-3x2.jpg" width="150" height="100" alt="0" title="0" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/52/fa/lide-odvedle-eva-spallova-pomaha-rodinam-se-smirit-s-umiranim-rozloucit-se-a-zit-dal_denik-150-3x2.jpg 1x, https://g.denik.cz/52/fa/lide-odvedle-eva-spallova-pomaha-rodinam-se-smirit-s-umiranim-rozloucit-se-a-zit-dal_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Eva Špallová pomáhá rodinám se smířit s umíráním, rozloučit se a žít dál</div>
        </a>

<p><strong>Jak vypadá přijetí do péče?</strong></p>
<p>Z etického hlediska jsme v pozici, kdy musíme čekat, až nás kontaktuje buď sám pacient, nebo jeho pečující. Může nás doporučit i lékař, který usoudí, že můžeme nemocnému pomoci a předat na nás kontakt. Následuje první setkání buď u nás v poradně nebo doma, s pacientem i pečujícími, podíváme se na ošetřující zprávy a konzultujeme možnosti v rámci prvotního šetření. Probíráme s pacientem a jeho rodinou možnosti naší péče, jeho preference a přání.</p>
<p><strong>Co může být přínosem vaší péče?</strong></p>
<p>Přinášíme jiný způsob naděje, než jak ji obecně chápeme. Nemůžeme nemoc vyléčit, ale umíme zvládnout i velmi náročné projevy nemoci. Pečující zjistí, že jsou silnější, než si mysleli. Děti vidí, že rodiče pečovali o babičku. Přineseme kvalitu života nemocnému do poslední chvíle, např. to, že se pacientovi vrátí na čas chuť k jídlu, může si dát svůj oblíbený pokrm, že nebude mít takové bolesti, může zase spát, zmizí úzkosti. Bude mu lépe a bude moci přijímat návštěvy, věnovat se dětem, trávit s nimi čas a něco jim předat. Dost často lidé nechávají vzkazy, píšou deníky, vyrábí dárky, namlouvají vzkazy na památku. Chtějí něco dokončit, urovnat vztahy, rozdělit majetek. To všechno od drobností až po velké věci s naší podporou a medikací je najednou reálné.</p>
<p class="rastr-sedy-l"><strong>Aktuální složení multidisciplinárního týmu Domácího hospice Jordán je:</strong><br>Sedm lékařů<br>Deset sester<br>Psychoterapeutka<br>Duchovní (spolupracující zástupci různých církví, farář, kazatel aj.)<br>Sociální pracovnice, pečovatelky</p></div>
        </div>


        




</section>

    <div class="article-map mb15">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.412991,14.677466&hl=cs&sll=49.412991,14.677466&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzIwNTAyMztzOjE6InIiO2k6MzA7czoxOiJzIjtpOjEzNDQ7fQ%3D%3D"
    data-average="5"
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fv-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html&amp;source=hodnoceni_clanku"
    data-total="1"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            23.11.2022
    </span>
    
    <a href="/diskuse/nova/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fv-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html&subject=V%20paliativn%C3%AD%20p%C3%A9%C4%8Di%20hraje%20roli%20%C4%8Das.%20Neot%C3%A1lejte%20se%20%C5%BE%C3%A1dost%C3%AD%20o%20pomoc" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;V paliativní péči hraje roli čas. Neotálejte se žádostí o pomoc&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: pacient" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pacient-64962.html">pacient, </a>
                <a class="article-tags__item" title="Štítek: nemoc" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nemoc-3430.html">nemoc, </a>
                <a class="article-tags__item" title="Štítek: rodina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rodina-583.html">rodina, </a>
                <a class="article-tags__item" title="Štítek: Jordán" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jordan-2618.html">Jordán, </a>
                <a class="article-tags__item" title="Štítek: Tábor" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/tabor-533.html">Tábor, </a>
                <a class="article-tags__item" title="Štítek: Ministerstvo práce a sociálních věcí České republiky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ministerstvo-prace-a-socialnich-veci-ceske-republiky-682.html">Ministerstvo práce a sociálních věcí České republiky</a>
    </div>









<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="1660138845,422157071,2933915223,1956152726,3748757715,838520354,1519592651,2475540661,244244512"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/zazrak-kostel-svateho-prokopa-stoji-na-pocatku-noveho-zivota-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Zázrak. Kostel svatého Prokopa stojí na počátku nového života" tabindex="-1" >
        <img src="https://g.denik.cz/30/3d/obrazem-zazrak-kostel-sv-prokopa-stoji-na-pocatku-noveho-zivota-12_denik-210-3x2.jpg" width="210" height="140" alt="Kostel sv. Prokopa byl v pátek 25. listopadu slavnostně otevřen." title="Kostel sv. Prokopa byl v pátek 25. listopadu slavnostně otevřen." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/30/3d/obrazem-zazrak-kostel-sv-prokopa-stoji-na-pocatku-noveho-zivota-12_denik-210-3x2.jpg 1x, https://g.denik.cz/30/3d/obrazem-zazrak-kostel-sv-prokopa-stoji-na-pocatku-noveho-zivota-12_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Strakonicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Strakonicko
        </a>
    

        <a class="box-article-tag" href="/galerie/otevreny-kostel-sv-prokopa-st221125.html?photo=1&amp;back=1660138845-1344-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/zazrak-kostel-svateho-prokopa-stoji-na-pocatku-noveho-zivota-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zázrak. Kostel svatého Prokopa stojí na počátku nového života</h3>
            /ROZHOVOR/ Dvouletá rekonstrukce strakonického kostela je u konce. V pátek 25. listopadu se…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/zubni-pohotovost-na-strakonicku-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Zubní pohotovost na Strakonicku" tabindex="-1" >
        <img src="https://g.denik.cz/33/9f/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena_denik-210-3x2.jpg" width="210" height="140" alt="Zubní praxe, ilustrační foto" title="Zubní praxe, ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/33/9f/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena_denik-210-3x2.jpg 1x, https://g.denik.cz/33/9f/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Strakonicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Strakonicko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/zubni-pohotovost-na-strakonicku-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zubní pohotovost na Strakonicku</h3>
            V sobotu 26. a v neděli 27. listopadu zajišťuje zubní pohotovost na Strakonicku:
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/hokej_region/na-lede-favorita-motor-nezklamal-sahal-po-bodu-ale-opet-se-vraci-s-prazdnou-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Na ledě favorita Motor nezklamal, sahal po bodu, ale opět se vrací s prázdnou..." tabindex="-1" >
        <img src="https://g.denik.cz/5/8a/golman-hokejistu-motoru-dominik-hrachovina-02_denik-210-3x2.jpg" width="210" height="140" alt="Gólman hokejistů Motoru Dominik Hrachovina." title="Gólman hokejistů Motoru Dominik Hrachovina." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/8a/golman-hokejistu-motoru-dominik-hrachovina-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/8a/golman-hokejistu-motoru-dominik-hrachovina-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hokej_region/" title="Rubrika Hokej" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Hokej
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/hokej_region/na-lede-favorita-motor-nezklamal-sahal-po-bodu-ale-opet-se-vraci-s-prazdnou-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Na ledě favorita Motor nezklamal, sahal po bodu, ale opět se vrací s prázdnou...</h3>
            Překvapení se nakonec bohužel nekonalo, i když výkonem nezklamali. Hokejisté Motoru České…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/volby-prezident-kandidati-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: O Hrad bude bojovat devět kandidátů. Neúspěšní Diviš i Janeček se odvolají" tabindex="-1" >
        <img src="https://g.denik.cz/1/b3/vnitro-do-prezidentskych-voleb-pustilo-devet-z-21-uchazecu_denik-210-3x2.jpg" width="210" height="140" alt="Náměstek ministra vnitra Petr Vokáč (vlevo) a ředitel odboru voleb Tomáš Jirovec vystoupili na tiskové konferenci k rozhodnutí o registraci nebo odmítnutí kandidátních listin pro prezidentské volby, 25. listopadu 2022, Praha" title="Náměstek ministra vnitra Petr Vokáč (vlevo) a ředitel odboru voleb Tomáš Jirovec vystoupili na tiskové konferenci k rozhodnutí o registraci nebo odmítnutí kandidátních listin pro prezidentské volby, 25. listopadu 2022, Praha" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b3/vnitro-do-prezidentskych-voleb-pustilo-devet-z-21-uchazecu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b3/vnitro-do-prezidentskych-voleb-pustilo-devet-z-21-uchazecu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        <a class="box-article-tag" href="/galerie/kandidati-na-prezidenta-2023-02.html?photo=1&amp;back=1956152726-9429-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 17
        </a>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/volby-prezident-kandidati-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">O Hrad bude bojovat devět kandidátů. Neúspěšní Diviš i Janeček se odvolají</h3>
            V lednových prezidentských volbách se bude o přízeň voličů ucházet devět kandidátů, stejný počet…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/tipy-na-vikend/tipy-na-vikend-udelejte-si-hezkou-prvni-adventni-nedeli-a-nasat-vanocni-cas-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Tipy na víkend: První adventní víkend je tu, města provoní trhy a rozzáří světla" tabindex="-1" >
        <img src="https://g.denik.cz/5/60/prvni-snih-v-ceskych-budejovicich_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/60/prvni-snih-v-ceskych-budejovicich_denik-210-3x2.jpg 1x, https://g.denik.cz/5/60/prvni-snih-v-ceskych-budejovicich_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/tipy-na-vikend/tipy-na-vikend-udelejte-si-hezkou-prvni-adventni-nedeli-a-nasat-vanocni-cas-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tipy na víkend: První adventní víkend je tu, města provoní trhy a rozzáří světla</h3>
            Přinášíme výběr kulturních událostí, které se konají o víkendu na jihu Čech. Vyberte si, kam…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/vanocni-strom-se-ve-vodnanech-rozzari-v-nedeli-uzijte-si-adventni-program-202211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Vánoční strom se ve Vodňanech rozzáří v neděli. Užijte si adventní program" tabindex="-1" >
        <img src="https://g.denik.cz/30/42/316258163-441699518126785-406565709815904251-n_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční strom v centru města čeká na své rozsvícení." title="Vánoční strom v centru města čeká na své rozsvícení." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/30/42/316258163-441699518126785-406565709815904251-n_denik-210-3x2.jpg 1x, https://g.denik.cz/30/42/316258163-441699518126785-406565709815904251-n_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/prvni-adventni-nedele-ve-vodnanech.html?photo=1&amp;back=838520354-11592-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/vanocni-strom-se-ve-vodnanech-rozzari-v-nedeli-uzijte-si-adventni-program-202211.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vánoční strom se ve Vodňanech rozzáří v neděli. Užijte si adventní program</h3>
            Už jen na slavnostní rozsvícení čeká vánoční strom na náměstí ve Vodňanech. Poprvé se rozzáří…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/ekonomika-uz-klesa.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Ekonomika už klesá" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtářová" title="Markéta Šichtářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/ekonomika-uz-klesa.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ekonomika už klesá</h3>
            Reálné mzdy, tedy mzdy po odečtení inflace, se jen za druhé čtvrtletí snížily téměř o deset procent.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/od-sousedu-odhaluji-podvody-ve-zdravotnictvi-asanuji-leharovu-vilu-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Od sousedů: Odhalují podvody ve zdravotnictví. Asanují Lehárovu vilu" tabindex="-1" >
        <img src="https://g.denik.cz/5/13/od-sousedu-odhaluji-podvody-ve-zdravotnictvi_denik-210-3x2.jpg" width="210" height="140" alt="Lehárova vila bude zachráněna." title="Lehárova vila bude zachráněna." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/13/od-sousedu-odhaluji-podvody-ve-zdravotnictvi_denik-210-3x2.jpg 1x, https://g.denik.cz/5/13/od-sousedu-odhaluji-podvody-ve-zdravotnictvi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Strakonicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Strakonicko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/od-sousedu-odhaluji-podvody-ve-zdravotnictvi-asanuji-leharovu-vilu-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Od sousedů: Odhalují podvody ve zdravotnictví. Asanují Lehárovu vilu</h3>
            Během dvou let od založení zahájilo 14 státních zástupců v bavorské centrále k potírání podvodů a…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top9">
    <a class="box-article-left"
       href="/ostatni_region/srsni-jedou-do-hradce-odcinit-porazku-z-prvniho-vzajemneho-utkani-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Sršni jedou do Hradce odčinit porážku z prvního vzájemného utkání" tabindex="-1" >
        <img src="https://g.denik.cz/28/11/basket-srsni-pi221125-13_denik-210-3x2.jpg" width="210" height="140" alt="Sršni jedu do hradce oplatit soupeři porážku." title="Sršni jedu do hradce oplatit soupeři porážku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/28/11/basket-srsni-pi221125-13_denik-210-3x2.jpg 1x, https://g.denik.cz/28/11/basket-srsni-pi221125-13_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
    

        <a class="box-article-tag" href="/galerie/srsni-jedou-do-hradce-221125.html?photo=1&amp;back=244244512-1348-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ostatni_region/srsni-jedou-do-hradce-odcinit-porazku-z-prvniho-vzajemneho-utkani-20221125.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Sršni jedou do Hradce odčinit porážku z prvního vzájemného utkání</h3>
            /FOTOGALERIE, VIDEO/ Tahák prvoligové soutěže mužů skupiny Západ mezi GBA Lions Jindřichův Hradec…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/stavba/rekonstrukce-krok-za-krokem-bez-projektove-dokumentace-se-neobejdete-21221123.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Rekonstrukce krok za krokem: Bez projektové dokumentace se neobejdete" tabindex="-1" >
        <img src="https://g.denik.cz/1/a3/4-d221123z4lb14_denik-210-3x2.jpg" width="210" height="140" alt="Projektant v projektu skutečného provedení popisuje nejen skutečný stav stavby, ale také všechny odchylky od původního plánu." title="Projektant v projektu skutečného provedení popisuje nejen skutečný stav stavby, ale také všechny odchylky od původního plánu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a3/4-d221123z4lb14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a3/4-d221123z4lb14_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/stavba/" title="Rubrika Stavba" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Stavba
        </a>
    

        <a class="box-article-tag" href="/galerie/serial-rekonstrukce-text-na-web-c-6.html?photo=1&amp;back=1632675229-24119-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/stavba/rekonstrukce-krok-za-krokem-bez-projektove-dokumentace-se-neobejdete-21221123.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rekonstrukce krok za krokem: Bez projektové dokumentace se neobejdete</h3>
            Každý stavební projekt má určité fáze, které na sebe navzájem navazují a souvisejí. Měli byste se…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/dagmar-peckova-andrea-kalivodova-janis-sidovsky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Nejen Kalivodová: Dagmar Peckové za urážky vrátil úder i Janis Sidovský" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/fb/profimedia-0629508522_denik-210-3x2.jpg" width="210" height="140" alt="Janis Sidovský" title="Janis Sidovský" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/fb/profimedia-0629508522_denik-210-3x2.jpg 1x, https://g.denik.cz/120/fb/profimedia-0629508522_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/dagmar-peckova-andrea-kalivodova-janis-sidovsky.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/dagmar-peckova-andrea-kalivodova-janis-sidovsky.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nejen Kalivodová: Dagmar Peckové za urážky vrátil úder i Janis Sidovský</h3>
            Operní pěvkyně Andrea Kalivodová není jediná, kdo si nenechal líbit urážky Dagmar Peckové. Po ní…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/cestujeme-doma/tvrz-kouty-nedaleko-votic.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Nejkrásnější tvrz se nachází nedaleko Votic. Pozůstatky paláce obklopuje voda" tabindex="-1" >
        <img src="https://g.denik.cz/1/1a/dva-strepy-zdiva-zbyly-z-koutske-tvrze_denik-210-3x2.jpg" width="210" height="140" alt="Dva střepy zdiva zbyly z koutské tvrze" title="Dva střepy zdiva zbyly z koutské tvrze" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1a/dva-strepy-zdiva-zbyly-z-koutske-tvrze_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1a/dva-strepy-zdiva-zbyly-z-koutske-tvrze_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    

        <a class="box-article-tag" href="/galerie/tvrz-kouty.html?photo=1&amp;back=3642565570-24123-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/cestujeme-doma/tvrz-kouty-nedaleko-votic.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejkrásnější tvrz se nachází nedaleko Votic. Pozůstatky paláce obklopuje voda</h3>
            Označit něco za nejkrásnější je věcí čistě subjektivní, ale tvrz, k jejíž návštěvě vás tentokrát…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/autobazar/auto-bazar-ojetiny-trh-dotaznik-emilfrey-07-25112022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Preference zákazníků se nemění, ale nákup nových i ojetých vozu nyní odkládají" tabindex="-1" >
        <img src="https://g.denik.cz/1/a3/ef-zdenek-fort01_denik-210-3x2.jpg" width="210" height="140" alt="Zdeněk Fořt, ředitel divize ojetých vozů skupiny Emil Frey v ČR." title="Zdeněk Fořt, ředitel divize ojetých vozů skupiny Emil Frey v ČR." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a3/ef-zdenek-fort01_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a3/ef-zdenek-fort01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autobazar/" title="Rubrika Autobazar" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autobazar
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/autobazar/auto-bazar-ojetiny-trh-dotaznik-emilfrey-07-25112022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Preference zákazníků se nemění, ale nákup nových i ojetých vozu nyní odkládají</h3>
            /AUTODOTAZNÍK DENÍKU – EMIL FREY/ Ojeté automobily jsou téma, které nyní zajímá mnoho lidí. Jaký…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/interier/jak-natrit-obklad-v-kuchyni-20221125.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Obklad v kuchyni nemusíte měnit za nový. Dlaždice můžete natřít!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/71/shutterstock-1957455271_denik-210-3x2.jpg" width="210" height="140" alt="Malování dlaždic" title="Malování dlaždic" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/71/shutterstock-1957455271_denik-210-3x2.jpg 1x, https://g.denik.cz/109/71/shutterstock-1957455271_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/interier/jak-natrit-obklad-v-kuchyni-20221125.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obklad v kuchyni nemusíte měnit za nový. Dlaždice můžete natřít!</h3>
            Už vás omrzel design či barva vašich dlaždic v kuchyni? Nemusíte je hned složitě bourat a měnit…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/veda/halucinogeny-drogy-uzivani-video.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Jak člověk vidí svět pod vlivem halucinogenů? Vědkyně vytvořila přesná videa" tabindex="-1" >
        <img src="https://g.denik.cz/1/c8/psychedelika-halucinogeny-0678293831_denik-210-3x2.jpg" width="210" height="140" alt="Jak člověk vnímá okolí pod vlivem halucinogenů? To se pokusila skrze videa ukázat americká vědkyně. A úspěšně. Podívejte se na videa v článku." title="Jak člověk vnímá okolí pod vlivem halucinogenů? To se pokusila skrze videa ukázat americká vědkyně. A úspěšně. Podívejte se na videa v článku." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c8/psychedelika-halucinogeny-0678293831_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c8/psychedelika-halucinogeny-0678293831_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/veda/halucinogeny-drogy-uzivani-video.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak člověk vidí svět pod vlivem halucinogenů? Vědkyně vytvořila přesná videa</h3>
            Jak člověk vnímá své okolí, když je pod vlivem různých psychedelických látek, zobrazila americká…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/bramborova-harmonika-30001124.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Bramborová harmonika. Takhle snadno a rychle jste večeři ještě neuvařili" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/93/profimedia-0449001451_denik-210-3x2.jpg" width="210" height="140" alt="Jak upéct bramborovou harmoniku?" title="Jak upéct bramborovou harmoniku?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/93/profimedia-0449001451_denik-210-3x2.jpg 1x, https://g.denik.cz/122/93/profimedia-0449001451_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/bramborova-harmonika-30001124.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Bramborová harmonika. Takhle snadno a rychle jste večeři ještě neuvařili</h3>
            Tyhle pečené brambory jsou nejen chutné, ale také docela jednoduché na přípravu. Můžete použít…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/spolecnost/robert-slezak-zvukar-rozhovor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Zvučil Palacha i Devadesátky. Zvukařina je neviditelné umění, říká Robert Slezák" tabindex="-1" >
        <img src="https://g.denik.cz/1/84/2-d2211247k6x12_denik-210-3x2.jpg" width="210" height="140" alt="Zvuk provází Roberta Slezáka celým životem. Povoláním je zvukař, ve volném čase zase hraje v kapele 12: PIET" title="Zvuk provází Roberta Slezáka celým životem. Povoláním je zvukař, ve volném čase zase hraje v kapele 12: PIET" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/84/2-d2211247k6x12_denik-210-3x2.jpg 1x, https://g.denik.cz/1/84/2-d2211247k6x12_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/robert-slezak.html?photo=1&amp;back=1562811996-12963-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/spolecnost/robert-slezak-zvukar-rozhovor.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Zvučil Palacha i Devadesátky. Zvukařina je neviditelné umění, říká Robert Slezák</h3>
            Práci Roberta Slezáka dobře znáte, i když vám jeho jméno možná nic neříká. Jako zvukař se totiž…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/zdravi/studeny-nos-stres-stitna-zlaza.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Co prozradí studený nos. Kromě chladu může značit zdravotní problémy" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/f2/shutterstock-94563160_denik-210-3x2.jpg" width="210" height="140" alt="Studený nos nemusí znamenat, že je vám chladno, signalizuje i zdravotní obtíže." title="Studený nos nemusí znamenat, že je vám chladno, signalizuje i zdravotní obtíže." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/f2/shutterstock-94563160_denik-210-3x2.jpg 1x, https://g.denik.cz/129/f2/shutterstock-94563160_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/zdravi/studeny-nos-stres-stitna-zlaza.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Co prozradí studený nos. Kromě chladu může značit zdravotní problémy</h3>
            Když klesne teplota venku, je celkem pochopitelné, že máme nosy studené. Podobně jako končetiny,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/zdravi/malem-prisel-o-nohu-staci-vterina-neopatrnosti-a-nasledky-mohou-byt-tragicke-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Stačí vteřina a úraz může skončit smrtí. Největší nebezpečí nastává v pondělí" tabindex="-1" >
        <img src="https://g.denik.cz/1/05/bolestivy-uraz-03_denik-210-3x2.jpg" width="210" height="140" alt="I sponkovačka může způsobit velmi nepříjemný úraz. Upozorňujeme, že následující fotografie nejsou vhodné pro slabší povahy." title="I sponkovačka může způsobit velmi nepříjemný úraz. Upozorňujeme, že následující fotografie nejsou vhodné pro slabší povahy." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/05/bolestivy-uraz-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/05/bolestivy-uraz-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/uraz-muze-cloveku-ovlivnit-cely-zivot.html?photo=1&amp;back=2778779440-12962-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/zdravi/malem-prisel-o-nohu-staci-vterina-neopatrnosti-a-nasledky-mohou-byt-tragicke-212.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Stačí vteřina a úraz může skončit smrtí. Největší nebezpečí nastává v pondělí</h3>
            I když už od úrazu Martina C. uplynulo dost času, nerad na to vzpomíná a přiznává, že ho doteď…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/pohyb-a-sport/cviceni-hubnuti-vysledky-progres-doba.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Cvičení: Jak dlouho potrvá, než uvidím první výsledky?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/dc/shutterstock-1497529061-d221125e1bkr1_denik-210-3x2.jpg" width="210" height="140" alt="1497529061" title="1497529061" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/dc/shutterstock-1497529061-d221125e1bkr1_denik-210-3x2.jpg 1x, https://g.denik.cz/124/dc/shutterstock-1497529061-d221125e1bkr1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/pohyb-a-sport/cviceni-hubnuti-vysledky-progres-doba.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Cvičení: Jak dlouho potrvá, než uvidím první výsledky?</h3>
            Když se lidé vydávají na cestu fitness nebo s cvičením teprve začínají, kladou si často otázku,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/kutilstvi/tiny-house-jen-za-pul-milionu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Tiny house jen za půl milionu. Mladý pár proměnil maringotku v parádní bydlení" tabindex="-1" >
        <img src="https://g.denik.cz/1/dd/4-d2211238wujf2_denik-210-3x2.jpg" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/dd/4-d2211238wujf2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/dd/4-d2211238wujf2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/kutilstvi/" title="Rubrika Kutilství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Kutilství
        </a>
    

        <a class="box-article-tag" href="/galerie/tiny-house-jen-za-pul-milionu.html?photo=1&amp;back=1120107792-24136-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 28
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/kutilstvi/tiny-house-jen-za-pul-milionu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tiny house jen za půl milionu. Mladý pár proměnil maringotku v parádní bydlení</h3>
            Lucie Horká a Radim Kocur z Moravy si vždy přáli mít vlastní airbnb, něco si vybudovat a mít…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/jan-rosak-manzelka-seznameni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Jan Rosák na první rande s manželkou nikdy nezapomene: Bylo totiž katastrofální" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9e/profimedia-0647678477_denik-210-3x2.jpg" width="210" height="140" alt="Jan Rosák s manželkou Jiřinou" title="Jan Rosák s manželkou Jiřinou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/9e/profimedia-0647678477_denik-210-3x2.jpg 1x, https://g.denik.cz/120/9e/profimedia-0647678477_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/jan-rosak-s-manzelkou-jirinou.html?photo=1&amp;back=3660879271-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/jan-rosak-manzelka-seznameni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jan Rosák na první rande s manželkou nikdy nezapomene: Bylo totiž katastrofální</h3>
            Herec a moderátor Jan Rosák žije už více jak 45 let ve spokojeném manželství s Jiřinou Rosákovou…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/tema/volby-prezident-cr-2023.html" target="_blank" rel="noopener">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html" target="_blank" rel="noopener">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html" target="_blank" rel="noopener">prezidentských kandidátů</a> se dozvíte v unikátním <a href="https://www.denik.cz/z_domova/prezidentsky-souboj-deniku-kandidati-manzelstvi-pro-vsechny-clenstvi-v-ksc.html" target="_blank" rel="noopener">prezidentském souboji Deníku</a>. </p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=2" target="_blank" rel="noopener">Andrej Babiš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=3" target="_blank" rel="noopener">Jaroslav Bašta</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=4" target="_blank" rel="noopener">Hynek Blaško</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=6" target="_blank" rel="noopener">Tomáš Březina</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=7" target="_blank" rel="noopener">Karel Diviš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=8" target="_blank" rel="noopener">Pavel Fischer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=9" target="_blank" rel="noopener">Marek Hilšer</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=10" target="_blank" rel="noopener">Karel Janeček</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=11" target="_blank" rel="noopener">Jiří Kotáb</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=12" target="_blank" rel="noopener">Ivo Mareš</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=14" target="_blank" rel="noopener">Danuše Nerudová</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=15" target="_blank" rel="noopener">Petr Pavel</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=18" target="_blank" rel="noopener">Josef Středula</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-20221031.html?cast=20" target="_blank" rel="noopener">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/z_domova/prezidentske-volby-cr-cesko-hrad-pavel-babis-nerudova-stredula-hilser-20221107.html" target="_blank" rel="noopener">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" target="_blank" rel="noopener">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html" target="_blank" rel="noopener">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html" target="_blank" rel="noopener">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html" target="_blank" rel="noopener">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html" target="_blank" rel="noopener">Jitka Divišová</a></p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/477042-preference-kandidatu-kolisaji-podivejte-se-kteri-maji-v-boji-o-hrad-nejvetsi-sance?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/2769674de04c93ad08f410075fc098ac.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/477042-preference-kandidatu-kolisaji-podivejte-se-kteri-maji-v-boji-o-hrad-nejvetsi-sance?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Preference kandidátů kolísají. Podívejte se, kteří mají v boji o Hrad největší šance" target="_blank" rel="noopener">
                Preference kandidátů kolísají. Podívejte se, kteří mají v…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/477015-putin-se-setkal-s-matkami-padlych-ruskych-vojaku-vyrazil-jim-dech?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/64f76cbc6ae1b8feb8b233f3fe12f161.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/477015-putin-se-setkal-s-matkami-padlych-ruskych-vojaku-vyrazil-jim-dech?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin se setkal s matkami padlých ruských vojáků. Vyrazil jim dech" target="_blank" rel="noopener">
                Putin se setkal s matkami padlých ruských vojáků. Vyrazil…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/4/9/1/9/3594919-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.11. - 30.11.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/4/1/4/2/3624142-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.11. - 29.11.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/7/1/8/7/3597187-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.11. - 31.12.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/5/9/8/8/3615988-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.11. - 29.11.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/5/1/6/5/3625165-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;23.11. - 06.12.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/siti-detskeho-obleceni-66479039-wsshpp.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="šití dětského oblečení, 15 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	šití dětského oblečení, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-66413885-w7gnu4.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="automechanik, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	automechanik, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocni-delnici-ve-vyrobe-66565189-w54x9g.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocní dělníci ve výrobě, 18 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocní dělníci ve výrobě, 18 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mimoradna-prace-pro-programatora-66717115-wc98mp.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Mimořádná práce pro programátora C# (70 - 90.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Mimořádná práce pro programátora C# (70 - 90.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-ka-telat-66304267-w5m2um.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ošetřovatel/ka telat, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ošetřovatel/ka telat, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ostatni-zpracovatele-66565181-w18ymb.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ostatní zpracovatelé masa, ryb a příbuzní pracovníci, 17 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ostatní zpracovatelé masa, ryb a příbuzní pracovníci, 17 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-54540695-w2zz77.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="svářeč, 23 640 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	svářeč, 23 640 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka-v-pekarstvi-66465033-w5zw7n.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodavač/ka v pekařství, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	prodavač/ka v pekařství, 19 700 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-0T-GDi-88-Hatchback-1654677416190331.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-0-Turbo-G-Kombi-165658162211832.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-AutoAC-Hatchback-16536281540171276.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-Pr-SUV-1655893990120105.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe první majitel, servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe první majitel, servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/-2-2-D-130kW-MPV-166861818483449.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai  první majitel, servisní knížka, koupeno v D, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai  první majitel, servisní knížka, koupeno v D, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Santa-Fe/Santa-Fe-2-2-CRDi-RE-SUV-1669289844875227.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe první majitel, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai Santa Fe první majitel, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-6-CVVT-TR-Hatchback-1655219024261213.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai iX20 koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai iX20 koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-4-CVVT-T-Kombi-16686181264060.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-proceed/kombi/benzin/kia-proceed-1-5-t-gdi-gt-line-plus-11531450.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia ProCeed 1,5 T-GDi GT LINE PLUS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia ProCeed 1,5 T-GDi GT LINE PLUS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-1-5-t-gdi-spin-my23-11531491.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1,5 T-GDi SPIN MY23" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Ceed 1,5 T-GDi SPIN MY23
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/hatchback/benzin/kia-stonic-1-2-dpi-84k-top-11531396.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Stonic 1,2 DPI 84k TOP" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Stonic 1,2 DPI 84k TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/hatchback/benzin/kia-stonic-1-0-t-gdi-7dct-100-k-11531432.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Stonic 1,0 T-GDI  7DCT 100 k" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Stonic 1,0 T-GDI  7DCT 100 k
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/hatchback/benzin/kia-stonic-1-2-dpi-84k-comfort-11531394.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Stonic 1,2 DPI 84k Comfort" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Stonic 1,2 DPI 84k Comfort
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-techno-tce-90-11531511.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio Techno TCe 90" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio Techno TCe 90
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-proceed/kombi/benzin/kia-proceed-1-5-t-gdi-gt-line-plus-11531465.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia ProCeed 1,5 T-GDi GT LINE PLUS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia ProCeed 1,5 T-GDi GT LINE PLUS
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-xceed/hatchback/benzin/kia-xceed-1-5-t-gdi-gpf-exclusive-my23-11531479.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia XCeed 1,5 T-GDi GPF EXCLUSIVE MY23" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia XCeed 1,5 T-GDi GPF EXCLUSIVE MY23
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-strakonice-palackeho-namesti-4149911#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Palackého náměstí Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Strakonice, Palackého náměstí Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vodnany-4149157#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vodňany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Vodňany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mnichov-4147239#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mnichov Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mnichov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-cicenice-4145994#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Číčenice Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Číčenice Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bavorov-na-sidlisti-4145214#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bavorov, Na Sídlišti Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bavorov, Na Sídlišti Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-steken-slatinska-4145175#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Štěkeň, Slatinská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Štěkeň, Slatinská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-strakonice-krale-jiriho-z-podebrad-4144664#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Krále Jiřího z Poděbrad Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Strakonice, Krále Jiřího z Poděbrad Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-blatna-b-nemcove-4144634#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Blatná, B. Němcové Pronájem bytu 4+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Blatná, B. Němcové Pronájem bytu 4+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/strakonicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/strakonicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/strakonicky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=strakonicky&backUrl=https://strakonicky.denik.cz/zpravy_region/v-paliativni-peci-hraje-roli-cas-neotalejte-se-zadosti-o-pomoc-20221123.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001669391496/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001669391496/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
