
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://strakonicky.denik.cz/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html",
            "name": "www.denik.cz",
            "headline": "Pokyny o trzích chápe každý jinak. Je jídlo zástěrkou proti roušce?",
            "description": "Pravidla prodeje potravin na trzích trápí jejich pořadatele. Jaká přesně jsou? Otázku potravin řeší například vánoční trhy v českobudějovické Žižkárně, areálu bývalých Žižkových kasáren, kde kromě zboží řemeslníků byly o víkendu k dostání např. vafle nebo nápoje.",
            "articleBody":
                    "Od středy však platí na trzích kromě čtyřmetrových rozestupů mezi stánky nutnost dezinfekcí u každého prodejního místa, zákaz stolů a míst k sezení, zákaz prodeje alkoholu a zákaz stravovacích služeb…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/5/dc/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-12_denik-630-16x9.jpg",
                "description":"Českobudějovické trhy Žižkárna v bývalých kasárnách u Mercury.",
                "name":"Českobudějovické trhy Žižkárna v bývalých kasárnách u Mercury."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/strakonicky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-12-11T17:06:00+01:00",
            "dateModified": "2020-12-10T18:32:45+01:00",
            "datePublished": "2020-12-11T17:06:00+01:00",
            "keywords": "null",
            "genre": "Strakonicko",
            "author": {
                "@type": "Person",
                "name": "Kamila Dufková"
            },
            "editor": {
                "@type": "Person",
                "name": "Kamila Dufková"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://strakonicky.denik.cz/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Strakonický deník",
                "item": "https:\/\/strakonicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Strakonicko",
                "item": "https:\/\/strakonicky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Pokyny o trzích chápe každý jinak. Je jídlo zástěrkou proti roušce?",
                "item": "https:\/\/strakonicky.denik.cz\/zpravy_region\/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pokyny o trzích chápe každý jinak. Je jídlo zástěrkou proti roušce? - Strakonický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Pravidla prodeje potravin na trzích trápí jejich pořadatele. Jaká přesně jsou? Otázku potravin řeší například vánoční trhy v českobudějovické Žižkárně,…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://strakonicky.denik.cz/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001607685312/build/js/test-cache.js" defer></script>




    <meta name="author" content="Kamila Dufková">


	<meta property="og:site_name" content="Strakonický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://strakonicky.denik.cz/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html">
	<meta property="og:title" content="Pokyny o trzích chápe každý jinak. Je jídlo zástěrkou proti roušce?">
	<meta property="og:description" content="Pravidla prodeje potravin na trzích trápí jejich pořadatele. Jaká přesně jsou? Otázku potravin řeší například vánoční trhy v českobudějovické Žižkárně, areálu bývalých Žižkových kasáren, kde kromě zboží řemeslníků byly o víkendu k dostání např. vafle nebo nápoje.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Pokyny o trzích chápe každý jinak. Je jídlo zástěrkou proti roušce?">
	<meta name="twitter:description" content="Pravidla prodeje potravin na trzích trápí jejich pořadatele. Jaká přesně jsou? Otázku potravin řeší například vánoční trhy v českobudějovické Žižkárně, areálu bývalých Žižkových kasáren, kde kromě zboží řemeslníků byly o víkendu k dostání např. vafle nebo nápoje.">
	<meta property="og:image" content="https://g.denik.cz/5/dc/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-12_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Českobudějovické trhy Žižkárna v bývalých kasárnách u Mercury.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/5/dc/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-12_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/5/dc/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-12_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/strakonicky.denik/">
    <meta property="article:published_time" content="2020-12-11T17:06:00+01:00">
    <meta property="article:modified_time" content="2020-12-11T17:06:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1607685312.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607385080.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://strakonicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Strakonický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/strakonicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://strakonicky.denik.cz/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fpokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fpokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion strakonicky_denik">

            <li>

                <a href="https://strakonicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_strakonice', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/strakonice.html">STRAKONICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_blatná', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/blatna.html">BLATNÁ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volyně', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/volyne.html">VOLYNĚ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vodňany', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/vodnany.html">VODŇANY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://strakonicky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_strakonicko', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="active">
Strakonicko
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://strakonicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Jihočeský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">283</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">279</span>
                <span class="covid-banner__data-item-date">        09. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">64 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">5</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">
            <img class="covid-banner__button-map jihocesky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/jihocesky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Pokyny o trzích chápe každý jinak. Je jídlo zástěrkou proti roušce?</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 17:06</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html&text=Pokyny%20o%20trz%C3%ADch%20ch%C3%A1pe%20ka%C5%BEd%C3%BD%20jinak.%20Je%20j%C3%ADdlo%20z%C3%A1st%C4%9Brkou%20proti%20rou%C5%A1ce%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fpokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html&subject=Pokyny%20o%20trz%C3%ADch%20ch%C3%A1pe%20ka%C5%BEd%C3%BD%20jinak.%20Je%20j%C3%ADdlo%20z%C3%A1st%C4%9Brkou%20proti%20rou%C5%A1ce%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Pravidla prodeje potravin na trzích trápí jejich pořadatele. Jaká přesně jsou? Otázku potravin řeší například vánoční trhy v českobudějovické Žižkárně, areálu bývalých Žižkových kasáren, kde kromě zboží řemeslníků byly o víkendu k dostání např. vafle nebo nápoje.</p>

<div class="article-multimedium">
        <a href="/galerie/ceskobudejovicke-trhy-zizkarna-cb201210.html?photo=1&amp;back=782420329-1344-30">
            <img src="https://g.denik.cz/5/dc/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-12_denik-630-16x9.jpg" width="630" height="354" alt="Českobudějovické trhy Žižkárna v bývalých kasárnách u Mercury." title="Českobudějovické trhy Žižkárna v bývalých kasárnách u Mercury." class="multimedium-img" srcset="https://g.denik.cz/5/dc/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-12_denik-630-16x9.jpg 1x, https://g.denik.cz/5/dc/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-12_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/ceskobudejovicke-trhy-zizkarna-cb201210.html?back=782420329-1344-30&amp;photo=2">
                            <img src="https://g.denik.cz/5/49/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/49/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210_denik-150-3x2.jpg 1x, https://g.denik.cz/5/49/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ceskobudejovicke-trhy-zizkarna-cb201210.html?back=782420329-1344-30&amp;photo=3">
                            <img src="https://g.denik.cz/5/94/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/94/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-02_denik-150-3x2.jpg 1x, https://g.denik.cz/5/94/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ceskobudejovicke-trhy-zizkarna-cb201210.html?back=782420329-1344-30&amp;photo=4">
                            <img src="https://g.denik.cz/5/db/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/5/db/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-03_denik-150-3x2.jpg 1x, https://g.denik.cz/5/db/ceskobudejovicke-trhy-zizkarna-v-byvalych-kasarnach-u-mercury-cb201210-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ceskobudejovicke-trhy-zizkarna-cb201210.html?back=782420329-1344-30&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>19 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Českobudějovické trhy Žižkárna v bývalých kasárnách u Mercury.
        <span class="description-autor">
             | 
            Foto: Deník/ Jaroslav Sýbek
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Od středy však platí na trzích kromě čtyřmetrových rozestupů mezi stánky nutnost dezinfekcí u každého prodejního místa, zákaz stolů a míst k sezení, zákaz prodeje alkoholu a zákaz stravovacích služeb.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Poslední bod však není tak jednoznačný. Ve středu se totiž podle jednoho z pořadatelů trhů Jiřího Krčmáře řešil ve zmíněné Žižkárně. „Odnášení jídla s sebou a přítomnost hlídací služby, která dává pozor, aby nikdo nejedl na místě, nestačila,“ nechápe Jiří Krčmář. „Problém byly i balené vafle,“ tvrdí a dodává, že na výzvu policie se stánek musel sbalit.</p>
<p class="rastr-sedy-l"><strong>Jak to má být:</strong> Na trzích se musí zajistit odstupy mezi stánky nejméně 4 m, umístit nádoby s dezinfekčními prostředky u každého prodejního místa se zakazuje provozovat stravovací služby, tedy prodávat hotové jídlo na táccích k okamžité konzumaci, pečivo a jiné musí být balené, a prodávat alkoholické nápoje stoly a místa k sezení jsou zakázané.</p>
<p>Mluvčí strážníků Věra Školková vysvětluje, že trhy by měly být bez hotových jídel, aby je tam návštěvníci nekonzumovali. Potvrzuje výjezd strážníků na anonymní oznámení o provozování stravovacích služeb na trzích v rozporu s krizovým opatřením. „Prodejce na místě vyzvali k ukončení prodeje stravovacích služeb,“ líčí. Po domluvě se stánek s rychlým občerstvením, jako byly klobásy, sbalil. „ Žádné další porušení krizového zákona při opětovné kontrole strážníci nezjistili,“ říká.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zpravy_region/restaurace-nestihaji-sledovat-jak-vlada-meni-pravidla-rebelove-maji-sympatie-202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/8d/zahajeni-provozu-hospod-cb201210_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/5/8d/zahajeni-provozu-hospod-cb201210_denik-150-3x2.jpg 1x, https://g.denik.cz/5/8d/zahajeni-provozu-hospod-cb201210_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Restaurace nestíhají sledovat, jak vláda mění pravidla. Rebelové mají příznivce</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Podle Dagmar Smitkové z krajské hygienické stanice, která má na starosti hygienu výživy, nelze na trzích ze stánku prodávat hotová jídla k okamžité konzumaci. Pekařské zboží, sladkosti aj. musí být zabaleny. „To aby si ho lidé odnesli,“ vysvětluje. Na tácku nestačí, ten ke konzumaci na místě vybízí. Zda má být obal na jídlo papírový, či igelitový, není stanoveno. Důležitá je dále rouška a absence stolků, kde by se kupili lidé. „Při konzumaci nemusí být rouška. Jídlo tak často bývalo zastírací manévr, aby ji nemusela skupinka lidí mít,“ přibližuje častý problém Dagmar Smitková.</p>
<p>Zákaz provozu stravovacích služeb a prodeje alkoholu znesnadňuje vánoční trhy v Jihočeském kraji.</p>
<p>Provozovatelé českobudějovického prostoru Žižkárna, kde se konají trhy ve středu, v pátek a o víkendu, připravují upozornění o zákazu konzumace jídla na místě. Jan Mádl za Žižkárnu k formulaci nařízení říká: „Každý si to bohužel vykládá trochu jinak.“ Jeho kolega Jiří Krčmář ujišťuje: „Chceme se vyhnout pokutám.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/co-covid-vzal-dal-zdravi/nejnarocnejsi-bylo-ztracet-pacienty-ohledl-se-primar-infekcniho-20201211.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/e1/primar-ales-chrdle-cb200_denik-150-3x2.jpg" width="150" height="100" alt="Primář infekčního oddělení českobudějovické nemocnice Aleš Chrdle." title="Primář infekčního oddělení českobudějovické nemocnice Aleš Chrdle." srcset="https://g.denik.cz/5/e1/primar-ales-chrdle-cb200_denik-150-3x2.jpg 1x, https://g.denik.cz/5/e1/primar-ales-chrdle-cb200_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">"Nejnáročnější bylo ztrácet pacienty," ohlédl se primář infekčního</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>O víkendu 12. a 13. prosince se budou konat tradiční vánoční trhy u děkanského kostela v Písku. Zcela zrušený je zde prodej jídla a pití k okamžité konzumaci Kapacitu stánků pořadatelé snížili na polovinu, aby mezi nimi byly čtyřmetrové rozestupy.</p>
<p>Dlouho otevřeno neměly stánky s občerstvením na adventním trhu v Českém Krumlově. Těch pár obchodníků, co stánky s punči a jiným občerstvením zprovoznilo, nyní prakticky nemá co prodávat. „Zůstaly tedy otevřené jen stánky s výrobky a suvenýry,“ říká předseda pořádajícího Sdružení cestovního ruchu Český Krumlov Martin Lobík. „Jsme z toho smutní. Už to necháváme osudu a na prodejcích, kdo na trhu vydrží. Samozřejmě pravidla dodržují. Co se týká gastro, tak ti mohou zájemcům prodat tak Tatranku nebo petku s colou, a to je z hlediska ekonomiky o ničem.“ Občerstvení na trhu je možné prodávat jenom v obalu, což pochopitelně ztrácí význam. „Na druhou stranu výdejní okénka restaurací mají jiný režim, zatímco trhy jsou kupodivu něco jiného,“ poukazuje na paradox v opatřeních Martin Lobík. „To je zkrátka ´banánová republika´.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/cesi-v-cislech/koronavirus-rozvoz-jidla.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/113/50/rozvoz-jidla-ilustracni-1_denik-150-3x2.jpg" width="150" height="100" alt="Rozvoz jídla. Ilustrační foto." title="Rozvoz jídla. Ilustrační foto." srcset="https://g.denik.cz/113/50/rozvoz-jidla-ilustracni-1_denik-150-3x2.jpg 1x, https://g.denik.cz/113/50/rozvoz-jidla-ilustracni-1_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Rozvoz jídel během pandemie: Podívejte se, kde a jakou kuchyni lidé preferovali</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ředitel vltavotýnského Městského centra kultury a vzdělávání David Slepička vysvětlil, jak budou dále pokračovat pravidelné nedělní adventní trhy v Týně nad Vltavou. „K jídlu ani k pití nebude na místě vůbec nic, jinak to nepůjde,“ informoval. Maloobchodní zboží jako třeba oříšky v uzavřených obalech však ve stáncích nakoupíte. „Nebudeme bránit ani pánovi s medovinou v lahvích nebo prodejci lahví s vínem,“ dodává David Slepička.</p></div></div>

            <div class="daruj-predplatne">
                Darujte ověřené místní informace. Digitální předplatné Deník.cz můžete svým blízkým pořídit již od&nbsp;249&nbsp;Kč.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'VŠEOBECNÉ LOKÁLNÍ INFORMACE'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/daruj-predplatne?f=29">Více informací <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/kamila-dufkova-3195.html">Kamila Dufková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 17:06</span>
    <a href="/diskuse/nova/HjcOe.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/zpravy_region/pokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html&text=Pokyny%20o%20trz%C3%ADch%20ch%C3%A1pe%20ka%C5%BEd%C3%BD%20jinak.%20Je%20j%C3%ADdlo%20z%C3%A1st%C4%9Brkou%20proti%20rou%C5%A1ce%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fpokyny-o-trzich-chape-kazdy-jinak-je-jidlo-zasterkou-proti-rousce-20201211.html&subject=Pokyny%20o%20trz%C3%ADch%20ch%C3%A1pe%20ka%C5%BEd%C3%BD%20jinak.%20Je%20j%C3%ADdlo%20z%C3%A1st%C4%9Brkou%20proti%20rou%C5%A1ce%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: potravina" href="/tagy/potravina-2902.html">potravina, </a></li>
                    <li><a title="Štítek: chirurgická maska" href="/tagy/chirurgicka-maska-80679.html">chirurgická maska, </a></li>
                    <li><a title="Štítek: Vánoční trhy" href="/tagy/vanocni-trhy-2352.html">Vánoční trhy, </a></li>
                    <li><a title="Štítek: Český Krumlov" href="/tagy/cesky-krumlov-258.html">Český Krumlov, </a></li>
                    <li><a title="Štítek: Jihočeský kraj" href="/tagy/jihocesky-kraj-259.html">Jihočeský kraj, </a></li>
                    <li><a title="Štítek: Písek" href="/tagy/pisek-1.html">Písek, </a></li>
                    <li><a title="Štítek: Týn nad Vltavou" href="/tagy/tyn-nad-vltavou-427.html">Týn nad Vltavou</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3772742283,2722755752,663987493,964962923,1702667651,1022151132,2808581311,875411726,4015885363"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pozitivni-pendlery-nemci-hlasi-pocet-testu-ne-20201212.html"  title="číst článek: Pozitivní pendlery Němci hlásí, počet testů ne" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/d2/covid-test-laborator-2000_denik-210-3x2.jpg" width="210" height="140" alt="Testy na Covid-19. Ilustrační foto" title="Testy na Covid-19. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/d2/covid-test-laborator-2000_denik-210-3x2.jpg 1x, https://g.denik.cz/43/d2/covid-test-laborator-2000_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pozitivni-pendlery-nemci-hlasi-pocet-testu-ne-20201212.html"      
>
            <h3 class="box-article-title fs20">Pozitivní pendlery Němci hlásí, počet testů ne</h3>
            <h4 class="box-article-perex fs16">Trojka PES je riziková. Rozvolňovat opatření jednotlivě po krajích lze až od stupně dva. Při…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zlociny-a-soudy/video-vstup-do-podniku-byl-na-heslo-zasahovali-policiste-20201212.html"  title="číst článek: VIDEO: Vstup do podniku byl na heslo. Zasahovali policisté" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/63/tricet-hostu-v-baru-01-06_denik-210-3x2.jpg" width="210" height="140" alt="Třicet hostů v baru a vstup na heslo." title="Třicet hostů v baru a vstup na heslo." class="box-article-img" srcset="https://g.denik.cz/5/63/tricet-hostu-v-baru-01-06_denik-210-3x2.jpg 1x, https://g.denik.cz/5/63/tricet-hostu-v-baru-01-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tricet-hostu-v-baru-a-vstup-na-heslo.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>
        <a class="box-article-tag" href="/galerie/tricet-hostu-v-baru-a-vstup-na-heslo.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zlociny-a-soudy/video-vstup-do-podniku-byl-na-heslo-zasahovali-policiste-20201212.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Vstup do podniku byl na heslo. Zasahovali policisté</h3>
            <h4 class="box-article-perex fs16">Při kontrole zavírací hodiny barů a restaurací museli policisté vyrazit i dveře. </h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/vikendove-tipy-trhy-v-treboni-i-adventni-korzo-v-prachaticich-20201210.html"  title="číst článek: Víkendové tipy: Trhy v Třeboni i adventní korzo v Prachaticích" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/c1/jaro-trebon-kvetiny-jh170409-06_denik-210-3x2.jpg" width="210" height="140" alt="Třeboň. Ilustrační foto." title="Třeboň. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/26/c1/jaro-trebon-kvetiny-jh170409-06_denik-210-3x2.jpg 1x, https://g.denik.cz/26/c1/jaro-trebon-kvetiny-jh170409-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/vikendove-tipy-trhy-v-treboni-i-adventni-korzo-v-prachaticich-20201210.html"      
>
            <h3 class="box-article-title fs20">Víkendové tipy: Trhy v Třeboni i adventní korzo v Prachaticích</h3>
            <h4 class="box-article-perex fs16">Kam vyrazit o nadcházejícím víkendu? Přinášíme jihočeské tipy.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-20201212.html"  title="číst článek: Letos bez Krampus show v Kaplici: Připomeňte si minulé ročníky" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-210-3x2.jpg" width="210" height="140" alt="Krampus show v Kaplici v roce 2017." title="Krampus show v Kaplici v roce 2017." class="box-article-img" srcset="https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-210-3x2.jpg 1x, https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tuto-sobotu-by-kaplice-zila-svou-tradicni-pompezni-krampus-show.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 67
        </a>
        <a class="box-article-tag" href="/galerie/tuto-sobotu-by-kaplice-zila-svou-tradicni-pompezni-krampus-show.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-20201212.html"      
>
            <h3 class="box-article-title fs20">Letos bez Krampus show v Kaplici: Připomeňte si minulé ročníky</h3>
            <h4 class="box-article-perex fs16">Tuto sobotu by Kaplice žila svou tradiční pompézní Krampus show. Místo toho je večer na kaplickém…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ridici-pozor-policie-varuje-pred-zveri-i-mlhami-video-ukazuje-srny-pred-autem-20.html"  title="číst článek: Řidiči pozor! Policie varuje před zvěří i mlhami. Video ukazuje srny před autem" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/0b/srna-silnice-zver-2-cb201211_denik-210-3x2.jpg" width="210" height="140" alt="Jedním z nebezpečí, které na řidiče na cestě číhá, je zvěř. Zejména za zhoršené viditelnosti bývá střet s lesní zvěří častou příčinou dopravních nehod." title="Jedním z nebezpečí, které na řidiče na cestě číhá, je zvěř. Zejména za zhoršené viditelnosti bývá střet s lesní zvěří častou příčinou dopravních nehod." class="box-article-img" srcset="https://g.denik.cz/5/0b/srna-silnice-zver-2-cb201211_denik-210-3x2.jpg 1x, https://g.denik.cz/5/0b/srna-silnice-zver-2-cb201211_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-se-zveri-cb201211.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>
        <a class="box-article-tag" href="/galerie/nehoda-se-zveri-cb201211.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/ridici-pozor-policie-varuje-pred-zveri-i-mlhami-video-ukazuje-srny-pred-autem-20.html"      
>
            <h3 class="box-article-title fs20">Řidiči pozor! Policie varuje před zvěří i mlhami. Video ukazuje srny před autem</h3>
            <h4 class="box-article-perex fs16">Střídání teplot kolem nuly a časté mlhy mají opět v příštích dnech ztížit cestování na silnicích.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/mate-vanocne-vyzdobeny-dum-pochlubte-se-a-poslete-nam-fotky-20201210.html"  title="číst článek: Máte vánočně vyzdobený dům? Pochlubte se a pošlete nám fotky" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/53/chotovice-ozdobeny-dum_denik-210-3x2.jpg" width="210" height="140" alt="Největší vánoční výzdobu v České republice má na svém domě Václav Trunec z Chotovic." title="Největší vánoční výzdobu v České republice má na svém domě Václav Trunec z Chotovic." class="box-article-img" srcset="https://g.denik.cz/26/53/chotovice-ozdobeny-dum_denik-210-3x2.jpg 1x, https://g.denik.cz/26/53/chotovice-ozdobeny-dum_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/mate-vanocne-vyzdobeny-dum-pochlubte-se-a-poslete-nam-fotky-20201210.html"      
>
            <h3 class="box-article-title fs20">Máte vánočně vyzdobený dům? Pochlubte se a pošlete nám fotky</h3>
            <h4 class="box-article-perex fs16">Patříte k lidem, kteří si pravidelně zdobí svůj dům či okna v bytě vánočními světýlky? Pochlubte…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zemrel-zdenek-jindra-pred-pul-stoletim-o-nem-psala-tehdejsi-jihoceska-pravda-202.html"  title="číst článek: Zemřel Zdeněk Jindra. Před půl stoletím o něm psala tehdejší Jihočeská pravda" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/ff/jindrasad_denik-210-3x2.jpg" width="210" height="140" alt="Zdeněk Jindra v Řípci" title="Zdeněk Jindra v Řípci" class="box-article-img" srcset="https://g.denik.cz/5/ff/jindrasad_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ff/jindrasad_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ve-dvaceti-letech-daval-zdenek-jindra-neskutecne-rany.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/zemrel-zdenek-jindra-pred-pul-stoletim-o-nem-psala-tehdejsi-jihoceska-pravda-202.html"      
>
            <h3 class="box-article-title fs20">Zemřel Zdeněk Jindra. Před půl stoletím o něm psala tehdejší Jihočeská pravda</h3>
            <h4 class="box-article-perex fs16">Nováček k pohledání. Článkem přesně pod tímto názvem vyprávělav roce 1972 o Zdeňku Jindrovi v Č.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/armada-zacina-cvicit-nasilne-vstupy-do-objektu-20201212.html"  title="číst článek: Armáda začíná cvičit násilné vstupy do objektů" tabindex="-1"     
>
            <img src="https://g.denik.cz/52/d7/armada-zacina-cvicit-nasilne-vstupy-do-objektu-ta201211-04_denik-210-3x2.jpg" width="210" height="140" alt="Iniciace lineární nálože při explozivním breaching." title="Iniciace lineární nálože při explozivním breaching." class="box-article-img" srcset="https://g.denik.cz/52/d7/armada-zacina-cvicit-nasilne-vstupy-do-objektu-ta201211-04_denik-210-3x2.jpg 1x, https://g.denik.cz/52/d7/armada-zacina-cvicit-nasilne-vstupy-do-objektu-ta201211-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/armada-zacina-cvicit-nasilne-vstupy-do-objektu-ta201211.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/armada-zacina-cvicit-nasilne-vstupy-do-objektu-20201212.html"      
>
            <h3 class="box-article-title fs20">Armáda začíná cvičit násilné vstupy do objektů</h3>
            <h4 class="box-article-perex fs16">Vypáčení dveří, odstřelení zámku nebo vniknutí do budovy pomocí nálože – to všechno bylo obsahem…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/video-pohadkove-vanoce-v-cerne-kuchyni-20201212.html"  title="číst článek: VIDEO: Pohádkové Vánoce v černé kuchyni" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/19/video-pohadkove-vanoce-v-cerne-kuchyni-05_denik-210-3x2.jpg" width="210" height="140" alt="Vánoční výstava." title="Vánoční výstava." class="box-article-img" srcset="https://g.denik.cz/30/19/video-pohadkove-vanoce-v-cerne-kuchyni-05_denik-210-3x2.jpg 1x, https://g.denik.cz/30/19/video-pohadkove-vanoce-v-cerne-kuchyni-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vanocni-vystava-ve-strakonicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>
        <a class="box-article-tag" href="/galerie/vanocni-vystava-ve-strakonicich.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/video-pohadkove-vanoce-v-cerne-kuchyni-20201212.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Pohádkové Vánoce v černé kuchyni</h3>
            <h4 class="box-article-perex fs16">V černé kuchyni strakonického muzea k vidění vánoční výstava Pohádkové Vánoce. Tato tradiční…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/pozitivni-pendlery-nemci-hlasi-pocet-testu-ne-20201212.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/d2/covid-test-laborator-2000_denik-120-3x2.jpg" width="120" height="80" alt="Testy na Covid-19. Ilustrační foto" title="Testy na Covid-19. Ilustrační foto" srcset="https://g.denik.cz/43/d2/covid-test-laborator-2000_denik-120-3x2.jpg 1x, https://g.denik.cz/43/d2/covid-test-laborator-2000_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Strakonicko"     
>
        
        Strakonicko
    </a>

        </div>
        <a href="/zpravy_region/pozitivni-pendlery-nemci-hlasi-pocet-testu-ne-20201212.html" tabindex="-1" title="číst článek: Pozitivní pendlery Němci hlásí, počet testů ne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Pozitivní pendlery Němci hlásí, počet testů ne</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-20201212.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-120-3x2.jpg" width="120" height="80" alt="Krampus show v Kaplici v roce 2017." title="Krampus show v Kaplici v roce 2017." srcset="https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-120-3x2.jpg 1x, https://g.denik.cz/6/fe/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-98_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Strakonicko"     
>
        
        Strakonicko
    </a>

        </div>
        <a href="/zpravy_region/letos-bez-krampus-show-v-kaplici-pripomente-si-minule-rocniky-20201212.html" tabindex="-1" title="číst článek: Letos bez Krampus show v Kaplici: Připomeňte si minulé ročníky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Letos bez Krampus show v Kaplici: Připomeňte si minulé ročníky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/muzejni-sbirky-obohatily-predmety-z-domu-ve-vodnanech-20201212.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/b9/muzejni-sbirky-obohatily-predmety-z-domu-ve-vodnanech_denik-120-3x2.jpg" width="120" height="80" alt="Pracovníci regionálního Městského muzea a galerie Vodňany si do své sbírky zařadili historický jídelní servis a dvě sochy nalezené na půdě domu." title="Pracovníci regionálního Městského muzea a galerie Vodňany si do své sbírky zařadili historický jídelní servis a dvě sochy nalezené na půdě domu." srcset="https://g.denik.cz/30/b9/muzejni-sbirky-obohatily-predmety-z-domu-ve-vodnanech_denik-120-3x2.jpg 1x, https://g.denik.cz/30/b9/muzejni-sbirky-obohatily-predmety-z-domu-ve-vodnanech_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Strakonicko"     
>
        
        Strakonicko
    </a>

        </div>
        <a href="/zpravy_region/muzejni-sbirky-obohatily-predmety-z-domu-ve-vodnanech-20201212.html" tabindex="-1" title="číst článek: Muzejní sbírky obohatily předměty z domu ve Vodňanech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Muzejní sbírky obohatily předměty z domu ve Vodňanech</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/co-covid-vzal-dal" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/3d/co-nam-covid-vzal-a-dal-01_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tip-na-vylet-zeleznicni-viadukt-v-chynove-20201212.html" tabindex="-1" title="číst článek: Tip na výlet: Železniční viadukt v Chýnově">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Železniční viadukt v Chýnově</h3>
			    </a>
				<a href="/ctenar-reporter/taborsti-kralove-pouste-pochazeji-z-mongolska-a-ciny-20201212.html" tabindex="-1" title="číst článek: Táborští králové pouště mají své kořeny v dalekém Mongolsku a Číně">
			        <h3 class="ugc-promo__article-title">Táborští králové pouště mají své kořeny v dalekém Mongolsku a Číně</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c1ec04d240ebcf9a06dbf8c60b3f81b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům autora Pána prstenů a Hobita je na prodej. Možná se změní v muzeum" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům autora Pána prstenů a Hobita je na prodej. Možná se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ed5d5e517ed3d1c1af7030032bbe26b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co vše byste měli vědět ohledně pojištění domácnosti?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co vše byste měli vědět ohledně pojištění domácnosti?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e9705910e98bcf519945048c5aedf06.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30dd54b5de5f4371b699e7ad39af4b64.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga a správné dechové techniky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga a správné dechové techniky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3656c3d263d01cbfc64e12c046490dbb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou později" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/24bbb520fbaeeb41d9aea0d34c05271e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy, čaj mu nevadí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková a Josef Abrhám" title="Libuška Šafránková a Josef Abrhám" srcset="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html" tabindex="-1" title="číst článek: Maximální opatrnost: Josef Abrhám má strach o život Libušky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Maximální opatrnost: Josef Abrhám má strach o život Libušky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" srcset="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html" tabindex="-1" title="číst článek: Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko, František Gebr" title="Svatba na první pohled, Natália Mykytenko, František Gebr" srcset="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html" tabindex="-1" title="číst článek: Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html" tabindex="-1" title="číst článek: Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/5/8/4/1/2175841-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">10.12. - 16.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/1/6/2/0/2171620-500-810.jpg" width="180" alt="ROSSMANN - Tipy na vánoční dárky">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Tipy na vánoční dárky
                        <div class="prometheus-date">02.12. - 05.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/6/1/8/0/7/2161807-500-810.jpg" width="180" alt="BILLA - Vánoční deliketesy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Vánoční deliketesy
                        <div class="prometheus-date">30.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/4/5/5/9/8/2145598-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">16.11. - 28.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-54540659-wa8e17.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážní dělník, 19 320 Kč" target="_blank" rel="noopener">
				       	montážní dělník, 19 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-baleni-54585757-we8rdf.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na balení, plnění a etiketování, 16 100 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na balení, plnění a etiketování, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-v-textilni-vyrobe-54687277-wvq7fm.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátor v textilní výrobě - klasifikace, 21 000 Kč" target="_blank" rel="noopener">
				       	operátor v textilní výrobě - klasifikace, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-manipulacni-54687235-wbjbxh.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník manipulační, 14 600 Kč" target="_blank" rel="noopener">
				       	dělník manipulační, 14 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pletar-ka-54415727-w2qf44.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pletař/ka, 15 000 Kč" target="_blank" rel="noopener">
				       	pletař/ka, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-54540695-w2zz77.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="svářeč, 21 360 Kč" target="_blank" rel="noopener">
				       	svářeč, 21 360 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-sk-c-prof-prukaz-54614351-w8v4dx.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič sk C prof.průkaz, 18 500 Kč" target="_blank" rel="noopener">
				       	řidič sk C prof.průkaz, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-teple-kuchyne-54570431-w16ub4.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchař/ka teplé kuchyně, 19 000 Kč" target="_blank" rel="noopener">
				       	kuchař/ka teplé kuchyně, 19 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-1-2-i-1-maj-Hatchback-1603880732084852.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 " target="_blank" rel="noopener">
			          	Peugeot 208 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-Kombi-1533648835475622.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 " target="_blank" rel="noopener">
			          	Peugeot 207 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-HDi-CR-Kombi-16047451245891172.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 " target="_blank" rel="noopener">
			          	Peugeot 307 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Boxer/Boxer-2-0-HDI-1-m-Van-Minibus-16047451147861063.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Boxer " target="_blank" rel="noopener">
			          	Peugeot Boxer 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4-i-CR-Kombi-16046584682871931.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 " target="_blank" rel="noopener">
			          	Peugeot 206 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-VTi-CR-Kombi-16046584670491915.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 " target="_blank" rel="noopener">
			          	Peugeot 207 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-2-HDi-Kombi-1603794345723649.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 " target="_blank" rel="noopener">
			          	Peugeot 407 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/307/307-1-6-HDi-Kombi-16035316755841937.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 307 " target="_blank" rel="noopener">
			          	Peugeot 307 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-niro/suv/hybridni/kia-niro-1-6gdi-141k-6dct-hev-exclusive-11530043.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Niro 1,6GDi 141k 6DCT HEV Exclusive" target="_blank" rel="noopener">
			          	Kia Niro 1,6GDi 141k 6DCT HEV Exclusive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-top-11530612.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi  TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,4 T-GDi  TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-sce-54kw-73k-stepway-open-11530678.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero SCe 54kW/73k Stepway Open" target="_blank" rel="noopener">
			          	Dacia Sandero SCe 54kW/73k Stepway Open
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-variant-2-0-tdi-comfortline-ds-11530534.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Variant 2.0 TDI Comfortline DS" target="_blank" rel="noopener">
			          	Volkswagen Passat Variant 2.0 TDI Comfortline DS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/hatchback/benzin/kia-stonic-1-0-t-gdi-120k-premium-11530601.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Stonic 1,0 T-GDi 120k Premium" target="_blank" rel="noopener">
			          	Kia Stonic 1,0 T-GDi 120k Premium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-3-tce-110kw-150-k-s-s-4x2-pr-11530293.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1,3 TCe 110kW/150 k S&amp;S 4x2 Pr" target="_blank" rel="noopener">
			          	Dacia Duster 1,3 TCe 110kW/150 k S&amp;S 4x2 Pr
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-zen-tce-100k-11530692.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio Zen TCe 100k" target="_blank" rel="noopener">
			          	Renault Clio Zen TCe 100k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/benzin/kia-ceed-5-hb-1-4-cvvt-cool-11530682.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 5 HB 1,4 CVVT COOL" target="_blank" rel="noopener">
			          	Kia Ceed 5 HB 1,4 CVVT COOL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pivkovice-3989874#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pivkovice Prodej domu" target="_blank" rel="noopener">
			          	Pivkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bavorov-3978859#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bavorov Prodej domu" target="_blank" rel="noopener">
			          	Bavorov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vodnany-3975453#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vodňany Prodej domu" target="_blank" rel="noopener">
			          	Vodňany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milonovice-3972185#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miloňovice Prodej domu" target="_blank" rel="noopener">
			          	Miloňovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mackov-3968340#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mačkov Prodej domu" target="_blank" rel="noopener">
			          	Mačkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strakonice-arch-dubskeho-388-3959418#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Arch. Dubského 388 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Strakonice, Arch. Dubského 388 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-steken-slatinska-3952587#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Štěkeň, Slatinská Prodej domu" target="_blank" rel="noopener">
			          	Štěkeň, Slatinská Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strakonice-3894454#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice Prodej domu" target="_blank" rel="noopener">
			          	Strakonice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#strakonicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/strakonicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/strakonicky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1607685312.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607084044.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>