<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'strakonicky.denik.cz',
		'rubrikaTitle': 'Moje Strakonicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Po tratích kraje vyrazí električtí panteři",
			'tag': ["České dráhy", "Jihočeský kraj", "Škoda Transportation", "Tábor", "Rakušané", "Vídeň", "Linec", "České Budějovice", "Písek", "Strakonice"],
			'autor': ' Redakce',
				'publishedDateTime': "2019-04-08T12:08:00+02:00",
				'articleID': 3981364984,
				'back': "3981364984-1344-30",
		'breadcrumb': [
			{'name':"Strakonický deník", 'link':"strakonicky.denik.cz"},
			{'name':"Moje Strakonicko", 'link':"https:\/\/strakonicky.denik.cz\/zpravy_region\/"},
			{'name':"Po tratích kraje vyrazí električtí panteři", 'link':"https:\/\/strakonicky.denik.cz\/zpravy_region\/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://strakonicky.denik.cz/zpravy_region/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Po tratích kraje vyrazí električtí panteři - Strakonický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Jižní Čechy - Jihočeský kraj finišuje v jednáních s Českými drahami o zajištění obslužnosti na příštích deset let. Nyní jde na radu kraje dohoda (obdoba…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Strakonický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://strakonicky.denik.cz/zpravy_region/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html">
	<meta property="og:title" content="Po tratích kraje vyrazí električtí panteři">
	<meta property="og:description" content="Jižní Čechy - Jihočeský kraj finišuje v jednáních s Českými drahami o zajištění obslužnosti na příštích deset let. Nyní jde na radu kraje dohoda (obdoba smlouvy o smlouvě budoucí), která garantuje uzavření tří nových smluv o závazku veřejné služby s Českými drahami.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Po tratích kraje vyrazí električtí panteři">
	<meta name="twitter:description" content="Jižní Čechy - Jihočeský kraj finišuje v jednáních s Českými drahami o zajištění obslužnosti na příštích deset let. Nyní jde na radu kraje dohoda (obdoba smlouvy o smlouvě budoucí), která garantuje uzavření tří nových smluv o závazku veřejné služby s Českými drahami.">
	<meta property="og:image" content="https://g.denik.cz/58/b8/2-regiopanter-kouty-vlak-zeleznice-89798778-clone_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/58/b8/2-regiopanter-kouty-vlak-zeleznice-89798778-clone_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/58/b8/2-regiopanter-kouty-vlak-zeleznice-89798778-clone_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-04-08T12:08:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/strakonicky.denik/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1554461440.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1554726446.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-05a4749a1e08-1554461440.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1554197672.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://strakonicky.denik.cz/zpravy_region/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://strakonicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Strakonický deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/strakonicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>

            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://strakonicky.denik.cz/zpravy_region/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fpo-tratich-kraje-vyrazi-elektricti-panteri-20190408.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion strakonicky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/strakonice.html">STRAKONICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/blatna.html">BLATNÁ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/volyne.html">VOLYNĚ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/vodnany.html">VODŇANY</a></li>
            </ul>
        </li>

        <li>

            <a href="https://strakonicky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://strakonicky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Strakonicko</a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://strakonicky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://strakonicky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://strakonicky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/strakonicky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://strakonicky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://strakonicky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg viewBox="0 0 40 40">
  		<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
  		<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Mohlo by zajímat:</h3>
        <a href="https://strakonicky.denik.cz/miminka/obrazem-vitani-obcanku-ve-strakonicich-20190328.html" class="text">OBRAZEM: Vítání občánků ve Strakonicích</a>
        <a href="#close" class="close" data-title="obrazem-vitani-obcanku-ve-strakonicich"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Po tratích kraje vyrazí električtí panteři</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 12:08 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/zpravy_region/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/zpravy_region/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html&text=Po%20trat%C3%ADch%20kraje%20vyraz%C3%AD%20elektri%C4%8Dt%C3%AD%20pante%C5%99i&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fpo-tratich-kraje-vyrazi-elektricti-panteri-20190408.html&subject=Po%20trat%C3%ADch%20kraje%20vyraz%C3%AD%20elektri%C4%8Dt%C3%AD%20pante%C5%99i"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Jižní Čechy - Jihočeský kraj finišuje v jednáních s Českými drahami o zajištění obslužnosti na příštích deset let. Nyní jde na radu kraje dohoda (obdoba smlouvy o smlouvě budoucí), která garantuje uzavření tří nových smluv o závazku veřejné služby s Českými drahami.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=2-regiopanter-kouty-vlak-zeleznice-89798778-clone&amp;s=58&amp;back=3981364984-1344-30&amp;photo=1">
                <img src="https://g.denik.cz/58/b8/2-regiopanter-kouty-vlak-zeleznice-89798778-clone_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block" srcset="https://g.denik.cz/58/b8/2-regiopanter-kouty-vlak-zeleznice-89798778-clone_denik-630-16x9.jpg 1x, https://g.denik.cz/58/b8/2-regiopanter-kouty-vlak-zeleznice-89798778-clone_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Ilustrační foto. <span class="description-autor"> | Foto: DENÍK/Jiří Kopáč</span></div>
                    <div class="article-text article-content bbtext"><p>Kraj s drahami ještě před začátkem nového jízdního řádu uzavře smlouvy na tři soubory: elektrickou trakci, motorovou trakci a takzvanou Bechyňku. Pro přímé zadání se kraj rozhodl poté, co mu nevyšly soutěže. Největší novinky čekají cestující zřejmě v elektrické trakci. Nebude to ale hned od prosince.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>Podle dohody dráhy musejí do tří let nasadit v kraji deset nových dvoudílných elektrických jednotek pro 160 cestujících. Už nyní je jasné, že půjde o RegioPantery, na které mají České dráhy rámcovou smlouvu se Škodou Transportation.</p>
<p>Dráhy mají v Jihočeském kraji z minulých let už čtyři pantery pořízené z Regionálního operačního programu. „Budeme tak mít 14 panterů, kterými pokryjeme základní síť,“ říká poradce hejtmanky pro dopravu Ivan Študlar. Celkový počet panterů v kraji by se měl nakonec vyšplhat na 17, tři další vlaky by měly jezdit na trati z Veselí nad Lužnicí do Českých Velenic. Na jejich nasazení ale dojde až po elektrizaci tratě, se kterou se počítá do roku 2025. Do té doby tam zůstanou kvůli nízkopodlažnosti Regionovy.</p>
<p>„Původně jsme trvali na tom, že pantery by měly mít i rakouský trakční systém. Ale upustili jsme od toho a domluvili jsme se tak, že spěšné vlaky z Lince v prokladu s expresy bude nadále zajišťovat rakouská strana,“ doplnil Študlar.</p>
<p>Jihočeši jednají s Rakušany i o zavedení přímé linky České Budějovice – Vídeň, a to protažením spoje Rakouských spolkových drah z Českých Velenic. „Cena z jejich strany je celkem slušná, myslím si, že k nějaké domluvě dospějeme. Jedná se o rozsahu dva až sedm párů,“ upřesnil Študlar. Nejbližší termín obnovení vídeňské linky je prosinec 2020.</p>
<p>Jedinou jihočeskou tratí (když odmyslíme Bechyňku), kde pod dráty zůstanou dnešní vozidla, bude takzvaná Lipenka z Rybníka do Lipna nad Vltavou. Tam zůstane vozba ve složení „žehlička“ a patrové vagony. „Jsou tam krátké perony a my pro letní sezonu potřebujeme kapacitu. I ty patráky nám ale České dráhy do tří let částečně zmodernizují, například vylepší interiér a osadí informační systém,“ říká Študlar.</p>
<p>V motorové trakci nasadí dráhy v kraji do tří let sedm nových motorových jednotek pro 120 lidí; dopravce je zatím nemá vysoutěžené. Záměrem kraje je mimo jiné zavést spěšné vlaky Tábor – Písek – Strakonice.</p>
<p>Třetí soubor tvoří unikátní trať z Tábora do Bechyně, kde je stejnosměrná trakční soustava s napětím 1500 voltů. Na kombinaci motorových Regionov a „žehliček“ s vagony se zatím nic měnit nebude. „Jsme dohodnutí tak, že si České dráhy udělají průzkum trhu, a pokud by byla někde k dispozici modernizovaná elektrická vozidla, tak bychom jednali o jejich dodávce. Posoudíme a rozhodneme to do tří let,“ doplnil Študlar.</p>
<p>Od prosince 2021 by mělo být u všech dopravců v kraji standardem možnost odbavení platební kartou a mobilním telefonem a připojení na dispečink. Termín byl takto stanoven proto, že od stejného data by měli vyjet vítězové autobusových soutěží.</p>
<p><em><strong>Jan Šindelář</strong></em></p></div></div>

 <p class="section-article-autor fs16">
    Autor:  Redakce
</p>            </section>




    <div class="mapa-misto-udalosti">
        <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map" src="https://maps.google.com/maps?q=48.975658,14.480255&hl=cs&sll=48.975658,14.480255&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:08</span>
    <a href="/diskuse/nova/wY4Ve.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/zpravy_region/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/zpravy_region/po-tratich-kraje-vyrazi-elektricti-panteri-20190408.html&text=Po%20trat%C3%ADch%20kraje%20vyraz%C3%AD%20elektri%C4%8Dt%C3%AD%20pante%C5%99i&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fpo-tratich-kraje-vyrazi-elektricti-panteri-20190408.html&subject=Po%20trat%C3%ADch%20kraje%20vyraz%C3%AD%20elektri%C4%8Dt%C3%AD%20pante%C5%99i"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

    <ul class="article-tags-list">
                <li><a title="Štítek: České dráhy" href="/tagy/ceske-drahy-239.html">České dráhy, </a></li>
                <li><a title="Štítek: Jihočeský kraj" href="/tagy/jihocesky-kraj-1658.html">Jihočeský kraj, </a></li>
                <li><a title="Štítek: Škoda Transportation" href="/tagy/skoda-transportation-12041.html">Škoda Transportation, </a></li>
                <li><a title="Štítek: Tábor" href="/tagy/tabor-622.html">Tábor, </a></li>
                <li><a title="Štítek: Rakušané" href="/tagy/rakusane-26696.html">Rakušané, </a></li>
                <li><a title="Štítek: Vídeň" href="/tagy/viden-706.html">Vídeň, </a></li>
                <li><a title="Štítek: Linec" href="/tagy/linec-3089.html">Linec, </a></li>
                <li><a title="Štítek: České Budějovice" href="/tagy/ceske-budejovice-106.html">České Budějovice, </a></li>
                <li><a title="Štítek: Písek" href="/tagy/pisek-861.html">Písek, </a></li>
                <li><a title="Štítek: Strakonice" href="/tagy/strakonice-170.html">Strakonice</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/cena-tepla-v-blatne-stale-klesa-20190408.html"  title="číst článek: Cena tepla v Blatné stále klesá" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/30/5f/blatna_ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/30/5f/blatna_ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/30/5f/blatna_ilu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 14:12
    </div>

        </div>
        <a href="/zpravy_region/cena-tepla-v-blatne-stale-klesa-20190408.html"      
>
            <h3 class="box-article-title fs20">Cena tepla v Blatné stále klesá</h3>
            <h4 class="box-article-perex fs16">Blatná – Zatím co ostatní města ceny tepla zvedají, v Blatné je to jinak. Teplo je tu rok od roku levnější. Nyní platí lidé napojení na kotelny…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="http://ceskokrumlovsky.denik.cz/zpravy_region/obrazem-pres-lipenskou-louzi-suchou-nohou-par-lidem-se-to-povedlo-20190408.html"  title="číst článek: OBRAZEM: Přes Lipenskou louži suchou nohou? Pár lidem se to povedlo" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/6/9b/obrazem-pres-lipenskou-louzi-suchou-nohou-ck190408-27_denik-210-3x2.jpg" width="210" height="140" alt="Účastníkům Lipenské louže 2019 počasí přálo, koupel to ale teplá rozhodně nebyla." title="Účastníkům Lipenské louže 2019 počasí přálo, koupel to ale teplá rozhodně nebyla." srcset="https://g.denik.cz/6/9b/obrazem-pres-lipenskou-louzi-suchou-nohou-ck190408-27_denik-210-3x2.jpg 1x, https://g.denik.cz/6/9b/obrazem-pres-lipenskou-louzi-suchou-nohou-ck190408-27_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 14:32
    </div>
        <a class="box-article-tag" href="http://ceskokrumlovsky.denik.cz/galerie/lipenske-louze-2019-ck190408.html"     target="_blank"
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 38</a>

        </div>
        <a href="http://ceskokrumlovsky.denik.cz/zpravy_region/obrazem-pres-lipenskou-louzi-suchou-nohou-par-lidem-se-to-povedlo-20190408.html"      target="_blank"
>
            <h3 class="box-article-title fs20">OBRAZEM: Přes Lipenskou louži suchou nohou? Pár lidem se to povedlo</h3>
            <h4 class="box-article-perex fs16">Lipno nad Vltavou - Stylově se se zimou o prvním dubnovém víkendu rozloučili instruktoři lyžařské…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-43401242-wvzxbd.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montážní dělníci ostatních výrobků operátor…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44470681-wks4qr.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič skupiny B</h3>
				       	<div>Řidiči osobních a malých…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44470683-wchwab.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Doprava a logistika Řidič skupiny B</h3>
				       	<div>Řidiči osobních a malých…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/jindra-frcek-slavi-85-let-20190408.html"  title="číst článek: Jindra Frček slaví 85 let" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/30/3e/narozeniny-frcek-st190407_denik-210-3x2.jpg" width="210" height="140" alt="Jindra Frček (vpravo na snímku s Miroslavem Vondřičkou) slaví v pondělí 8. dubna 85. narozeniny." title="Jindra Frček (vpravo na snímku s Miroslavem Vondřičkou) slaví v pondělí 8. dubna 85. narozeniny." srcset="https://g.denik.cz/30/3e/narozeniny-frcek-st190407_denik-210-3x2.jpg 1x, https://g.denik.cz/30/3e/narozeniny-frcek-st190407_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/jindra-frcek-slavi-85-let-20190408.html"      
>
            <h3 class="box-article-title fs20">Jindra Frček slaví 85 let</h3>
            <h4 class="box-article-perex fs16">Strakonice – V pondělí 8. dubna slaví úctyhodných 85 let Jindra Frček. Je nezapomenutelným a jedním z nejdůležitějších spolutvůrců a trenérů strakonické…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/na-konte-maji-milion-kilometru-za-volantem-autobusu-20190408.html"  title="číst článek: Na kontě mají milion kilometrů za volantem autobusu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/29/80/autobusy-milion-pt190408-28_denik-210-3x2.jpg" width="210" height="140" alt="Vimperští se chlubí řidiči, kteří najezdili statisíce kilometrů." title="Vimperští se chlubí řidiči, kteří najezdili statisíce kilometrů." srcset="https://g.denik.cz/29/80/autobusy-milion-pt190408-28_denik-210-3x2.jpg 1x, https://g.denik.cz/29/80/autobusy-milion-pt190408-28_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/ridici-milionari-z-vimperka-pt190408.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 32</a>

        </div>
        <a href="/zpravy_region/na-konte-maji-milion-kilometru-za-volantem-autobusu-20190408.html"      
>
            <h3 class="box-article-title fs20">Na kontě mají milion kilometrů za volantem autobusu</h3>
            <h4 class="box-article-perex fs16">Vimperk – Dva a půl milionu kilometrů bez nehody. To je součet kilometrů tří řidičů vimperských…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/lpg-benzin/volkswagen-golf-plus-1-4-lpg-16025978.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16025978_1/1542117167" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf-plus/hatchback/lpg-benzin/volkswagen-golf-plus-1-4-lpg-16025978.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf Plus</h3>
	                   	<div>1.4 LPG</div>
	                	<div class="service-box-strong">139 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0TDI-S-Tr-Kombi-15547272222801596.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/4374/18621/15258/0/13732758634374/images/001_28822034_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0TDI-S-Tr-Kombi-15547272222801596.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi A6</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">799 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q5/Q5-3-0-TDI-qua-Kombi-1554725402797869.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/25558/20200/11348/0/10213806025558/images/l1554725408011875.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q5/Q5-3-0-TDI-qua-Kombi-1554725402797869.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Audi Q5</h3>
	                   	<div title=""></div>
	                	<div class="service-box-strong">389 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/do-dalsich-ulic-vyrazi-zametaci-stroje-20190408.html"  title="číst článek: Do dalších ulic vyrazí zametací stroje" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/70/8b/zametaci-auto-cistici-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/70/8b/zametaci-auto-cistici-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/70/8b/zametaci-auto-cistici-ilu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 10:59
    </div>

        </div>
        <a href="/zpravy_region/do-dalsich-ulic-vyrazi-zametaci-stroje-20190408.html"      
>
            <h3 class="box-article-title fs20">Do dalších ulic vyrazí zametací stroje</h3>
            <h4 class="box-article-perex fs16">Strakonice - Harmonogram úklidu města.</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-strakonice-3789717#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15770/img_5ca5071147e584.41855067.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-strakonice-3789717#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Strakonice">Strakonice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lnare-3787044#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c9a9546eb8ad1.72398702.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lnare-3787044#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lnáře">Lnáře</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 509 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-lnare-3787042#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c9a950f83bd63.53376473.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-lnare-3787042#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lnáře">Lnáře</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 499 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/automaty-musi-shanet-znovu-20190408.html"  title="číst článek: Automaty musí shánět znovu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/5/4b/parkovani-v-ceskych-budejovicich_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto. Parkování v Českých Budějovicích." title="Ilustrační foto. Parkování v Českých Budějovicích." srcset="https://g.denik.cz/5/4b/parkovani-v-ceskych-budejovicich_denik-210-3x2.jpg 1x, https://g.denik.cz/5/4b/parkovani-v-ceskych-budejovicich_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 10:20
    </div>

        </div>
        <a href="/z-regionu/automaty-musi-shanet-znovu-20190408.html"      
>
            <h3 class="box-article-title fs20">Automaty musí shánět znovu</h3>
            <h4 class="box-article-perex fs16">České Budějovice – Rozšiřování parkovacích zón v Budějovicích provází dlouhodobé debaty.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-okres/okresni-fotbalove-souteze-na-strakonicku-v-cislech-20190408.html"  title="číst článek: Okresní fotbalové soutěže na Strakonicku v číslech" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/30/de/fotbal-strakonice-st190406-16_denik-210-3x2.jpg" width="210" height="140" alt="OP Strakonicka: Junior Strakonice B - Radošovice 2:0." title="OP Strakonicka: Junior Strakonice B - Radošovice 2:0." srcset="https://g.denik.cz/30/de/fotbal-strakonice-st190406-16_denik-210-3x2.jpg 1x, https://g.denik.cz/30/de/fotbal-strakonice-st190406-16_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 09:53
    </div>
        <a class="box-article-tag" href="/galerie/junior-strakonice-b-radosovice-2-0-st-90408.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 18</a>

        </div>
        <a href="/fotbal-okres/okresni-fotbalove-souteze-na-strakonicku-v-cislech-20190408.html"      
>
            <h3 class="box-article-title fs20">Okresní fotbalové soutěže na Strakonicku v číslech</h3>
            <h4 class="box-article-perex fs16">Strakonicko – Fotbalové okresní soutěže mužů na Strakonicku měly na programu další kolo.</h4>
        </a>
    </div>
</article>
    </section>
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://ceskokrumlovsky.denik.cz/zpravy_region/obrazem-pres-lipenskou-louzi-suchou-nohou-par-lidem-se-to-povedlo-20190408.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/9b/obrazem-pres-lipenskou-louzi-suchou-nohou-ck190408-27_denik-120-3x2.jpg" width="120" height="80" alt="Účastníkům Lipenské louže 2019 počasí přálo, koupel to ale teplá rozhodně nebyla." title="Účastníkům Lipenské louže 2019 počasí přálo, koupel to ale teplá rozhodně nebyla." srcset="https://g.denik.cz/6/9b/obrazem-pres-lipenskou-louzi-suchou-nohou-ck190408-27_denik-120-3x2.jpg 1x, https://g.denik.cz/6/9b/obrazem-pres-lipenskou-louzi-suchou-nohou-ck190408-27_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://ceskokrumlovsky.denik.cz/zpravy_region/" title="Rubrika Moje Českokrumlovsko"     target="_blank"
>
        
        Moje Českokrumlovsko
    </a>

        </div>
        <a href="http://ceskokrumlovsky.denik.cz/zpravy_region/obrazem-pres-lipenskou-louzi-suchou-nohou-par-lidem-se-to-povedlo-20190408.html" tabindex="-1" title="číst článek: OBRAZEM: Přes Lipenskou louži suchou nohou? Pár lidem se to povedlo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <h3 class="box-article-title fs16">OBRAZEM: Přes Lipenskou louži suchou nohou? Pár lidem…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/cena-tepla-v-blatne-stale-klesa-20190408.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/5f/blatna_ilu_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/30/5f/blatna_ilu_denik-120-3x2.jpg 1x, https://g.denik.cz/30/5f/blatna_ilu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Strakonicko"     
>
        
        Moje Strakonicko
    </a>

        </div>
        <a href="/zpravy_region/cena-tepla-v-blatne-stale-klesa-20190408.html" tabindex="-1" title="číst článek: Cena tepla v Blatné stále klesá" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Cena tepla v Blatné stále klesá</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/na-konte-maji-milion-kilometru-za-volantem-autobusu-20190408.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/29/80/autobusy-milion-pt190408-28_denik-120-3x2.jpg" width="120" height="80" alt="Vimperští se chlubí řidiči, kteří najezdili statisíce kilometrů." title="Vimperští se chlubí řidiči, kteří najezdili statisíce kilometrů." srcset="https://g.denik.cz/29/80/autobusy-milion-pt190408-28_denik-120-3x2.jpg 1x, https://g.denik.cz/29/80/autobusy-milion-pt190408-28_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Strakonicko"     
>
        
        Moje Strakonicko
    </a>

        </div>
        <a href="/zpravy_region/na-konte-maji-milion-kilometru-za-volantem-autobusu-20190408.html" tabindex="-1" title="číst článek: Na kontě mají milion kilometrů za volantem autobusu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na kontě mají milion kilometrů za volantem autobusu</h3>
        </a>
    </div>
</article>    </div>


<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509461777581"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/rybova-prachar.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/6b/linda-rybova-david-prachar_denik-120-3x2.jpg" width="120" height="80" alt="Linda se rozpovídala o manželství se známým hercem." title="Linda se rozpovídala o manželství se známým hercem." srcset="https://g.denik.cz/56/6b/linda-rybova-david-prachar_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/linda-rybova-david-prachar_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/rybova-prachar.html" tabindex="-1" title="číst článek: Krize u Davida Prachaře a Lindy Rybové: O soukromí ani slovo!" target="_blank">
                <h3 class="box-article-title fs16">Krize u Davida Prachaře a Lindy Rybové: O soukromí ani…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/theron-pitt-20190409.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2.png" width="120" height="80" alt="Brad Pitt a Charlize Theron" title="Brad Pitt a Charlize Theron" srcset="https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2.png 1x, https://g.denik.cz/56/5b/charlize-a-jen_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/theron-pitt-20190409.html" tabindex="-1" title="číst článek: Jennifer Aniston, je tvůj! Charlize Theron VZDALA BOJ O BRADA PITTA!" target="_blank">
                <h3 class="box-article-title fs16">Jennifer Aniston, je tvůj! Charlize Theron VZDALA BOJ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/vondrackova-lucka.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/25/vondrackova-01-d190129ribry2_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková." title="Lucie Vondráčková." srcset="https://g.denik.cz/56/25/vondrackova-01-d190129ribry2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/25/vondrackova-01-d190129ribry2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/vondrackova-lucka.html" tabindex="-1" title="číst článek: Lucie Vondráčková se už definitivě zbláznila? Neuvěříte, co zpěvačka tvrdí!" target="_blank">
                <h3 class="box-article-title fs16">Lucie Vondráčková se už definitivě zbláznila?…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/laska-hory-prenasi-lovestory-karla-sipa-pres-bolestny-rozvod-k-happyendu-20180702.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a7/karel-sip7_denik-120-3x2.jpg" width="120" height="80" alt="Karel Šíp nemůže pochopit myšlenkové pochody svého kamaráda." title="Karel Šíp nemůže pochopit myšlenkové pochody svého kamaráda." srcset="https://g.denik.cz/56/a7/karel-sip7_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a7/karel-sip7_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/laska-hory-prenasi-lovestory-karla-sipa-pres-bolestny-rozvod-k-happyendu-20180702.html" tabindex="-1" title="číst článek: SLADKÉ UTRPENÍ Karla Šípa: Bolestný rozvod vedl k nečekaně šťastnému konci" target="_blank">
                <h3 class="box-article-title fs16">SLADKÉ UTRPENÍ Karla Šípa: Bolestný rozvod vedl k…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/znama-novinarka-tvrdi-michael-jackson-stale-zije-roky-spolu-komunikujeme-20180419.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/01/1123-jackson-sip-920_denik-120-3x2.jpg" width="120" height="80" alt="Michael Jackson" title="Michael Jackson" srcset="https://g.denik.cz/56/01/1123-jackson-sip-920_denik-120-3x2.jpg 1x, https://g.denik.cz/56/01/1123-jackson-sip-920_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/znama-novinarka-tvrdi-michael-jackson-stale-zije-roky-spolu-komunikujeme-20180419.html" tabindex="-1" title="číst článek: Michael Jackson STÁLE ŽIJE, roky spolu komunikujeme, tvrdí známá novinářka!" target="_blank">
                <h3 class="box-article-title fs16">Michael Jackson STÁLE ŽIJE, roky spolu komunikujeme,…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Horoskopy
    </a>

        </div>
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Duben je tady! Zjistěte, co vás v tomto měsíci čeká a nemine"      target="_blank"
>
            <h3 class="box-article-title fs16">Duben je tady! Zjistěte, co vás v tomto měsíci čeká a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png" width="120" height="80" alt="Bullock bydlení" title="Bullock bydlení" srcset="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png 1x, https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Sandra Bullock: Bydlení jedné z nejtajemnějších celebrit překvapí výběrem barev"      target="_blank"
>
            <h3 class="box-article-title fs16">Sandra Bullock: Bydlení jedné z nejtajemnějších…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg 1x, https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Charli: Žije šťastný rodinný život, i přesto, že dcery zdědily stejný gen"      target="_blank"
>
            <h3 class="box-article-title fs16">Charli: Žije šťastný rodinný život, i přesto, že dcery…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg" width="120" height="80" alt="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." title="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." srcset="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Zvrácený génius Klaus Kinski: Jaký zůstal ve vzpomínkách dcery Nastassji?"      target="_blank"
>
            <h3 class="box-article-title fs16">Zvrácený génius Klaus Kinski: Jaký zůstal ve…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/takhle-se-vybiraji-ty-nejlepsi-lyze-stovky-lyzaru-testovaly-v-rakousku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Takhle se vybírají ty nejlepší lyže! Stovky lyžařů testovaly v Alpách</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/prijit-o-domaciho-mazlicka-je-bolestive-jak-se-s-tim-vyrovnat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Přijít o mazlíčka je bolestivé! Expert radí, jak se s tím vyrovnat</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44470683-wchwab.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 25 000 Kč">
				       	Doprava a logistika Řidič skupiny B, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-43688352-wwbu3a.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zdravotní sestra, 27 000 Kč">
				       	Zdravotnictví Zdravotní sestra, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-44523512-wwfwrk.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Správci objektů, 16 400 Kč">
				       	Výroba Správci objektů, 16 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-ostatni-sluzby-44555914-w9fs15.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Ostatní služby, 20 000 Kč">
				       	Služby Ostatní služby, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-44514326-weqsww.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 7 450 Kč">
				       	Služby Uklízeč, uklízečka, 7 450 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43517236-wfsjd4.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 12 700 Kč">
				       	Služby Uklízeč, uklízečka, 12 700 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-traktorista-44557085-wqypz5.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Traktorista a obsluha, 35 000 Kč">
				       	Doprava a logistika Traktorista a obsluha, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44566607-wg7s4x.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič vysokozdvižných vozíků, 22 000 Kč">
				       	Doprava a logistika Řidič vysokozdvižných vozíků, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDi-110-Kombi-1554726442860741.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 první majitel, servisní knížka, koupeno v CZ">
			          	Audi A4 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-3-0-Bi-TDi-Sedan-Limuzina-15547178396252108.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 první majitel, servisní knížka, nehavarované">
			          	Audi A6 první majitel, servisní knížka, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q7/Q7-3-0-TDi-Terenni-155299531855120931.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q7 ">
			          	Audi Q7 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q5/Q5-3-0-TDi-Ser-Terenni-155299508581019165.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q5 ">
			          	Audi Q5 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/Q5/Q5-2-0-TDi-Terenni-155299506958219088.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi Q5 ">
			          	Audi Q5 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6-Allroad/A6-Allroad-3-0-TDi-CR-Kombi-155299473276416486.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 Allroad ">
			          	Audi A6 Allroad 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-2-0-TDi-Ser-Hatchback-155299452482814750.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A3 ">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDi-Ser-Sedan-Limuzina-155299448639714438.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A4 ">
			          	Audi A4 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-6i-16026089.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.6i">
			          	Volkswagen Golf 1.6i
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/nissan-e-nv200/mpv/nafta/nissan-e-nv200-1-5-dci-odpocet-dph-16026090.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Nissan e-NV200 1.5 DCi Odpočet DPH">
			          	Nissan e-NV200 1.5 DCi Odpočet DPH
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-2-16026050.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.2">
			          	Volkswagen Golf 1.2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/suv/nafta/volkswagen-touareg-3-0-tdi-16026120.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touareg 3.0 TDi">
			          	Volkswagen Touareg 3.0 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a6/kombi/nafta/audi-a6-3-0-tdi-quattro-16025866.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Audi A6 3.0 TDi Quattro">
			          	Audi A6 3.0 TDi Quattro
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/volkswagen-golf-2-0-tdi-16026000.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 2,0 TDI">
			          	Volkswagen Golf 2,0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-variant-16026129.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.6 TDi Variant">
			          	Volkswagen Golf 1.6 TDi Variant
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-galaxy/mpv/nafta/ford-galaxy-1-8-tdci-16026074.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Galaxy 1.8 TDCi">
			          	Ford Galaxy 1.8 TDCi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lnare-3787042#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lnáře Prodej domu">
			          	Lnáře Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mystice-3785291#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Myštice Prodej domu">
			          	Myštice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-volyne-palackeho-3783628#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volyně, Palackého Pronájem bytu 2+kk">
			          	Volyně, Palackého Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-strakonice-ceskych-lesu-3783619#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Strakonice, Českých lesů Pronájem bytu 2+1">
			          	Strakonice, Českých lesů Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-strakonice-ceskych-lesu-3783620#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Strakonice, Českých lesů Pronájem bytu 2+1">
			          	Strakonice, Českých lesů Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-prestovice-3782507#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Přešťovice Prodej domu">
			          	Přešťovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-malenice-3781053#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Malenice Prodej domu">
			          	Malenice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strakonice-sidliste-1-maje-3780784#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Strakonice, Sídliště 1. máje Prodej bytu 3+1">
			          	Strakonice, Sídliště 1. máje Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_strakonicky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/strakonicky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/strakonicky.denik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//strakonicky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1554461440.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script>initCookies();</script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
