
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'strakonicky.denik.cz',
		'rubrikaTitle': 'Strakonicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Co dělají umělci v době koronakrize? Trénují, učí se role i zvelebují domovy",
		'tag': ["opera", "kultura", "Karanténa", "Pavel Šporcl", "Teresa Branna", "Polská krev", "Malé divadlo"],
		'author': 'Kamila Dufková',
			'publishedDateTime': "2020-10-14T05:50:00+02:00",
        	'modifiedDateTime': "2020-10-14T05:50:00+02:00",
			'articleID': 1363191324,
			'back': "1363191324-1344-30",
		'image': "https:\/\/g.denik.cz\/43\/c9\/divadlo-hlediste-sedadla-kino-809809_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Strakonický deník", 'link':"strakonicky.denik.cz"},
			{'name':"Strakonicko", 'link':"https:\/\/strakonicky.denik.cz\/zpravy_region\/"},
			{'name':"Co dělají umělci v době koronakrize? Trénují, učí se role i zvelebují domovy", 'link':"https:\/\/strakonicky.denik.cz\/zpravy_region\/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/strakonicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://strakonicky.denik.cz/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://strakonicky.denik.cz/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html",
            "name": "www.denik.cz",
            "headline": "Co dělají umělci v době koronakrize? Trénují, učí se role i zvelebují domovy",
            "description": "Zmrazení kultury, taková je vyhlídka na čtrnáct dní od pondělí 12. října. Že bude podzim bez zpěvu a opery, se vědělo už od konce září.",
            "articleBody":
                    "Situace se dotkla opery Jihočeského divadla. Podle jejího šéfa Tomáše Ondřej Pilaře ti, kteří nebyli v karanténě, se práci věnovali, a to konkrétně přípravě textové části opery Polská krev, jejíž…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/43/c9/divadlo-hlediste-sedadla-kino-809809_denik-630-16x9.jpg",
                "description":"Ilustrační foto",
                "name":"Ilustrační foto"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/strakonicky.denik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-10-14T05:50:00+02:00",
            "dateModified": "2020-10-13T18:08:27+02:00",
            "datePublished": "2020-10-14T05:50:00+02:00",
            "keywords": "null",
            "genre": "Strakonicko",
            "author": {
                "@type": "Person",
                "name": "Kamila Dufková"
            },
            "editor": {
                "@type": "Person",
                "name": "Kamila Dufková"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://strakonicky.denik.cz/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Strakonický deník",
                "item": "https:\/\/strakonicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Strakonicko",
                "item": "https:\/\/strakonicky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Co dělají umělci v době koronakrize? Trénují, učí se role i zvelebují domovy",
                "item": "https:\/\/strakonicky.denik.cz\/zpravy_region\/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Co dělají umělci v době koronakrize? Trénují, učí se role i zvelebují domovy - Strakonický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Zmrazení kultury, taková je vyhlídka na čtrnáct dní od pondělí 12. října. Že bude podzim bez zpěvu a opery, se vědělo už od konce září.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Kamila Dufková">


	<meta property="og:site_name" content="Strakonický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://strakonicky.denik.cz/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html">
	<meta property="og:title" content="Co dělají umělci v době koronakrize? Trénují, učí se role i zvelebují domovy">
	<meta property="og:description" content="Zmrazení kultury, taková je vyhlídka na čtrnáct dní od pondělí 12. října. Že bude podzim bez zpěvu a opery, se vědělo už od konce září.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Co dělají umělci v době koronakrize? Trénují, učí se role i zvelebují domovy">
	<meta name="twitter:description" content="Zmrazení kultury, taková je vyhlídka na čtrnáct dní od pondělí 12. října. Že bude podzim bez zpěvu a opery, se vědělo už od konce září.">
	<meta property="og:image" content="https://g.denik.cz/43/c9/divadlo-hlediste-sedadla-kino-809809_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/43/c9/divadlo-hlediste-sedadla-kino-809809_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/43/c9/divadlo-hlediste-sedadla-kino-809809_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/strakonicky.denik/">
    <meta property="article:published_time" content="2020-10-14T05:50:00+02:00">
    <meta property="article:modified_time" content="2020-10-14T05:50:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1602689260.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1602688917.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602688917.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602688917.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://strakonicky.denik.cz/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://strakonicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Strakonický deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001602689260/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/strakonicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-senatni2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://strakonicky.denik.cz/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fco-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fco-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion strakonicky_denik">

            <li>

                <a href="https://strakonicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_strakonice', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/strakonice.html">STRAKONICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_blatná', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/blatna.html">BLATNÁ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volyně', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/volyne.html">VOLYNĚ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vodňany', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/vodnany.html">VODŇANY</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://strakonicky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_strakonicko', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="active">
Strakonicko
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://strakonicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://strakonicky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'strakonicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Co dělají umělci v době koronakrize? Trénují, učí se role i zvelebují domovy</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 05:50</div>
                    <div class="article-info__klub js-unlocked">
                        <div class="article-info__item">
                            <svg width="80" height="22" fill="#d4af37"><use data-href="/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
                        </div>
                    </div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html&text=Co%20d%C4%9Blaj%C3%AD%20um%C4%9Blci%20v%20dob%C4%9B%20koronakrize%3F%20Tr%C3%A9nuj%C3%AD%2C%20u%C4%8D%C3%AD%20se%20role%20i%20zvelebuj%C3%AD%20domovy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fco-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html&subject=Co%20d%C4%9Blaj%C3%AD%20um%C4%9Blci%20v%20dob%C4%9B%20koronakrize%3F%20Tr%C3%A9nuj%C3%AD%2C%20u%C4%8D%C3%AD%20se%20role%20i%20zvelebuj%C3%AD%20domovy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Zmrazení kultury, taková je vyhlídka na čtrnáct dní od pondělí 12. října. Že bude podzim bez zpěvu a opery, se vědělo už od konce září.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=divadlo-hlediste-sedadla-kino-809809&amp;s=43&amp;back=1363191324-1344-30&amp;photo=1">
        <img src="https://g.denik.cz/43/c9/divadlo-hlediste-sedadla-kino-809809_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" srcset="https://g.denik.cz/43/c9/divadlo-hlediste-sedadla-kino-809809_denik-630-16x9.jpg 1x, https://g.denik.cz/43/c9/divadlo-hlediste-sedadla-kino-809809_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Ilustrační foto
	<span class="description-autor">
		 | 
		Foto: Deník / Eliška Gáfriková
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Situace se dotkla opery Jihočeského divadla. Podle jejího šéfa Tomáše Ondřej Pilaře ti, kteří nebyli v karanténě, se práci věnovali, a to konkrétně přípravě textové části opery Polská krev, jejíž premiéra byla v plánu na 23. října.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>„Zkouška v kostýmech a generálka nebyla, zkoušíme však, abychom novinku zvládli v termínu,“ vyjádřil se umělecký ředitel opery Jihočeského divadla, která má kolem osmdesáti členů. Externě zde zpívá v sboru i student konzervatoře Tomáš Maliniak, který studuje šestým rokem na konzervatoři zpěv. Nyní cítí demotivaci. „Situace je zbytečně vyhrocená,“ myslí si a vysvětluje svou frustraci: „Není nálada a chybí motivace, když nevíte, kdy se toz lepší.“ Ta plyne i z toho, že divadlo ho živí a lehce se nyní dostane o finanční tísně. „Patřím totiž k lidem, kteří se pohybují v umělecké branži a nemají stálé angažmá,“ dodává.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zpravy_region/kraj-otevre-skoly-pro-deti-pracovniku-krizove-infrastruktury-hleda-volne-budovy.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/5/ac/nemocnice-ceske-budejovice-20_denik-150-3x2.jpg" width="150" height="100" alt="Nemocnice České Budějovice. Ilustrační foto" title="Nemocnice České Budějovice. Ilustrační foto" srcset="https://g.denik.cz/5/ac/nemocnice-ceske-budejovice-20_denik-150-3x2.jpg 1x, https://g.denik.cz/5/ac/nemocnice-ceske-budejovice-20_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Kraj otevře školy pro děti pracovníků krizové infrastruktury, hledá volné budovy</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Známá sopranistka, která se často vrací domů do Vidova, Jana Šrejma Kačírková, se nyní snaží udržovat v kondici. Před sebou má plno práce. „Využívám času k učení nového repertoáru, který mě čeká v budoucnu,“ líčí. Zatím depresím nepropadá a nebojí se. „Respektuji pravidla, která jsou nastavená, snažím se utužovat si imunitu a dávat na sebe i svoje okolí pozor. Ale ne přehnaný,“ tvrdí zpěvačka, která o nebezpečí ví, a tak mu nejde napřed. Na jaře zpívala lidem online na tzv. Koncertech ze statku, které vysílala právě z jihočeského Vidova. „Potěšily plno lidí, to byl záměr,“ usmívá se. V této chvíli o jejich obnovení zatím nepřemýšlí. Doufá totiž, že se co nejdříve vrátí do divadelního kolektivu. „Pokud se ale situace vyvine jinak, budu se snažit svým nádherným povoláním zlepšit náladu i na dálku,“ vzkazuje fanouškům.</p>
<p>Českobudějovické hudební divadlo Ze:Mě se snaží, aby 9. listopadu mohlo začít zkoušet již odloženou premiéru muzikálu Cyrano. Uvedlo by ho rádo podle jeho ředitele Vojtěcha Adamčíka 4. února. „Počítáme ale samozřejmě i s variantou, že bychom byli nuceni připravovat inscenaci v krizovém režimu, případně zkoušení úplně odložit,“ připouští. I přes komplikace však zatím vše běží podle plánu. „Nechceme zklamat diváky. Přeji mnoho sil a trpělivosti,“ vzkazuje nejen svému týmu Vojtěch Adamčík.</p>
<h2 class="pseudo-h3">NEJEN ZPĚV. DALŠÍ UMĚLECKÉ PROFESE SE PŘIPRAVUJÍ NA LEPŠÍ ČASY</h2>
<p>Zákaz postihl i další divadelní odvětví. Co v této chvíli dělají soubory Jihočeského divadla, je podle ředitele Lukáše Průdka různé. „Řada umělců z operního ansámblu se vrací z karantény. V baletu není v karanténě ani jediný člověk, tam se připravují plánové premiéry,“ uvádí. V souboru Malého divadla i činohry však jsou umělci v karanténě, v jednotlivých případech onemocněli covidem-19. Až karanténa skončí, bude se pracovat na premiérách. Vedení divadla se schází, aby probralo, co dělat v době restrikcí. Pokračovaly i za 14 dní, uvažuje Lukáš Průdek o různých variantách. „Například o úpravách repertoáru, aby nebyla produkce v tolika lidech, či venkovních představeních i přes zimu,“ nastiňuje možnosti. Jihočeské divadlo se podle něj chce opět vrátit do online prostoru jako na jaře, kdy si lidé mohli pouštět záznamy z webu Donio. Tentokrát však Lukáš Průdek zvažuje, jak fungovat online jinak.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zpravy_region/deti-zustala-v-lavicich-jen-polovina-zamky-zavrely-mse-budou-znovu-na-webu-20201.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/43/1c/koronavirus-rouska-2020-33333_denik-150-3x2.jpg" width="150" height="100" alt="Roušky v MHD. Ilustrační foto" title="Roušky v MHD. Ilustrační foto" srcset="https://g.denik.cz/43/1c/koronavirus-rouska-2020-33333_denik-150-3x2.jpg 1x, https://g.denik.cz/43/1c/koronavirus-rouska-2020-33333_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Výuka na dálku trápí část dětí i škol, zámky zavřely, mše budou znovu na webu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zdravá je například činoherní herečka Jihočeského divadla Teresa Branna. „Zútulňuji bydlení,“ prozrazuje. Nyní čeká na text k nové hře Café Groll, aby se mohla začít učit. „Pak by se mělo zkoušet v omezeném počtu lidí, pokud zdraví dovolí,“ uvažuje. „Doufám, že kolegové, kteří šli na testy, nebudou ve větší míře nakažení,“ říká herečka. Sama se cítí dobře. "Musíme vydržet, než se vše vrátí do normálu," dodává.</p>
<p>Houslista Pavel Šporcl, který pochází z krajské metropole, se staví k uzavření celé kultury velmi negativně. „Pokládám ho za nekoncepční, naprosto nepřipravené, založeno na nám neznámých datech a neznalosti kulturního prostředí ze strany nejvyšších politiků. Je to velký zmar a smutek. A nejen pro lidi, kteří v kultuře pracují,“ myslí si. Nucené volno vyplní také prací. „Připravuji koncerty, vysílání, doděláme spoustu věci v agentuře,“ vyjmenovává. Stále doufá, že se situace znormalizuje a bude se hrát živě. „Snad se stav brzy změní, znormální a my budeme moci vykonávat svou práci a dávat radost lidem. Protože to je to, co teď nejvíc potřebují,“ říká na závěr.</p></div></div>

        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>


<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/kamila-dufkova-3195.html">Kamila Dufková</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 05:50</span>
    <a href="/diskuse/nova/m0yrK.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/zpravy_region/co-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html&text=Co%20d%C4%9Blaj%C3%AD%20um%C4%9Blci%20v%20dob%C4%9B%20koronakrize%3F%20Tr%C3%A9nuj%C3%AD%2C%20u%C4%8D%C3%AD%20se%20role%20i%20zvelebuj%C3%AD%20domovy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy_region%2Fco-delaji-umelci-v-dobe-koronakrize-trenuji-uci-se-role-i-zvelebuji-domovy-20201.html&subject=Co%20d%C4%9Blaj%C3%AD%20um%C4%9Blci%20v%20dob%C4%9B%20koronakrize%3F%20Tr%C3%A9nuj%C3%AD%2C%20u%C4%8D%C3%AD%20se%20role%20i%20zvelebuj%C3%AD%20domovy">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: opera" href="/tagy/opera-4950.html">opera, </a></li>
                    <li><a title="Štítek: kultura" href="/tagy/kultura-2825.html">kultura, </a></li>
                    <li><a title="Štítek: Karanténa" href="/tagy/karantena-44929.html">Karanténa, </a></li>
                    <li><a title="Štítek: Pavel Šporcl" href="/tagy/pavel-sporcl-8940.html">Pavel Šporcl, </a></li>
                    <li><a title="Štítek: Teresa Branna" href="/tagy/teresa-branna-3645.html">Teresa Branna, </a></li>
                    <li><a title="Štítek: Polská krev" href="/tagy/polska-krev-36899.html">Polská krev, </a></li>
                    <li><a title="Štítek: Malé divadlo" href="/tagy/male-divadlo-2126.html">Malé divadlo</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4235814356,3709316387,2225792315,4256724825,883678645,366809735,135555156,3520087723,3880195187"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/navzdory-mozkove-obrne-miluje-karolinka-sport-pomoci-ji-muze-neurorehabilitace-2.html"  title="číst článek: Navzdory mozkové obrně miluje Karolínka sport, pomoci jí může neurorehabilitace" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/0f/navzdory-mozkove-obrne-miluje-karolinka-sport-pomoci-ji-muze-neurorehabilitace-01_denik-210-3x2.jpg" width="210" height="140" alt="Sedmiletá Karolína bojuje s mozkovou obrnou pomocí nejrůznějších cvičení a rehabilitací." title="Sedmiletá Karolína bojuje s mozkovou obrnou pomocí nejrůznějších cvičení a rehabilitací." class="box-article-img" srcset="https://g.denik.cz/5/0f/navzdory-mozkove-obrne-miluje-karolinka-sport-pomoci-ji-muze-neurorehabilitace-01_denik-210-3x2.jpg 1x, https://g.denik.cz/5/0f/navzdory-mozkove-obrne-miluje-karolinka-sport-pomoci-ji-muze-neurorehabilitace-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sedmileta-karolina-bojuje-s-mozkovou-obrnou-pomoci-nejruznejsich-cviceni-a-rehabilitaci.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/zpravy_region/navzdory-mozkove-obrne-miluje-karolinka-sport-pomoci-ji-muze-neurorehabilitace-2.html"      
>
            <h3 class="box-article-title fs20">Navzdory mozkové obrně miluje Karolínka sport, pomoci jí může neurorehabilitace</h3>
            <h4 class="box-article-perex fs16">Sedmiletá Karolína žije s rodiči a mladším zdravým bráškou v Borotíně na Táborsku. V 19 měsících…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-jihu-cech-pribylo-rekordnich-441-novych-pripadu-covidu-20201014.html"  title="číst článek: Na jihu Čech přibylo rekordních 441 nových případů covidu" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/9e/ceske-budejovice-koronavirus-nouzovy-stav-ii-14-10-2020-20_denik-210-3x2.jpg" width="210" height="140" alt="Nouzový stav znovu uzavřel školy i restaurace." title="Nouzový stav znovu uzavřel školy i restaurace." class="box-article-img" srcset="https://g.denik.cz/5/9e/ceske-budejovice-koronavirus-nouzovy-stav-ii-14-10-2020-20_denik-210-3x2.jpg 1x, https://g.denik.cz/5/9e/ceske-budejovice-koronavirus-nouzovy-stav-ii-14-10-2020-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-jihu-cech-pribylo-rekordnich-441-novych-pripadu-covidu-20201014.html"      
>
            <h3 class="box-article-title fs20">Na jihu Čech přibylo rekordních 441 nových případů covidu</h3>
            <h4 class="box-article-perex fs16">Za středu zaznamenali hygienici na jihu Čech 441 nově potvrzených případů nákazy koronavirem. To…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-cd-1-4-t-gdi-gpf-exclusiv-11530546.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11530546_1/1598534108" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-cd-1-4-t-gdi-gpf-exclusiv-11530546.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Kia Ceed</h3>
	                   	<div>SW CD 1,4 T-GDi  GPF …</div>
	                	<div class="service-box-strong">469 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-4-cvvt-100k-exclusive-11530365.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11530365_1/1598375721" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-4-cvvt-100k-exclusive-11530365.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Kia Rio</h3>
	                   	<div>1,4 CVVT 100k Exclusive</div>
	                	<div class="service-box-strong">364 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-zen-tce-100k-11530518.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11530518_1/1597238111" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-zen-tce-100k-11530518.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Renault Captur</h3>
	                   	<div>Zen TCe 100k</div>
	                	<div class="service-box-strong">459 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/fotohadanka-poznate-kde-jsme-fotili-20201014.html"  title="číst článek: FOTOHÁDANKA: Poznáte, kde jsme fotili?" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/e7/fotohadanka-kde-jsme-fotili-straz-nad-nezarkou-07_denik-210-3x2.jpg" width="210" height="140" alt="Poznáte, kde jsme fotili?" title="Poznáte, kde jsme fotili?" class="box-article-img" srcset="https://g.denik.cz/5/e7/fotohadanka-kde-jsme-fotili-straz-nad-nezarkou-07_denik-210-3x2.jpg 1x, https://g.denik.cz/5/e7/fotohadanka-kde-jsme-fotili-straz-nad-nezarkou-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotohadanka-poznate-kde-jsme-fotili.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/z-regionu/fotohadanka-poznate-kde-jsme-fotili-20201014.html"      
>
            <h3 class="box-article-title fs20">FOTOHÁDANKA: Poznáte, kde jsme fotili?</h3>
            <h4 class="box-article-perex fs16">Přinášíme vám snímky z jednoho místa na jihu Čech. Poznáte, kde jsme fotili? Své odpovědi nám…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montazni-delnik-53898863-wp7kwg.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">montážní dělník</h3>
				       	<div>Montážní dělník ve výrobě domácích spotřebičů…</div>
				       	<div class="service-box-strong">19 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pripravar-vyroby-49415479-wxe93u.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">přípravář výroby</h3>
				       	<div>Náplň práce: - stejnorodá jednoduchá práce -…</div>
				       	<div class="service-box-strong">19 320 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/strojirensky-kovodelnik-49386359-w25qgh.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">strojírenský kovodělník</h3>
				       	<div>Náplň práce: pomocné práce a obsluha strojů při…</div>
				       	<div class="service-box-strong">19 600 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/jihocesti-hasici-pomahaji-bojovat-s-hepatitidou-a-20201014.html"  title="číst článek: Jihočeští hasiči pomáhají bojovat s hepatitidou A" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/2b/viewimagehzsjck_denik-210-3x2.jpg" width="210" height="140" alt="Jihočeští hasiči pomáhají bojovat s hepatitidou A." title="Jihočeští hasiči pomáhají bojovat s hepatitidou A." class="box-article-img" srcset="https://g.denik.cz/5/2b/viewimagehzsjck_denik-210-3x2.jpg 1x, https://g.denik.cz/5/2b/viewimagehzsjck_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/jihocesti-hasici-pomahaji-bojovat-s-hepatitidou-a-20201014.html"      
>
            <h3 class="box-article-title fs20">Jihočeští hasiči pomáhají bojovat s hepatitidou A</h3>
            <h4 class="box-article-perex fs16">Nejen koronavirus, ale nově také hepatitida typu A trápí v těchto dnech Jižní Čechy. Pacienti s…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/komentar-petra-skotka-je-po-boji-znovu-do-prace-20201013.html"  title="číst článek: KOMENTÁŘ PETRA ŠKOTKA: Je po boji, znovu do práce" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/5c/ve-vodnanech-se-konaly-volby-st181006-06_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/30/5c/ve-vodnanech-se-konaly-volby-st181006-06_denik-210-3x2.jpg 1x, https://g.denik.cz/30/5c/ve-vodnanech-se-konaly-volby-st181006-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/komentar-petra-skotka-je-po-boji-znovu-do-prace-20201013.html"      
>
            <h3 class="box-article-title fs20">KOMENTÁŘ PETRA ŠKOTKA: Je po boji, znovu do práce</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Novým senátorem pro Strakonicko a části Písecka a Prachaticka je na dalších šest let…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-strakonice-skolni-3981895#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f877112b3d991.17904726.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-strakonice-skolni-3981895#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Strakonice, Školní">Strakonice, Školní</h3>
		       			<div>Prodej bytu 3+kk</div>
		       			<div class="service-box-strong">3 225 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strakonice-arch-dubskeho-3980432#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f80d4630eb8f8.36926663.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strakonice-arch-dubskeho-3980432#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Strakonice, Arch. Dubského">Strakonice, Arch.…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 890 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-sedlice-3980303#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15836/img_5f807d52760024.62514604.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-sedlice-3980303#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Sedlice">Sedlice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">999 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/pojdte-s-nami-na-vylet-navstivili-jsme-nezamyslice-20201013.html"  title="číst článek: Pojďte s námi na výlet. Tentokrát jsme navštívili Frymburk - Želenov" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/5f/img-6873-2-d201013vpu6y31_denik-210-3x2.jpg" width="210" height="140" alt="První písemné známky o obci Frymburk - Želenov jsou z roku 1318." title="První písemné známky o obci Frymburk - Želenov jsou z roku 1318." class="box-article-img" srcset="https://g.denik.cz/30/5f/img-6873-2-d201013vpu6y31_denik-210-3x2.jpg 1x, https://g.denik.cz/30/5f/img-6873-2-d201013vpu6y31_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/prvni-pisemne-znamky-o-obci-frymburk-zelenov-jsou-z-roku-1318.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 55
        </a>

        </div>
        <a href="/ctenar-reporter/pojdte-s-nami-na-vylet-navstivili-jsme-nezamyslice-20201013.html"      
>
            <h3 class="box-article-title fs20">Pojďte s námi na výlet. Tentokrát jsme navštívili Frymburk - Želenov</h3>
            <h4 class="box-article-perex fs16">Při našem putování obcemi se tentokrát podíváme o něco dál, za hranice Jihočeského kraje. Jan…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-okres/mladeznicky-fotbal-na-strakonicku-reci-vysledku-20201014.html"  title="číst článek: Mládežnický fotbal na Strakonicku řečí výsledků" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/27/fotbau-okres-st201005_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/30/27/fotbau-okres-st201005_denik-210-3x2.jpg 1x, https://g.denik.cz/30/27/fotbau-okres-st201005_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-okres/mladeznicky-fotbal-na-strakonicku-reci-vysledku-20201014.html"      
>
            <h3 class="box-article-title fs20">Mládežnický fotbal na Strakonicku řečí výsledků</h3>
            <h4 class="box-article-perex fs16">Mládežnické fotbalové soutěže na Strakonicku pokračovaly dalším kolem. Nyní je čeká nucená…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/policiste-pri-kontrolach-dodrzovani-narizeni-vlady-pritvrdi-20201014.html"  title="číst článek: Policisté při kontrolách dodržování nařízení vlády přitvrdí" tabindex="-1"     
>
            <img src="https://g.denik.cz/6/1d/policie-kontroly-rousky-ck201014_denik-210-3x2.jpg" width="210" height="140" alt="I policisté z Českokrumlovska a Táborska v rámci své služby dohlíží na dodržování opatření v nouzovém stavu." title="I policisté z Českokrumlovska a Táborska v rámci své služby dohlíží na dodržování opatření v nouzovém stavu." class="box-article-img" srcset="https://g.denik.cz/6/1d/policie-kontroly-rousky-ck201014_denik-210-3x2.jpg 1x, https://g.denik.cz/6/1d/policie-kontroly-rousky-ck201014_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/dohlizeni-na-dodrzovani-narizeni-v-nouzovem-stavu-ck201014.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/policiste-pri-kontrolach-dodrzovani-narizeni-vlady-pritvrdi-20201014.html"      
>
            <h3 class="box-article-title fs20">Policisté při kontrolách dodržování nařízení vlády přitvrdí</h3>
            <h4 class="box-article-perex fs16">Od pondělí 5. října platí na území České republiky nouzový stav. Ruku v ruce s nouzovým stavem…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/budejovice-opet-zprovoznily-linku-s-pomoci-seniorum-magistrat-je-otevren-2020101.html"  title="číst článek: Budějovice opět zprovoznily linku s pomocí seniorům, magistrát je otevřen" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/bf/call-centrum-infolinka-cb201014_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/5/bf/call-centrum-infolinka-cb201014_denik-210-3x2.jpg 1x, https://g.denik.cz/5/bf/call-centrum-infolinka-cb201014_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/budejovice-opet-zprovoznily-linku-s-pomoci-seniorum-magistrat-je-otevren-2020101.html"      
>
            <h3 class="box-article-title fs20">Budějovice opět zprovoznily linku s pomocí seniorům, magistrát je otevřen</h3>
            <h4 class="box-article-perex fs16">Město České Budějovice ve středu 14. října 2020 znovu aktivovalo telefonní informační linku…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/na-jihu-cech-pribylo-rekordnich-441-novych-pripadu-covidu-20201014.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/9e/ceske-budejovice-koronavirus-nouzovy-stav-ii-14-10-2020-20_denik-120-3x2.jpg" width="120" height="80" alt="Nouzový stav znovu uzavřel školy i restaurace." title="Nouzový stav znovu uzavřel školy i restaurace." srcset="https://g.denik.cz/5/9e/ceske-budejovice-koronavirus-nouzovy-stav-ii-14-10-2020-20_denik-120-3x2.jpg 1x, https://g.denik.cz/5/9e/ceske-budejovice-koronavirus-nouzovy-stav-ii-14-10-2020-20_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Strakonicko"     
>
        
        Strakonicko
    </a>

        </div>
        <a href="/zpravy_region/na-jihu-cech-pribylo-rekordnich-441-novych-pripadu-covidu-20201014.html" tabindex="-1" title="číst článek: Na jihu Čech přibylo rekordních 441 nových případů covidu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na jihu Čech přibylo rekordních 441 nových případů covidu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/navzdory-mozkove-obrne-miluje-karolinka-sport-pomoci-ji-muze-neurorehabilitace-2.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/0f/navzdory-mozkove-obrne-miluje-karolinka-sport-pomoci-ji-muze-neurorehabilitace-01_denik-120-3x2.jpg" width="120" height="80" alt="Sedmiletá Karolína bojuje s mozkovou obrnou pomocí nejrůznějších cvičení a rehabilitací." title="Sedmiletá Karolína bojuje s mozkovou obrnou pomocí nejrůznějších cvičení a rehabilitací." srcset="https://g.denik.cz/5/0f/navzdory-mozkove-obrne-miluje-karolinka-sport-pomoci-ji-muze-neurorehabilitace-01_denik-120-3x2.jpg 1x, https://g.denik.cz/5/0f/navzdory-mozkove-obrne-miluje-karolinka-sport-pomoci-ji-muze-neurorehabilitace-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Strakonicko"     
>
        
        Strakonicko
    </a>

        </div>
        <a href="/zpravy_region/navzdory-mozkove-obrne-miluje-karolinka-sport-pomoci-ji-muze-neurorehabilitace-2.html" tabindex="-1" title="číst článek: Navzdory mozkové obrně miluje Karolínka sport, pomoci jí může neurorehabilitace" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Navzdory mozkové obrně miluje Karolínka sport, pomoci jí může neurorehabilitace</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/k-budoucimu-komplexu-na-dobre-vode-u-horni-stropnice-nerekli-nic-konkretniho-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/de/na-dobre-vode-chce-cirkev-stavet-poutni-dum-cb201013-05_denik-120-3x2.jpg" width="120" height="80" alt="Komplex pro poutníky s ubytováním a restaurací chce církev Rodina Panny Marie vystavět poblíž kostela na Dobré Vodě." title="Komplex pro poutníky s ubytováním a restaurací chce církev Rodina Panny Marie vystavět poblíž kostela na Dobré Vodě." srcset="https://g.denik.cz/5/de/na-dobre-vode-chce-cirkev-stavet-poutni-dum-cb201013-05_denik-120-3x2.jpg 1x, https://g.denik.cz/5/de/na-dobre-vode-chce-cirkev-stavet-poutni-dum-cb201013-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Strakonicko"     
>
        
        Strakonicko
    </a>

        </div>
        <a href="/zpravy_region/k-budoucimu-komplexu-na-dobre-vode-u-horni-stropnice-nerekli-nic-konkretniho-202.html" tabindex="-1" title="číst článek: K budoucímu komplexu na Dobré Vodě u Horní Stropnice neřekli nic konkrétního" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">K budoucímu komplexu na Dobré Vodě u Horní Stropnice neřekli nic konkrétního</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/pojdte-s-nami-na-vylet-navstivili-jsme-nezamyslice-20201013.html" tabindex="-1" title="číst článek: Pojďte s námi na výlet. Tentokrát jsme navštívili Frymburk - Želenov">
			        <h3 class="ugc-promo__article-title">Pojďte s námi na výlet. Tentokrát jsme navštívili Frymburk - Želenov</h3>
			    </a>
				<a href="/ctenar-reporter/psi-kteri-cekaji-na-novy-domov-v-taborskem-utulku-20201013.html" tabindex="-1" title="číst článek: Psi, kteří čekají na nový domov v táborském útulku">
			        <h3 class="ugc-promo__article-title">Psi, kteří čekají na nový domov v táborském útulku</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/interiery/27329-triky-pro-suseni-pradla-v-susicce-ktere-usetri-energii-i-cas-straveny-zehlenim/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4047ba14dc0f66e4c30320712f4d8672.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/interiery/27329-triky-pro-suseni-pradla-v-susicce-ktere-usetri-energii-i-cas-straveny-zehlenim/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Triky pro sušení prádla v sušičce, které ušetří energii i čas strávený žehlením" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Triky pro sušení prádla v sušičce, které ušetří energii i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2ae8fae1dd3093d25390e8e028b98507.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vchodové dveře Slavona Progression TREND" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vchodové dveře Slavona Progression TREND</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-stehna-20200522.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3e2f7db783a79cc9891f5747a882dc66.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-stehna-20200522.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na stehna" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pětiminutovka na stehna</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/podzimni-splin-zkuste-nase-4-tipy-20201013.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a91d7e84cb63826746c684cfb3a480ad.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/podzimni-splin-zkuste-nase-4-tipy-20201013.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Podzimní splín? Zkuste naše 4 tipy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Podzimní splín? Zkuste naše 4 tipy</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/policiste-kontroluji-noseni-rousek-lide-nejvic-hresi-na-zastavkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f39e1a96f3dac1c9d147a77e3dcff3ca.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/policiste-kontroluji-noseni-rousek-lide-nejvic-hresi-na-zastavkach.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Policisté kontrolují nošení roušek, za jediný den rozdali desítky pokut" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Policisté kontrolují nošení roušek, za jediný den rozdali…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/lide-se-ztraceji-v-opatrenich-vlady-co-vsechno-aktualne-plati-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f591915ed3e76ae00f35aa86ac3be1b1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/lide-se-ztraceji-v-opatrenich-vlady-co-vsechno-aktualne-plati-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lidé se ztrácejí v opatřeních vlády. Co všechno aktuálně platí? PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lidé se ztrácejí v opatřeních vlády. Co všechno aktuálně…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/clint-eastwood-a-jeho-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5b/clint-eastwood-s-rodinou_denik-120-3x2.jpg" width="120" height="80" alt="Clint Eastwood s rodinou." title="Clint Eastwood s rodinou." srcset="https://g.denik.cz/56/5b/clint-eastwood-s-rodinou_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5b/clint-eastwood-s-rodinou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/clint-eastwood-a-jeho-deti.html" tabindex="-1" title="číst článek: Clint Eastwood očima svých dětí: Věčně pryč, ale pořád s nimi. Co je naučil?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Clint Eastwood očima svých dětí: Věčně pryč, ale pořád s nimi. Co je naučil?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/rolins-dara-ucesy-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2.jpg" width="120" height="80" alt="Dara Rolins" title="Dara Rolins" srcset="https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/rolins-dara-ucesy-vlasy.html" tabindex="-1" title="číst článek: Dara Rolins jako královna stylu: Oslnivé účesy, které vystřídala za kariéru!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dara Rolins jako královna stylu: Oslnivé účesy, které vystřídala za kariéru!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-dan-hulka-bara-basikova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6b/hulka-d201013mlbe91_denik-120-3x2.jpg" width="120" height="80" alt="Miloš Zeman Daniel Hůlka" title="Miloš Zeman Daniel Hůlka" srcset="https://g.denik.cz/56/6b/hulka-d201013mlbe91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6b/hulka-d201013mlbe91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-arichteva-dan-hulka-bara-basikova.html" tabindex="-1" title="číst článek: Hůlka o Pymulovi: Je zlo, zákaz zpěvu je psychologický tah. Arichteva nesouhlasí"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hůlka o Pymulovi: Je zlo, zákaz zpěvu je psychologický tah. Arichteva nesouhlasí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/karel-gott-marek-eben.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott, Marek Eben" title="Karel Gott, Marek Eben" srcset="https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/03/untitled-collage-3-d201006usonw1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/karel-gott-marek-eben.html" tabindex="-1" title="číst článek: Komplikovaný vztah Gotta a Václava Havla: Vše se zlepšilo po prezidentově dopisu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Komplikovaný vztah Gotta a Václava Havla: Vše se zlepšilo po prezidentově dopisu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">14.10. - 14.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/2/7/9/6/2082796-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">14.10. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/8/0/6/1/2/2080612-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">14.10. - 20.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">14.10. - 14.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/7/1/3/7/2057137-500-810.jpg" width="180" alt="Albert - MAGAZÍN">
                    </div>
                    <div class="prometheus-text">
                        Albert - MAGAZÍN
                        <div class="prometheus-date">30.09. - 27.10.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojirensky-kovodelnik-49386359-w25qgh.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strojírenský kovodělník, 19 600 Kč" target="_blank" rel="noopener">
				       	strojírenský kovodělník, 19 600 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-53532443-wvr5y4.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážní dělník, 19 320 Kč" target="_blank" rel="noopener">
				       	montážní dělník, 19 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-53696649-wc3zwq.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 19 320 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci ostatních výrobků, 19 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-technik-53585775-wdxsck.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="provozní technik, 21 130 Kč" target="_blank" rel="noopener">
				       	provozní technik, 21 130 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-52715607-ws1r33.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchař, 17 800 Kč" target="_blank" rel="noopener">
				       	kuchař, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sicka-49343225-wwnqw1.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="šička, 17 300 Kč" target="_blank" rel="noopener">
				       	šička, 17 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/reznik-49292875-w85eub.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řezník, 23 000 Kč" target="_blank" rel="noopener">
				       	Řezník, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-ridic-vzv-53559075-wp9hmn.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník/řidič VZV, 27 000 Kč" target="_blank" rel="noopener">
				       	skladník/řidič VZV, 27 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-Kombi-16026677012241604.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-1-Kombi-1518087078303602.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Se-Kombi-15713052108473561.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-2-0-TDCi-Se-MPV-15766654171462686.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford C-Max " target="_blank" rel="noopener">
			          	Ford C-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16-V-Se-Kombi-1491776832363478.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5-TDCi-Kombi-16026676495291079.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-5-TDCi-Kombi-16026676500411087.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Kombi-16026676523411113.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo " target="_blank" rel="noopener">
			          	Ford Mondeo 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-zen-tce-100k-11530518.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur Zen TCe 100k" target="_blank" rel="noopener">
			          	Renault Captur Zen TCe 100k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-top-11530484.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,4 T-GDi TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/hatchback/benzin/kia-stonic-1-0-t-gdi-120k-premium-11530453.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Stonic 1,0 T-GDi 120k Premium" target="_blank" rel="noopener">
			          	Kia Stonic 1,0 T-GDi 120k Premium
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-niro/suv/hybridni/kia-niro-1-6gdi-104kw-141k-6dct-hev-exc-11530515.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Niro 1,6GDi 104kW/141k 6DCT HEV Exc" target="_blank" rel="noopener">
			          	Kia Niro 1,6GDi 104kW/141k 6DCT HEV Exc
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-top-11530611.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi  TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,4 T-GDi  TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-25-cvvt-62kw-84k-comfort-11530435.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Rio 1,25 CVVT 62kW/84k Comfort" target="_blank" rel="noopener">
			          	Kia Rio 1,25 CVVT 62kW/84k Comfort
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-t-gdi-4x4-7dct-top-11530471.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 1,6 T-GDi 4x4 7DCT TOP" target="_blank" rel="noopener">
			          	Kia Sportage 1,6 T-GDi 4x4 7DCT TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-comfort-tce-96kw-130-k-s-s-4x2-11530497.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster Comfort TCe 96kW/130 k S&amp;S 4x2" target="_blank" rel="noopener">
			          	Dacia Duster Comfort TCe 96kW/130 k S&amp;S 4x2
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sedlice-3980303#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sedlice Prodej domu" target="_blank" rel="noopener">
			          	Sedlice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-strakonice-p-bezruce-3979229#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, P. Bezruče Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Strakonice, P. Bezruče Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bavorov-3978859#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bavorov Prodej domu" target="_blank" rel="noopener">
			          	Bavorov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pivkovice-3977966#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pivkovice Prodej domu" target="_blank" rel="noopener">
			          	Pivkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-strakonice-povazska-3977947#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Povážská Prodej bytu 1+1" target="_blank" rel="noopener">
			          	Strakonice, Povážská Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vodnany-3975453#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vodňany Prodej domu" target="_blank" rel="noopener">
			          	Vodňany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strakonice-mladeznicka-3972744#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Mládežnická Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Strakonice, Mládežnická Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milonovice-3972185#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miloňovice Prodej domu" target="_blank" rel="noopener">
			          	Miloňovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#strakonicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/strakonicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/strakonicky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001602689260/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602688917.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1602689260.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602688917.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602688917.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602688917.css">

</body>
</html>