
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Strakonický deník",
                "item": "https:\/\/strakonicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/strakonicky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Rusko chce z Afghánistánu evakuovat stovky lidí. Vyslalo čtyři letadla",
                "item": "https:\/\/strakonicky.denik.cz\/zpravy-ze-sveta\/rusko-afghanistan-taliban-evakuace-20210825.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rusko chce z Afghánistánu evakuovat stovky lidí. Vyslalo čtyři letadla - Strakonický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Rusko vysílá do Afghánistánu čtyři vojenská transportní letadla, která evakuují z asijské země přes 500 občanů Ruska, Běloruska, Kyrgyzstánu, Tádžikistánu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://strakonicky.denik.cz/zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001630587591/build/js/test-cache.js" defer></script>




    <meta name="author" content="ČTK">


	<meta property="og:site_name" content="Strakonický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://strakonicky.denik.cz/zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html">
	<meta property="og:title" content="Rusko chce z Afghánistánu evakuovat stovky lidí. Vyslalo čtyři letadla">
	<meta property="og:description" content="Rusko vysílá do Afghánistánu čtyři vojenská transportní letadla, která evakuují z asijské země přes 500 občanů Ruska, Běloruska, Kyrgyzstánu, Tádžikistánu, Uzbekistánu, ale také Ukrajiny. S odvoláním na ministerstvo obrany o tom dnes informovala agentura Interfax.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Rusko chce z Afghánistánu evakuovat stovky lidí. Vyslalo čtyři letadla">
	<meta name="twitter:description" content="Rusko vysílá do Afghánistánu čtyři vojenská transportní letadla, která evakuují z asijské země přes 500 občanů Ruska, Běloruska, Kyrgyzstánu, Tádžikistánu, Uzbekistánu, ale také Ukrajiny. S odvoláním na ministerstvo obrany o tom dnes informovala agentura Interfax.">
	<meta property="og:image" content="https://g.denik.cz/1/ac/rusko-vysila-do-afghanistanu-ctyri-letadla-maji-evakuovat-pres-500-lidi_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Satelitní snímek plochy mezinárodního letiště v Kábulu, kde 23. srpna 2021 pokračovaly evekuace">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/ac/rusko-vysila-do-afghanistanu-ctyri-letadla-maji-evakuovat-pres-500-lidi_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/ac/rusko-vysila-do-afghanistanu-ctyri-letadla-maji-evakuovat-pres-500-lidi_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/strakonicky.denik/">
    <meta property="article:published_time" content="2021-08-25T07:49:00+02:00">
    <meta property="article:modified_time" content="2021-08-25T07:49:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1630586227.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1630586227.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1630397540.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://strakonicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Strakonický deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-ze-sveta%2Frusko-afghanistan-taliban-evakuace-20210825.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://strakonicky.denik.cz/zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-ze-sveta%2Frusko-afghanistan-taliban-evakuace-20210825.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=20210820" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/strakonicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion strakonicky_denik">

            <li>

                <a href="https://strakonicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://strakonicky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/volby-ps-2021/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >VOLBY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="kontroly-pritvrzuji-kde-ho-najit-kdy-ho-cesi-musi-vyplnit">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/cestovani/prijezdovy-formular-od-stredy-pritvrzuji-kontroly-na-letistich.html">
                <h3 class="vyzva-ctenarum__title">Příjezdový formulář:</h3>
                <span class="vyzva-ctenarum__text">Kontroly přitvrzují. Kde ho najít, kdy ho Češi musí vyplnit</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Rusko chce z Afghánistánu evakuovat stovky lidí. Vyslalo čtyři letadla</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">25.8.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg" width="75" height="75" alt=" ČTK" title=" ČTK" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/22/logo-ctk_denik-75-1x1.jpg 1x, https://g.denik.cz/1/22/logo-ctk_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                            <span class="article-info__author-name">
                                
                                ČTK
                            </span>

                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html&text=Rusko%20chce%20z%20Afgh%C3%A1nist%C3%A1nu%20evakuovat%20stovky%20lid%C3%AD.%20Vyslalo%20%C4%8Dty%C5%99i%20letadla&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-ze-sveta%2Frusko-afghanistan-taliban-evakuace-20210825.html&subject=Rusko%20chce%20z%20Afgh%C3%A1nist%C3%A1nu%20evakuovat%20stovky%20lid%C3%AD.%20Vyslalo%20%C4%8Dty%C5%99i%20letadla">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Rusko vysílá do Afghánistánu čtyři vojenská transportní letadla, která evakuují z asijské země přes 500 občanů Ruska, Běloruska, Kyrgyzstánu, Tádžikistánu, Uzbekistánu, ale také Ukrajiny. S odvoláním na ministerstvo obrany o tom dnes informovala agentura Interfax.</p>

<div class="article-multimedium">
        <a href="/galerie/taliban-afghanistan-srpen-2021.html?photo=1&amp;back=2629761066-9430-30">
            <img src="https://g.denik.cz/1/ac/rusko-vysila-do-afghanistanu-ctyri-letadla-maji-evakuovat-pres-500-lidi_denik-630-16x9.jpg" width="630" height="354" alt="Satelitní snímek plochy mezinárodního letiště v Kábulu, kde 23. srpna 2021 pokračovaly evekuace" title="Satelitní snímek plochy mezinárodního letiště v Kábulu, kde 23. srpna 2021 pokračovaly evekuace" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/ac/rusko-vysila-do-afghanistanu-ctyri-letadla-maji-evakuovat-pres-500-lidi_denik-630-16x9.jpg 1x, https://g.denik.cz/1/ac/rusko-vysila-do-afghanistanu-ctyri-letadla-maji-evakuovat-pres-500-lidi_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/taliban-afghanistan-srpen-2021.html?back=2629761066-9430-30&amp;photo=2">
                            <img src="https://g.denik.cz/1/10/profimedia-0629335577_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/10/profimedia-0629335577_denik-150-3x2.jpg 1x, https://g.denik.cz/1/10/profimedia-0629335577_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/taliban-afghanistan-srpen-2021.html?back=2629761066-9430-30&amp;photo=3">
                            <img src="https://g.denik.cz/1/e0/kabul-letiste-vybuch_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/e0/kabul-letiste-vybuch_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e0/kabul-letiste-vybuch_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/taliban-afghanistan-srpen-2021.html?back=2629761066-9430-30&amp;photo=4">
                            <img src="https://g.denik.cz/1/58/ctk-vybuch-nedaleko-letiste-v-kabulu-ma-obeti-zrejme-slo-o-sebevrazedny-utok_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/58/ctk-vybuch-nedaleko-letiste-v-kabulu-ma-obeti-zrejme-slo-o-sebevrazedny-utok_denik-150-3x2.jpg 1x, https://g.denik.cz/1/58/ctk-vybuch-nedaleko-letiste-v-kabulu-ma-obeti-zrejme-slo-o-sebevrazedny-utok_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/taliban-afghanistan-srpen-2021.html?back=2629761066-9430-30&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>46 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Satelitní snímek plochy mezinárodního letiště v Kábulu, kde 23. srpna 2021 pokračovaly evekuace
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Skupina čtyř letounů podle resortu obrany čeká na další pokyny na letišti v Uljanovsku. Všechna letadla jsou vybavena zdravotnickým personálem a materiálem pro poskytování nezbytné lékařské pomoci během letu, napsala agentura TASS.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>S blížícím se termínem pro odchod amerických vojáků z kábulského letiště v posledních dnech západní země urychlily evakuace svých občanů, diplomatů a afghánských spolupracovníků.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/taliban-afghanistan-evakuace-prodlouzeni-g7.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a6/kabul-afghanistan-letiste202108181213201_denik-150-3x2.jpg" width="150" height="100" alt="Evakuace Afghánců z letiště v Kábulu." title="Evakuace Afghánců z letiště v Kábulu." loading="lazy" srcset="https://g.denik.cz/1/a6/kabul-afghanistan-letiste202108181213201_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a6/kabul-afghanistan-letiste202108181213201_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Čas se krátí a Tálibán vyhrožuje. Afgháncům se snižují šance na evakuaci ze země</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Zpravodajská televize CNN s odvoláním na dva nejmenované zdroje z obrany v úterý oznámila, že Afghánistán už začali opouštět první američtí vojáci. Snížení počtu příslušníků armády Spojených států podle zdrojů stanice zatím nemá vliv na evakuační misi.</p></div></div>




        
</section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">25.8.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html&text=Rusko%20chce%20z%20Afgh%C3%A1nist%C3%A1nu%20evakuovat%20stovky%20lid%C3%AD.%20Vyslalo%20%C4%8Dty%C5%99i%20letadla&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-ze-sveta%2Frusko-afghanistan-taliban-evakuace-20210825.html&subject=Rusko%20chce%20z%20Afgh%C3%A1nist%C3%A1nu%20evakuovat%20stovky%20lid%C3%AD.%20Vyslalo%20%C4%8Dty%C5%99i%20letadla">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Rusko" href="/tagy/rusko-987.html">Rusko, </a></li>
                    <li><a title="Štítek: Afghánistán" href="/tagy/afghanistan-5468.html">Afghánistán, </a></li>
                    <li><a title="Štítek: Interfax" href="/tagy/interfax-4356.html">Interfax, </a></li>
                    <li><a title="Štítek: Ukrajina" href="/tagy/ukrajina-677.html">Ukrajina, </a></li>
                    <li><a title="Štítek: Bělorusko" href="/tagy/belorusko-1742.html">Bělorusko, </a></li>
                    <li><a title="Štítek: Tádžikistán" href="/tagy/tadzikistan-12619.html">Tádžikistán, </a></li>
                    <li><a title="Štítek: Kyrgyzstán" href="/tagy/kyrgyzstan-5042.html">Kyrgyzstán, </a></li>
                    <li><a title="Štítek: Uzbekistán" href="/tagy/uzbekistan-20455.html">Uzbekistán, </a></li>
                    <li><a title="Štítek: ITAR-TASS" href="/tagy/itar-tass-2234.html">ITAR-TASS, </a></li>
                    <li><a title="Štítek: CNN" href="/tagy/cnn-5466.html">CNN</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="http://www.denik.cz/ze_sveta/afghanistan-taliban-studenti-strach-teror-20210824.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ze_sveta/afghanistan-taliban-studenti-strach-teror-20210824.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html', 'eventValue': 1})">Neměly na výběr. Mladé Afghánky utekly Tálibánu a popsaly nejtěžší rozhodnutí</a>
                <a class="related-articles__item" href="http://www.denik.cz/ze_sveta/taliban-afghanistan-evakuace-prodlouzeni-g7.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ze_sveta/taliban-afghanistan-evakuace-prodlouzeni-g7.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html', 'eventValue': 2})">Čas se krátí a Tálibán vyhrožuje. Afgháncům se snižují šance na evakuaci ze země</a>
                <a class="related-articles__item" href="http://www.denik.cz/ze_sveta/afghanistan-taliban-usa-kapitulace-20210823.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Souvisejici clanky', 'eventAction': 'Klik souvisejici clanek: https://www.denik.cz/ze_sveta/afghanistan-taliban-usa-kapitulace-20210823.html', 'eventLabel': 'Clanek: /zpravy-ze-sveta/rusko-afghanistan-taliban-evakuace-20210825.html', 'eventValue': 3})">Tálibán chtěl v roce 2001 kapitulovat. Washington ale jednání odmítl</a>
    </section>






<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3054893594,2187879618,624627831,3743918139,1504084442,609171935,1762465253,3504054588,3953018421"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zlociny-a-soudy/tri-cizinci-celi-obvineni-ze-na-jihu-nutili-desitky-zen-z-rumunska-k-prostituci.html"  title="číst článek: Tři cizinci čelí obvinění, že na jihu nutili desítky žen z Rumunska k prostituci" tabindex="-1" >
            <img src="https://g.denik.cz/1/10/aktualne937122-prostituce-ilustracni-zaber_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/10/aktualne937122-prostituce-ilustracni-zaber_denik-210-3x2.jpg 1x, https://g.denik.cz/1/10/aktualne937122-prostituce-ilustracni-zaber_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prostituce-ilustracni-foto.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zlociny-a-soudy/tri-cizinci-celi-obvineni-ze-na-jihu-nutili-desitky-zen-z-rumunska-k-prostituci.html"  >
            <h3 class="box-article-title fs20">Tři cizinci čelí obvinění, že na jihu nutili desítky žen z Rumunska k prostituci</h3>
            <h4 class="box-article-perex fs16">Policisté Národní centrály proti organizovanému zločinu služby kriminální policie a vyšetřování …</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/u-sousedu-zacal-mesic-tatinku-stal-se-i-hruzostrasne-vypadajici-karambol-2021090.html"  title="číst článek: U sousedů začal &quot;Měsíc tatínků&quot;, stal se i hrůzostrašně vypadající karambol" tabindex="-1" >
            <img src="https://g.denik.cz/5/20/u-sousedu-zacal-mesic-tatinku-01_denik-210-3x2.jpg" width="210" height="140" alt="Dost hrůzostrašný karambol za humny..." title="Dost hrůzostrašný karambol za humny..." loading="lazy" srcset="https://g.denik.cz/5/20/u-sousedu-zacal-mesic-tatinku-01_denik-210-3x2.jpg 1x, https://g.denik.cz/5/20/u-sousedu-zacal-mesic-tatinku-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/u-sousedu-zacal-mesic-tatinku-stal-se-i-hruzostrasne-vypadajici-karambol-2021090.html"  >
            <h3 class="box-article-title fs20">U sousedů začal "Měsíc tatínků", stal se i hrůzostrašně vypadající karambol</h3>
            <h4 class="box-article-perex fs16">Ve středu 1. září začal v Rakousku opět Měsíc otců, informuje Volksblatt.</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/cenne-tri-body-mladi-cesi-ziskali-v-samem-zaveru-20210902.html"  title="číst článek: Cenné tři body mladí Češi získali v samém závěru" tabindex="-1" >
            <img src="https://g.denik.cz/5/bb/hovory21-slovinci-cb21_denik-210-3x2.jpg" width="210" height="140" alt="Brankář Kovář před půlí vychytal tutovku Slovince Matka: ČR – Slovinsko o ME do 21 let 1:0." title="Brankář Kovář před půlí vychytal tutovku Slovince Matka: ČR – Slovinsko o ME do 21 let 1:0." loading="lazy" srcset="https://g.denik.cz/5/bb/hovory21-slovinci-cb21_denik-210-3x2.jpg 1x, https://g.denik.cz/5/bb/hovory21-slovinci-cb21_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kvalifikace-fotbaloveho-me-do-21-let-cr-slovinsko-v-ceskych-budejovicich.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/fotbal_region/cenne-tri-body-mladi-cesi-ziskali-v-samem-zaveru-20210902.html"  >
            <h3 class="box-article-title fs20">Cenné tři body mladí Češi získali v samém závěru</h3>
            <h4 class="box-article-perex fs16">V úvodním utkání kvalifikační skupiny o postup na mistrovství Evropy ve fotbale do 21 let mladí…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/volby-ps-2021-osobnosti/debata-babis-fiala-bartos-skolstvi-20210901.html"  title="číst článek: VIDEO: Deník svědkem zázraku. Na školství se shodli Babiš, Fiala i Bartoš" tabindex="-1" >
            <img src="https://g.denik.cz/1/36/deti-skola-nuda-unaveny-kolabuji_denik-210-3x2.jpg" width="210" height="140" alt="O čem by se měly děti ve škole učit? A je inkluze tou správnou cestou? I na takové otázky odpovídali v debatě Deníku Andrej Babiš, Ivan Bartoš a Petr Fiala." title="O čem by se měly děti ve škole učit? A je inkluze tou správnou cestou? I na takové otázky odpovídali v debatě Deníku Andrej Babiš, Ivan Bartoš a Petr Fiala." loading="lazy" srcset="https://g.denik.cz/1/36/deti-skola-nuda-unaveny-kolabuji_denik-210-3x2.jpg 1x, https://g.denik.cz/1/36/deti-skola-nuda-unaveny-kolabuji_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/deti-rodice-a-skola.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/volby-ps-2021-osobnosti/debata-babis-fiala-bartos-skolstvi-20210901.html"  >
            <h3 class="box-article-title fs20">VIDEO: Deník svědkem zázraku. Na školství se shodli Babiš, Fiala i Bartoš</h3>
            <h4 class="box-article-perex fs16">Třetí premiérská debata se věnovala sexuální výchově, inkluzi, ale hlavně obsahu učiva.</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/video-zacal-skolni-rok-podivejte-se-jak-ho-zvladli-na-dukelce-20210901.html"  title="číst článek: VIDEO: Začal školní rok. Podívejte se, jak ho zvládli na Dukelce" tabindex="-1" >
            <img src="https://g.denik.cz/30/15/video-zacal-skolni-rok-podivejte-se-jak-ho-zvladli-na-st210901-52_denik-210-3x2.jpg" width="210" height="140" alt="Základní škola Dukelská Strakonice 1. září 2021." title="Základní škola Dukelská Strakonice 1. září 2021." loading="lazy" srcset="https://g.denik.cz/30/15/video-zacal-skolni-rok-podivejte-se-jak-ho-zvladli-na-st210901-52_denik-210-3x2.jpg 1x, https://g.denik.cz/30/15/video-zacal-skolni-rok-podivejte-se-jak-ho-zvladli-na-st210901-52_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prvni-skolni-den-na-strakonicku-st210901.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 58
        </a>
        <a class="box-article-tag" href="/galerie/prvni-skolni-den-na-strakonicku-st210901.html?photo=2" >
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/video-zacal-skolni-rok-podivejte-se-jak-ho-zvladli-na-dukelce-20210901.html"  >
            <h3 class="box-article-title fs20">VIDEO: Začal školní rok. Podívejte se, jak ho zvládli na Dukelce</h3>
            <h4 class="box-article-perex fs16">Středa 1. září 2021 ráno. Ve všech školách v republice je živo. Vždyť začal nový školní rok 2021…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/mezinarodni-koncert-dechovych-hudeb-v-chynove-20210902.html"  title="číst článek: Mezinárodní koncert dechových hudeb v Chýnově" tabindex="-1" >
            <img src="https://g.denik.cz/52/90/mezinarodni-koncert-dechovych-hudeb-v-chynove-02_denik-210-3x2.jpg" width="210" height="140" alt="Mistříňanka" title="Mistříňanka" loading="lazy" srcset="https://g.denik.cz/52/90/mezinarodni-koncert-dechovych-hudeb-v-chynove-02_denik-210-3x2.jpg 1x, https://g.denik.cz/52/90/mezinarodni-koncert-dechovych-hudeb-v-chynove-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        </a>
        <a class="box-article-tag" href="/galerie/chynovsky-koncert-duchovnich-hudeb.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/mezinarodni-koncert-dechovych-hudeb-v-chynove-20210902.html"  >
            <h3 class="box-article-title fs20">Mezinárodní koncert dechových hudeb v Chýnově</h3>
            <h4 class="box-article-perex fs16">Dechová hudba Muzikanti z jižních Čech zve všechny příznivce na Mezinárodní koncert dechových…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/slovenske-narodni-povstani-a-cesi-20210902.html"  title="číst článek: Slovenské národní povstání a Češi" tabindex="-1" >
            <img src="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Kopecký" title="Pavel Kopecký" loading="lazy" srcset="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/slovenske-narodni-povstani-a-cesi-20210902.html"  >
            <h3 class="box-article-title fs20">Slovenské národní povstání a Češi</h3>
            <h4 class="box-article-perex fs16">Kde se ztratilo Slovenské národní povstání? Je přeci pořád součástí našich dějin.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/mesto-investovalo-do-oprav-materskych-a-zakladnich-skol-pres-sest-milion-2021090.html"  title="číst článek: Město investovalo do oprav mateřských a základních škol přes šest milion" tabindex="-1" >
            <img src="https://g.denik.cz/30/eb/zs-jirizpodebrad-st170525-02_denik-210-3x2.jpg" width="210" height="140" alt="Základní škola Krále Jiřího z Poděbrad Strakonice. Ilustrační foto" title="Základní škola Krále Jiřího z Poděbrad Strakonice. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/30/eb/zs-jirizpodebrad-st170525-02_denik-210-3x2.jpg 1x, https://g.denik.cz/30/eb/zs-jirizpodebrad-st170525-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/mesto-investovalo-do-oprav-materskych-a-zakladnich-skol-pres-sest-milion-2021090.html"  >
            <h3 class="box-article-title fs20">Město investovalo do oprav mateřských a základních škol přes šest milion</h3>
            <h4 class="box-article-perex fs16">Během prázdninových dnů probíhaly ve strakonických mateřských školách rekonstrukce. Ani základní…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal-kraj/chci-se-venovat-praci-a-trenovat-na-amaterske-urovni-rika-jaromir-plocek-2021090.html"  title="číst článek: Chci se věnovat práci a trénovat na amatérské úrovni, říká Jaromír Plocek" tabindex="-1" >
            <img src="https://g.denik.cz/5/01/plocan_denik-210-3x2.jpg" width="210" height="140" alt="Jaromír Plocek" title="Jaromír Plocek" loading="lazy" srcset="https://g.denik.cz/5/01/plocan_denik-210-3x2.jpg 1x, https://g.denik.cz/5/01/plocan_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trener-vodnanskych-fotbalistu-jaromir-plocek.html?photo=1" >
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/fotbal-kraj/chci-se-venovat-praci-a-trenovat-na-amaterske-urovni-rika-jaromir-plocek-2021090.html"  >
            <h3 class="box-article-title fs20">Chci se věnovat práci a trénovat na amatérské úrovni, říká Jaromír Plocek</h3>
            <h4 class="box-article-perex fs16">V nejvyšší soutěži odehrál přes 250 utkání a stal se hráčskou legendou Dynama České Budějovice,…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/londyn-velky-pozar-vyroci.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/a1/1024px-great-fire-london_denik-120-3x2.jpg" width="120" height="80" alt="Velký požár Londýna zuřil čtyři dny, zničil celkově přibližně 13 500 staveb." title="Velký požár Londýna zuřil čtyři dny, zničil celkově přibližně 13 500 staveb." loading="lazy" srcset="https://g.denik.cz/1/a1/1024px-great-fire-london_denik-120-3x2.jpg 1x, https://g.denik.cz/1/a1/1024px-great-fire-london_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>

        </div>
        <a href="/zpravy-ze-sveta/londyn-velky-pozar-vyroci.html" tabindex="-1" title="číst článek: Velký požár Londýna: Ulice se proměnily v peklo, popelem lehlo 13 tisíc budov" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Velký požár Londýna: Ulice se proměnily v peklo, popelem lehlo 13 tisíc budov</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/new-york-zasahly-bleskove-povodne-i-tornada-zivly-si-vyzadaly-lidske-zivoty-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f6/nejmene-devet-mrtvych-hlasi-new-york-a-new-jersey-po-bleskovych-zaplavach_denik-120-3x2.jpg" width="120" height="80" alt="Pozůstatky hurikánu Ida přinesly do New Yorku vydatné deště" title="Pozůstatky hurikánu Ida přinesly do New Yorku vydatné deště" loading="lazy" srcset="https://g.denik.cz/1/f6/nejmene-devet-mrtvych-hlasi-new-york-a-new-jersey-po-bleskovych-zaplavach_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f6/nejmene-devet-mrtvych-hlasi-new-york-a-new-jersey-po-bleskovych-zaplavach_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>

        </div>
        <a href="/zpravy-ze-sveta/new-york-zasahly-bleskove-povodne-i-tornada-zivly-si-vyzadaly-lidske-zivoty-2021.html" tabindex="-1" title="číst článek: USA zasáhly bleskové povodně i tornáda. Živly si vyžádaly lidské životy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">USA zasáhly bleskové povodně i tornáda. Živly si vyžádaly lidské životy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/vrazda-hillside-stranglers-znasilneni.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4f/dolores-cepeda-sonja-johnson-november-13-1977a_denik-120-3x2.jpg" width="120" height="80" alt="Dolores Cepeda a Sonja Johnsonová, nejmladší oběti vraždících bratranců Angela Buona a Kennetha Bianchiho." title="Dolores Cepeda a Sonja Johnsonová, nejmladší oběti vraždících bratranců Angela Buona a Kennetha Bianchiho." loading="lazy" srcset="https://g.denik.cz/1/4f/dolores-cepeda-sonja-johnson-november-13-1977a_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4f/dolores-cepeda-sonja-johnson-november-13-1977a_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa" >
            
            Zprávy ze světa
        </a>

        </div>
        <a href="/zpravy-ze-sveta/vrazda-hillside-stranglers-znasilneni.html" tabindex="-1" title="číst článek: Svázali je, znásilnili, uškrtili. Vraždící bratranci oklamali a zabili deset žen" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Svázali je, znásilnili, uškrtili. Vraždící bratranci oklamali a zabili deset žen</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mezinarodni-koncert-dechovych-hudeb-v-chynove-20210902.html" tabindex="-1" title="číst článek: Mezinárodní koncert dechových hudeb v Chýnově">
			        <h3 class="ugc-promo__article-title">Mezinárodní koncert dechových hudeb v Chýnově</h3>
			    </a>
				<a href="/ctenar-reporter/galerie-prohlednete-si-novou-skolku-v-cehnicich-je-to-parada-20210902.html" tabindex="-1" title="číst článek: GALERIE: Prohlédněte si novou školku v Cehnicích. Je to paráda!">
			        <h3 class="ugc-promo__article-title">GALERIE: Prohlédněte si novou školku v Cehnicích. Je to paráda!</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-hygienou-ke-zdravi-20210902.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fd9a5f987cafb2356ddc270a9be1fb70.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-hygienou-ke-zdravi-20210902.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Hygienou ke zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Hygienou ke zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/6-tipu-jak-snadno-dostat-do-jednoho-dne-vice-pohybu-20210901.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/53190a232457e0fdcb0766a6cbb7724e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/6-tipu-jak-snadno-dostat-do-jednoho-dne-vice-pohybu-20210901.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 tipů, jak snadno dostat do jednoho dne více pohybu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 tipů, jak snadno dostat do jednoho dne více pohybu</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-hygienou-ke-zdravi-20210902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a5ed82f9f4b7c1d4337fcc73f2f077d8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-hygienou-ke-zdravi-20210902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Hygienou ke zdraví" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Hygienou ke zdraví</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/hubnuti/6-tipu-jak-snadno-dostat-do-jednoho-dne-vice-pohybu-20210901.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7094a441cd1e5993f63f2da3bb434de0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/6-tipu-jak-snadno-dostat-do-jednoho-dne-vice-pohybu-20210901.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 6 tipů, jak snadno dostat do jednoho dne více pohybu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">6 tipů, jak snadno dostat do jednoho dne více pohybu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/ohrivace-umozni-uzivat-si-zahrady-ci-terasy-i-v-sychravem-pocasi-20220902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a2bb212391acd739f0d5a963dbb68356.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/ohrivace-umozni-uzivat-si-zahrady-ci-terasy-i-v-sychravem-pocasi-20220902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Ohřívače na terasu umožní si užívat i během podzimu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Ohřívače na terasu umožní si užívat i…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/ohrivace-umozni-uzivat-si-zahrady-ci-terasy-i-v-sychravem-pocasi-20220902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a5442dc44eaa31a588e3a9ae70475c1.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/ohrivace-umozni-uzivat-si-zahrady-ci-terasy-i-v-sychravem-pocasi-20220902.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Ohřívače na terasu umožní si užívat i během podzimu
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Ohřívače na terasu umožní si užívat i…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/muj-syn-je-rukojmi-podvodnika-mam-o-nej-strach-rekl-babis.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/12b0b327ab8500f0a508df15985a13a5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/muj-syn-je-rukojmi-podvodnika-mam-o-nej-strach-rekl-babis.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Můj syn je rukojmí podvodníka! Mám o něj strach, prohlásil Babiš" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Můj syn je rukojmí podvodníka! Mám o něj strach, prohlásil…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/zneuziti-syna-slova-o-statecnosti-opozice-reaguje-na-babise-mladsiho.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1d4c4c633cee044878f77299d0386d22.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zneuziti-syna-slova-o-statecnosti-opozice-reaguje-na-babise-mladsiho.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zneužití syna, slova o statečnosti. Opozice reaguje na Babiše mladšího" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zneužití syna, slova o statečnosti. Opozice reaguje na…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/daniela-pisarovicova-sama.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/ee/profimedia-0628529571_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Písařovicová Andrea Bezděková" title="Daniela Písařovicová Andrea Bezděková" loading="lazy" srcset="https://g.denik.cz/120/ee/profimedia-0628529571_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ee/profimedia-0628529571_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/daniela-pisarovicova-sama.html" tabindex="-1" title="číst článek: Krásná Daniela Písařovicová je pořád sama, důvod je pochopitelný"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Krásná Daniela Písařovicová je pořád sama, důvod je pochopitelný</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-rozchod-horna.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/13/absolonova-d210824ivm1f1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Absolonová" title="Monika Absolonová" loading="lazy" srcset="https://g.denik.cz/120/13/absolonova-d210824ivm1f1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/13/absolonova-d210824ivm1f1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-absolonova-rozchod-horna.html" tabindex="-1" title="číst článek: Monika Absolonová hodila rozchod s Hornou za hlavu: Konečně jsem šťastná!"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Absolonová hodila rozchod s Hornou za hlavu: Konečně jsem šťastná!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/eduard-hrubes-pohreb.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c1/profimfedia-0239723903_denik-120-3x2.jpg" width="120" height="80" alt="Eduard Hrubeš" title="Eduard Hrubeš" loading="lazy" srcset="https://g.denik.cz/120/c1/profimfedia-0239723903_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c1/profimfedia-0239723903_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/eduard-hrubes-pohreb.html" tabindex="-1" title="číst článek: Ani přátelé se nemohli rozloučit: Eduard Hrubeš byl pohřben nezvykle"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ani přátelé se nemohli rozloučit: Eduard Hrubeš byl pohřben nezvykle</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ewa-farna-foceni-playboy.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/82/profimedia-0530069169-1_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna má zásady" title="Ewa Farna má zásady" loading="lazy" srcset="https://g.denik.cz/120/82/profimedia-0530069169-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/82/profimedia-0530069169-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </div>

        </div>
        <a href="https://www.kafe.cz/celebrity/ewa-farna-foceni-playboy.html" tabindex="-1" title="číst článek: Ewa Farna se drží zásad: Odmítla focení pro Playboy i stát se tváří fastfoodu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ewa Farna se drží zásad: Odmítla focení pro Playboy i stát se tváří fastfoodu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/113#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/4/4/2/4/2574424-500-810.jpg" width="180" alt="PEPCO -  Hebkost je v módě" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PEPCO -  Hebkost je v módě
                    <div class="prometheus-date prometheus__date">02.09. - 15.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/3#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/3/2/6/3/2573263-500-810.jpg" width="180" alt="Albert Supermarket - Nejlevnější rodinný nákup" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Albert Supermarket - Nejlevnější rodinný nákup
                    <div class="prometheus-date prometheus__date">01.09. - 07.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/85#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/0/2/6/0/2570260-500-810.jpg" width="180" alt="Lidl - Booombastické ceny" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    Lidl - Booombastické ceny
                    <div class="prometheus-date prometheus__date">30.08. - 05.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/7/9/2/1/8/2579218-500-810.jpg" width="180" alt="BILLA - Zelené ceny pro členy BILLA Bonus clubu" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Zelené ceny pro členy BILLA Bonus clubu
                    <div class="prometheus-date prometheus__date">01.09. - 14.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/trafikant-ka-58558663-wcm37b.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="trafikant/ka, 12 800 Kč" target="_blank" rel="noopener">
				       	trafikant/ka, 12 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-ridic-sk-b-58742349-wfgrru.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník/řidič sk. B, 20 000 Kč" target="_blank" rel="noopener">
				       	skladník/řidič sk. B, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-zarizeni-na-zpracovani-58678269-wezk25.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha zařízení na zpracování druhotných surovin, 16 800 Kč" target="_blank" rel="noopener">
				       	Obsluha zařízení na zpracování druhotných surovin, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/brusic-58723677-w8saeq.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="brusič, 22 200 Kč" target="_blank" rel="noopener">
				       	brusič, 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce-ve-vyrobe-gumoveho-58660497-we8hdq.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník/ce ve výrobě gumového těsnění, 16 800 Kč" target="_blank" rel="noopener">
				       	dělník/ce ve výrobě gumového těsnění, 16 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-58776523-wu29fz.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 19 320 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci ostatních výrobků, 19 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--faktrurant-ka-58742361-weg1wt.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodavač/ka - faktrurant/ka, 18 500 Kč" target="_blank" rel="noopener">
				       	prodavač/ka - faktrurant/ka, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnici-ostatnich-58723695-wu4ywr.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní dělníci ostatních výrobků, 19 320 Kč" target="_blank" rel="noopener">
				       	Montážní dělníci ostatních výrobků, 19 320 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-8TSi-132K-Kombi-1629988399020351.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Passat servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-V6-3-0-TDI-SUV-1629212579970275.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touareg servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDi-BMT-Sedan-Limuzina-16033627497730.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat " target="_blank" rel="noopener">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4TSI-zada-Hatchback-1617280566281229.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-LIFE-2-0-CN-MPV-162765043952094.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Caddy servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caddy/Caddy-1-9-TDI-LIF-MPV-1622286335017215.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Caddy servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSI-CNG-MPV-162021978382228.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Touran servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-1-4TSi-SUV-1625837940860286.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Tiguan servisní knížka, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Tiguan servisní knížka, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-5-t-gdi-gpf-7dct-top-11530927.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,5 T-GDi GPF 7DCT TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,5 T-GDi GPF 7DCT TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-intens-tce-90-11530847.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur Intens TCe 90" target="_blank" rel="noopener">
			          	Renault Captur Intens TCe 90
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-top-11530605.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi  TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,4 T-GDi  TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-3-tce-96kw-130k-4x4-prestige-11530791.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1,3 TCe 96kW/130k 4x4 Prestige" target="_blank" rel="noopener">
			          	Dacia Duster 1,3 TCe 96kW/130k 4x4 Prestige
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-140k-zaruka-1rok-11530031.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0 TDI 140k, ZÁRUKA 1rok" target="_blank" rel="noopener">
			          	Volkswagen Passat 2,0 TDI 140k, ZÁRUKA 1rok
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/hatchback/nafta/renault-megane-1-5-dci-110k-dynamique-zaruka-11530623.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane 1,5 dCi 110k Dynamique, ZÁRUKA" target="_blank" rel="noopener">
			          	Renault Mégane 1,5 dCi 110k Dynamique, ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-4x2-top-11530964.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 1,6 GDi  4x2  TOP" target="_blank" rel="noopener">
			          	Kia Sportage 1,6 GDi  4x2  TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-top-11530635.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,4 T-GDi TOP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sousedovice-4055044#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sousedovice Prodej domu" target="_blank" rel="noopener">
			          	Sousedovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cestice-4054546#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čestice Prodej domu" target="_blank" rel="noopener">
			          	Čestice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-radomysl-na-baborcici-4054349#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Radomyšl, Na Baborčici Prodej domu" target="_blank" rel="noopener">
			          	Radomyšl, Na Baborčici Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-strakonice-u-zahradek-4053278#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, U Zahrádek Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Strakonice, U Zahrádek Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sedlice-4052105#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sedlice Prodej domu" target="_blank" rel="noopener">
			          	Sedlice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mutenice-4051774#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mutěnice Prodej domu" target="_blank" rel="noopener">
			          	Mutěnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-atypicky-strakonice-na-strazi-4050350#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Na Stráži Prodej bytu atypický" target="_blank" rel="noopener">
			          	Strakonice, Na Stráži Prodej bytu atypický
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strasice-4050164#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strašice Prodej domu" target="_blank" rel="noopener">
			          	Strašice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/strakonicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/strakonicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/strakonicky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001630587591/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001630587591/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1628055970.js"></script>
</body>
</html>