
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Poslední poprava gilotinou: Život ukončila brutálnímu vrahovi s jednou nohou - Strakonický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'strakonicky.denik.cz',
		'rubrikaTitle': 'Zprávy ze světa',
		'rubrikaName': 'zpravy-ze-sveta',
		'template': 'clanek',
		'title': 'Poslední poprava gilotinou: Život ukončila brutálnímu vrahovi s jednou nohou',
		'tag': ['poprava', 'Francie', 'vrah', 'trest smrti', 'Velká francouzská revoluce', 'Radio France', 'Ludvík XVI.', 'Marie Antoinetta', 'Marseille', 'Gilles Perrault'],
		'author': 'Eliška Gáfriková',
		'publishedDateTime': '2022-09-26T05:00:00+02:00',
		'modifiedDateTime': '2022-09-26T05:00:00+02:00',
		'articleID': 1071872498,
		'articleType': 'text',
		'articleAttachment': [],
		'back': '1071872498-9430-30',
		'image': 'https://g.denik.cz/1/40/gilotina-0670359983_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://strakonicky.denik.cz/',
		'device': 'desktop',
		'url': 'https://strakonicky.denik.cz/zpravy-ze-sveta/gilotina-posledni-poprava-djandoubi-brutalni-vrazda.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001664455939',	
		'nzm': 1,
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Strakonický deník",
                "item": "https://strakonicky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https://strakonicky.denik.cz/zpravy-ze-sveta/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Poslední poprava gilotinou: Život ukončila brutálnímu vrahovi s jednou nohou",
                "item": "https://strakonicky.denik.cz/zpravy-ze-sveta/gilotina-posledni-poprava-djandoubi-brutalni-vrazda.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001664455939/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1664454061.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202209301200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://strakonicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Strakonický deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Byť je gilotina spojována zejména s obdobím Velké francouzské revoluce, ve Francii byla jako popravčí nástroj používána až do druhé poloviny minulého…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://strakonicky.denik.cz/zpravy-ze-sveta/gilotina-posledni-poprava-djandoubi-brutalni-vrazda.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="keywords" content="poprava, gilotina, Francie, Hamida Djandoubi, vražda, mučení, soud, trest">
    <meta name="author"
                                      content="Eliška Gáfriková">

	<meta property="og:site_name" content="Strakonický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://strakonicky.denik.cz/zpravy-ze-sveta/gilotina-posledni-poprava-djandoubi-brutalni-vrazda.html">
	<meta property="og:title" content="Poslední poprava gilotinou: Život ukončila brutálnímu vrahovi s jednou nohou">
	<meta property="og:description" content="Byť je gilotina spojována zejména s obdobím Velké francouzské revoluce, ve Francii byla jako popravčí nástroj používána až do druhé poloviny minulého století. Vůbec poslední poprava tímto děsivým nástrojem se odehrála v září před 45 lety. Ostří ukončilo život vraha, který umučil mladou dívku.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Poslední poprava gilotinou: Život ukončila brutálnímu vrahovi s jednou nohou">
	<meta property="twitter:description" content="Byť je gilotina spojována zejména s obdobím Velké francouzské revoluce, ve Francii byla jako popravčí nástroj používána až do druhé poloviny minulého století. Vůbec poslední poprava tímto děsivým nástrojem se odehrála v září před 45 lety. Ostří ukončilo život vraha, který umučil mladou dívku.">
	<meta name="twitter:description" content="Byť je gilotina spojována zejména s obdobím Velké francouzské revoluce, ve Francii byla jako popravčí nástroj používána až do druhé poloviny minulého století. Vůbec poslední poprava tímto děsivým nástrojem se odehrála v září před 45 lety. Ostří ukončilo život vraha, který umučil mladou dívku.">
	<meta property="og:image" content="https://g.denik.cz/1/40/gilotina-0670359983_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Gilotinou se v minulém století nepopravovalo pouze ve Francii, ale i v jiných státech.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/40/gilotina-0670359983_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/40/gilotina-0670359983_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/strakonicky.denik/">
    <meta property="article:published_time" content="2022-09-26T05:00:00+02:00">
    <meta property="article:modified_time"
          content="2022-09-26T05:00:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://strakonicky.denik.cz/zpravy-ze-sveta/gilotina-posledni-poprava-djandoubi-brutalni-vrazda.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-ze-sveta%2Fgilotina-posledni-poprava-djandoubi-brutalni-vrazda.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-ze-sveta%2Fgilotina-posledni-poprava-djandoubi-brutalni-vrazda.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://strakonicky.denik.cz/zpravy-ze-sveta/gilotina-posledni-poprava-djandoubi-brutalni-vrazda.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/strakonicky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://strakonicky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://strakonicky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://strakonicky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://strakonicky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://strakonicky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://strakonicky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://strakonicky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://strakonicky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://strakonicky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://strakonicky.denik.cz/zpravy-ze-sveta/gilotina-posledni-poprava-djandoubi-brutalni-vrazda.html'})"
></button>
        <form action="/zpravy-ze-sveta/gilotina-posledni-poprava-djandoubi-brutalni-vrazda.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2023-kalkulacka.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se vám od ledna 2023 zvýší penze</span>
        </a>





    <div class="layout__row section-base" >
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Poslední poprava gilotinou: Život ukončila brutálnímu vrahovi s jednou nohou</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzA0ODMwNDtzOjE6InIiO2k6MzA7czoxOiJzIjtpOjk0MzA7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-ze-sveta%2Fgilotina-posledni-poprava-djandoubi-brutalni-vrazda.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    26.9.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg" width="75" height="75" alt="Eliška Gáfriková" title="Eliška Gáfriková" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1.jpg 1x, https://g.denik.cz/1/d8/dsc-8638_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">
                                <span class="article-info__author-name">
                                    Eliška
                                    Gáfriková
                                </span>
                            </a>

                                <div class="article-info__author-func">Redaktorka</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/eliska-gafrikova-2890.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-ze-sveta%2Fgilotina-posledni-poprava-djandoubi-brutalni-vrazda.html&subject=Posledn%C3%AD%20poprava%20gilotinou%3A%20%C5%BDivot%20ukon%C4%8Dila%20brut%C3%A1ln%C3%ADmu%20vrahovi%20s%20jednou%20nohou" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Poslední poprava gilotinou: Život ukončila brutálnímu vrahovi s jednou nohou&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Byť je gilotina spojována zejména s obdobím Velké francouzské revoluce, ve Francii byla jako popravčí nástroj používána až do druhé poloviny minulého století. Vůbec poslední poprava tímto děsivým nástrojem se odehrála v září před 45 lety. Ostří ukončilo život vraha, který umučil mladou dívku.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=gilotina-0670359983&amp;s=1&amp;back=1071872498-9430-30&amp;photo=1">
        <img src="https://g.denik.cz/1/40/gilotina-0670359983_denik-630-16x9.jpg" width="630" height="354" alt="Gilotinou se v minulém století nepopravovalo pouze ve Francii, ale i v jiných státech." title="Gilotinou se v minulém století nepopravovalo pouze ve Francii, ale i v jiných státech." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/1/40/gilotina-0670359983_denik-630-16x9.jpg 1x, https://g.denik.cz/1/40/gilotina-0670359983_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Gilotinou se v minulém století nepopravovalo pouze ve Francii, ale i v jiných státech.
	<span class="description-autor">
		 | 
		Foto: ČTK
	</span>
</div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>V roce 1977 ve Francii stále existoval trest smrti. K němu odsouzené nejčastěji popravovali stejným nástrojem, jaký za dob Velké francouzské revoluce ukončil život třeba krále <a href="https://www.denik.cz/ze_sveta/utek-do-varennes-vyroci-marie-antoinetta.html" target="_blank" title="Ludvík XVI." rel="noopener"><strong>Ludvíka XVI.</strong></a> a jeho ženy <a href="https://www.denik.cz/ze_sveta/marie-antoinetta-dcera-marie-terezie.html" target="_blank" title="Marie Antoinetta" rel="noopener"><strong>Marie Antoinetty</strong></a>. Hlavy jim usekávala <a href="https://www.denik.cz/ze_sveta/poprava-gilotinou-prvni-vyroci.html" target="_blank" title="Historie gilotiny" rel="noopener"><strong>gilotina</strong></a>.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>V září 1977 už ale zemí galského kohouta zmítaly silné debaty o tom, že by trest smrti jako takový měl být zrušen. Ty zesílily zejména poté, co byl v létě o rok dříve popraven Christian Ranucci, muž odsouzený za únos a vraždu osmileté dívky - jeho právník totiž v mediální bouři kolem procesu výrazně prosazoval myšlenku, že byl Ranucci odsouzen neprávem a je ve skutečnosti nevinný.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/reznik-z-hannoveru-haarmann.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/reznik-z-hannoveru-haarmann.html' })">
            <img src="https://g.denik.cz/1/46/obeti-porcoval-reznik-z-hannoveru-skoncil-pod-gilotinou-04_denik-150-3x2.jpg" width="150" height="100" alt="Sériový vrah Fritz Haarmann (na snímku uprostřed, bez čepice) je jedním z nejbrutálnějších zabijáků německých dějin." title="Sériový vrah Fritz Haarmann (na snímku uprostřed, bez čepice) je jedním z nejbrutálnějších zabijáků německých dějin." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/46/obeti-porcoval-reznik-z-hannoveru-skoncil-pod-gilotinou-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/46/obeti-porcoval-reznik-z-hannoveru-skoncil-pod-gilotinou-04_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Oběti kousal, znásilňoval a porcoval. Řezník z Hannoveru skončil pod gilotinou</div>
        </a>

<p>Ať už byl Ranucci vinný nebo ne, vzhledem k celospolečenské debatě, kterou jeho případ vyvolal, v prvních zářijových dnech roku 1977 jiný vězeň odsouzený k smrti stále ještě doufal, že mu bude trest zmírněn. Toho se ale sedmadvacetiletý Hamida Djandoubi nedočkal. Desátého září přesně před 45 lety se stal vůbec posledním člověkem, který byl ve Francii popraven gilotinou - a také posledním člověkem, který byl v západních zemích popraven oddělením hlavy od těla.</p>
<p>Nejtvrdší možný trest dostal za vraždu dvaadvacetileté ženy. V jeho případě o vině nikdo nepochyboval. Svoji oběť Djandoubi doslova umučil. „Tuniský přistěhovalec byl popraven ve věznici Baumettes v Marseille,“ přípomíná server <a href="https://www.history.com/this-day-in-history/the-guillotine-falls-silent" target="_blank" rel="noopener">History</a>.</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/1/f8/gilotina-poprava-227270227_denik-630.jpg" loading="lazy" alt="Popravy gilotinou ve Francii." title="Popravy gilotinou ve Francii."><span class="inserted-image__description">Popravy gilotinou ve Francii.</span><span class="inserted-image__author">Zdroj: Shutterstock</span></span></p>
<p>Navzdory tomu, že se po vynesení rozsudku odvolal, byl před popravou Djandoubi údajně klidný. „Ráno mu dozorci oznámili, že nastal čas. Stráž chvíli počkala, než si vězeň nasadil umělou nohu, a pak jej eskortovala z cely. Přestože jej právě odváděla k popravě, pohledný muž s tmavou pletí byl klidný a vykouřil jednu cigaretu, kterou mu nabídl dozorce. V místnosti, kde se měla konat poprava, si začal stěžovat, že jsou mu pouta příliš těsná, a tak mu je dozorci sundali. Djandoubi následně vykouřil další cigaretu a byl mu nabídnut panák rumu. Ovšem když pak poprosil ještě o další cigaretu, aby získal nějaký čas, už byl odmítnut,“ popisuje poslední chvíle list <a href="https://www.dailytelegraph.com.au/news/frances-last-guillotine-execution-only-40-years-ago/news-story/8caad52e38a2761ea708fbfc8c767025" target="_blank" rel="noopener">The Daily Telegraph</a>. </p>
<p>Djandoubiho hlava byla oddělena od zbytku jeho těla přesně ve 4.40 ráno. Gilotina hlavu usekla bez problémů, vše bylo záležitostí sekund. O čtyři roky později trest smrti ve Francii úplně zrušili.</p>
<p class="rastr-sedy-l"><strong>Gilotina<br></strong><br>- Předchůdci gilotiny existovali už ve středověku, často a v dnes známé podobě se začal nástroj používat v období Velké francouzské revoluce na konci 18. století. <br>- Jméno nástroj získal po svém propagátorovi Josephu Ignaci Guillotinovi. Ten nutnost jeho zavedení zdůvodňoval zmenšením utrpení popravovaných, neboť gilotina měla hlavu useknout velmi rychle. <br>- Gilotinu navrhl francouzský lékař Antoine Louis a její prototyp postavil Němec Tobias Schmidt.<br>- První veřejná poprava gilotinou ve Francii se odehrála 25. dubna 1792 v Paříži, o hlavu tehdy přišel zloděj Nicolas Jacques Pelletier, popravu vykonal kat Charles-Henri Sanson de Longval.<br>- Vůbec nejvíce poprav gilotinou ve Francii v krátkém časovém úseku se odehrálo v období jakobínského teroru. <br>- Tehdy byli popraveni například i král Ludvík XVI. a královna Marie Antoinetta.<br>- I po změně politických poměrů ale gilotina ve Francii zůstala populární.<br>- Tento popravčí nástroj využívali i nacisté za druhé světové války.</p>
<h2 class="pseudo-h3">Osudová nehoda</h2>
<p>Vrah Hamida Djandoubi se narodil v Tunisu v roce 1949. Jako devatenáctiletý se přestěhoval do Marseille a pracoval zde v obchodě. Po čase změnil profesi a začal se živit jako dělník. V roce 1971 ale jeho život zcela změnila vážná nehoda. „Při práci mu nohu rozdrtil traktor,“ popisuje francouzská stanice <a href="https://www.radiofrance.fr/franceculture/hamida-djandoubi-le-dernier-condamne-a-mort-execute-de-l-histoire-de-france-6396183" target="_blank" rel="noopener">Radio France</a>.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/rusa-kapela-harro-schulze-boysen-libertas-libs-nemecky-protifasisticky-odboj.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/rusa-kapela-harro-schulze-boysen-libertas-libs-nemecky-protifasisticky-odboj.html' })">
            <img src="https://g.denik.cz/1/22/harro-and-libertas-schulze-boysen-1935_denik-150-3x2.jpg" width="150" height="100" alt="Manželé Harro a Libertas Schulze-Boysenovi. Libertas byla německá šlechtična, Harro důstojník Luftwaffe. Oba se obrátili proti nacismu a stali se členy odbojové organizace Rudá kapela" title="Manželé Harro a Libertas Schulze-Boysenovi. Libertas byla německá šlechtična, Harro důstojník Luftwaffe. Oba se obrátili proti nacismu a stali se členy odbojové organizace Rudá kapela" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/22/harro-and-libertas-schulze-boysen-1935_denik-150-3x2.jpg 1x, https://g.denik.cz/1/22/harro-and-libertas-schulze-boysen-1935_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Jeho oběsili, ji sťali gilotinou. Bohémské manžele spojil boj proti Hitlerovi</div>
        </a>

<p>Djandoubiho život lékaři zachránili, přišel ale o dvě třetiny nohy, a tak začal nosit protézu. V nemocnici, kde se zotavoval, se ale odehrálo ještě něco, co výrazně definovalo jeho další život. „Ve špitálu se setkal s osmnáctiletou Élisabeth Bousquetovou. Jejich milenecký vztah se brzy proměnil v toxický. Djandoubi totiž nutil svoji partnerku k prostituci,“ píše web Radio France.</p>
<p>Élisabeth se svému příteli brzy vzepřela a nahlásila ho na policii. Djandoubi skončil za kuplířství za mřížemi, a když byl v roce 1973 propuštěn, začal vymýšlet, jak se své bývalé přítelkyni pomstí. Příležitost se mu naskytla hned po pár měsících, kdy Élisabeth náhodně potkal.</p>
<h2 class="pseudo-h3">„Mlčte, nebo dopadnete stejně“</h2>
<p>V té době Djandoubi žil se dvěma dospívajícími dívkami, ke kterým se choval stejně jako k Élisabeth. Nejdříve si získal jejich důvěru, a když je zmanipuloval, nutil je k prostituci. Právě do bytu, kde žil se svými obětmi, násilím dovedl 3. července 1974 svou bývalou přítelkyni. Začalo několikahodinové peklo, kterému musela přihlížet obě vystrašená děvčata, jimž Djandoubi vyhrožoval, že skončí stejně.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/vrazdy-tri-divek-nevyresene-znasilneni.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/vrazdy-tri-divek-nevyresene-znasilneni.html' })">
            <img src="https://g.denik.cz/1/6e/skautsky-tabor_denik-150-3x2.jpg" width="150" height="100" alt="Skautský tábor. Pro někoho chvíle radosti, pro děti nedaleko městečka Locust Grove v roce 1977 ale představoval chvíle hrůzy." title="Skautský tábor. Pro někoho chvíle radosti, pro děti nedaleko městečka Locust Grove v roce 1977 ale představoval chvíle hrůzy." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/6e/skautsky-tabor_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6e/skautsky-tabor_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Tři děti někdo znásilnil a umlátil. Horor na táboře je i po 45 letech nevyřešený</div>
        </a>

<p>K Élisabeth se choval brutálně a nemilosrdně. „Byla bita a mučena,“ uvádí server Radio France. Tehdy dvaadvacetiletou dívku Djandoubi nejdříve zmlátil a pak jí cigaretou popálil poprsí i genitálie. Když i tento horor přežila, odtáhl ji z bytu na předměstí Marseille a tam ji uškrtil.</p>
<p>Policisté nejdříve nic neměli. „Pak ale na Djandoubiho o měsíc později podala žalobu jeho další oběť - dospívající dívka, která utekla z domu a kterou Djandoubi zbil a brutálně znásilnil,“ uvádí Radio France.</p>
<p>Zatčený muž pak s policií začal překvapivě spolupracovat. Vyšetřovatelům se přiznal i k vraždě, navíc ji podrobně popsal.</p>
<div class="vlmvideo__placeholder"><div class="vlmvideo__box"><iframe id="youtube_fHGo706GYg4" class="js-video vlmvideo" data-viewport-autoplay="false" data-sticky="enable" title="Youtube - fHGo706GYg4" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/fHGo706GYg4"></iframe></div></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<h2 class="pseudo-h3">Nic, jen tělo v modrém pyžamu</h2>
<p>Když začínalo soudní líčení, bylo jasné, že tak krutý a brutální vrah jako mladý Tunisan dostane vysoký trest. Jeho právníci se přesto všemožně snažili, aby se vyhnul popravě. „Už přišel o nohu, nemusíme mu ještě useknout hlavu,“ vyjádřil se prý jeden z nich. Obhájci se pokusili vše uhrát na to, že právě vážný pracovní úraz narušil Djandoubiho psychiku a zapříčinil jeho násilné chování.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/poprava-gilotinou-prvni-vyroci.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/poprava-gilotinou-prvni-vyroci.html' })">
            <img src="https://g.denik.cz/1/2f/execution-de-marie-antoinette-le-16-octobre-1793_denik-150-3x2.jpg" width="150" height="100" alt="Gilotina usekla hlavu také bývalé francouzské královně Marii Antoinettě." title="Gilotina usekla hlavu také bývalé francouzské královně Marii Antoinettě." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/2f/execution-de-marie-antoinette-le-16-octobre-1793_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2f/execution-de-marie-antoinette-le-16-octobre-1793_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">První poprava gilotinou dav zklamala. Byla příliš rychlá, zlobili se lidé</div>
        </a>

<p>Právnické kličky ale nakonec zmařila zpráva z psychiatrie. „Soudní znalec došel k závěru, že je obviněný vysoce inteligentní a že představuje kolosální společenské nebezpečí,“ připomíná web Radio France.</p>
<p>K trestu smrti byl Djandoubi odsouzen 25. února 1977. Jeho odvolání pak bylo definitivně zamítnuto počátkem června stejného roku a stejně tak se rozptýlily veškeré naděje na prezidentskou milost.</p>


        <a class="inserted-article" href="https://www.denik.cz/ze_sveta/vrazdy-u-bodomskeho-jezera.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://www.denik.cz/ze_sveta/vrazdy-u-bodomskeho-jezera.html' })">
            <img src="https://g.denik.cz/1/de/bodom-1960-teltta_denik-150-3x2.jpg" width="150" height="100" alt="Vraždy na Bodomském jezeře. Vyšetřovatelé si prohlížejí zakrvácenou stanovou plachtu" title="Vraždy na Bodomském jezeře. Vyšetřovatelé si prohlížejí zakrvácenou stanovou plachtu" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/1/de/bodom-1960-teltta_denik-150-3x2.jpg 1x, https://g.denik.cz/1/de/bodom-1960-teltta_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Horor u Bodomského jezera. Nevyřešené vraždy teenagerů dodnes straší Finsko</div>
        </a>

<p>Jako svědkyně pak popravě přihlížela i Monique Mabellyová, která byla přivolána coby zástupce soudu. „Slyšela jsem ránu. Otočila jsem se a všude byla krev. Spousta krve, ostře červené krve. Z muže, který s námi ještě před necelou minutou mluvil, najednou nebylo nic, jen modré pyžamo. Jeden ze strážných vzal zahradní hadici, aby rychle smyl stopy,“ popsala poslední popravu v dějinách Francie později žena.</p>
<p class="rastr-sedy-l"><strong>Poslední popravení gilotinou<br></strong><br>- Ve Francii se popravovalo gilotinou do roku 1977.<br>- Poslední tři muži, kteří byli ve Francii popraveni tímto způsobem, byli vrazi Christian Ranucci, Jérôme Carrein a Hamida Djandoubi.<br>- Christian Ranucci o hlavu přišel 28. července 1976. K trestu smrti byl odsouzen za únos a vraždu osmileté dívky, kterou měl ubodat. <br>- Predposledním popraveným gilotinou byl Jérôme Carrein. Jeho poprava se odehrála 23. června 1977. Carrein byl stejně jako Ranucci odsouzen za vraždu osmileté dívky. Svou oběť se nejdříve pokusil znásilnit, a když se bránila, uškrtil ji.<br>- Vůbec posledním popraveným byl Hamida Djandoubi, trest smrti byl vykonán 10. září 1977. Tuniský přistěhovalec mučil a zabil dvaadvacetiletou bývalou přítelkyni. <br>- V roce 1978 vydal bývalý právník a novinář Gilles Perrault knihu Le Pull-over rouge, ve které zpochybnil, že byl popravený Christian Ranucci vinen. V knize Perrault podpořil to, co tvrdili i Ranucciho obhájci. <br>- Po vydání publikace debata o zrušení nejtvrdšího trestu v zemi ještě zesílila.<br>- Trest smrti byl ve Francii oficiálně zakázán v roce 1981.</p></div>
        </div>

        




</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzA0ODMwNDtzOjE6InIiO2k6MzA7czoxOiJzIjtpOjk0MzA7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-ze-sveta%2Fgilotina-posledni-poprava-djandoubi-brutalni-vrazda.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            26.9.2022
    </span>
    
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-ze-sveta%2Fgilotina-posledni-poprava-djandoubi-brutalni-vrazda.html&subject=Posledn%C3%AD%20poprava%20gilotinou%3A%20%C5%BDivot%20ukon%C4%8Dila%20brut%C3%A1ln%C3%ADmu%20vrahovi%20s%20jednou%20nohou" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Poslední poprava gilotinou: Život ukončila brutálnímu vrahovi s jednou nohou&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: poprava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/poprava-16463.html">poprava, </a>
                <a class="article-tags__item" title="Štítek: Francie" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/francie-1179.html">Francie, </a>
                <a class="article-tags__item" title="Štítek: vrah" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vrah-106559.html">vrah, </a>
                <a class="article-tags__item" title="Štítek: trest smrti" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/trest-smrti-5175.html">trest smrti, </a>
                <a class="article-tags__item" title="Štítek: Velká francouzská revoluce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/velka-francouzska-revoluce-16859.html">Velká francouzská revoluce, </a>
                <a class="article-tags__item" title="Štítek: Radio France" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/radio-france-89344.html">Radio France, </a>
                <a class="article-tags__item" title="Štítek: Ludvík XVI." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ludvik-xvi-51656.html">Ludvík XVI., </a>
                <a class="article-tags__item" title="Štítek: Marie Antoinetta" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/marie-antoinetta-15417.html">Marie Antoinetta, </a>
                <a class="article-tags__item" title="Štítek: Marseille" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/marseille-11371.html">Marseille, </a>
                <a class="article-tags__item" title="Štítek: Gilles Perrault" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/gilles-perrault-110449.html">Gilles Perrault</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>




<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="strakonicky_2722220961, strakonicky_448600304, strakonicky_1054765807, strakonicky_2481890740, strakonicky_2161771335, strakonicky_1088381704, strakonicky_131900676, strakonicky_1436244539, strakonicky_3730901982">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/osmnact-tisic-korun-takova-je-cena-podani-jednoho-leku-20220929.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Osmnáct tisíc korun. Taková je cena podání jednoho léku proti covidu" tabindex="-1" >
        <img src="https://g.denik.cz/30/03/osmnact-tisic-korun-takova-je-cena-podani-jednoho-leku-st220929_denik-210-3x2.jpg" width="210" height="140" alt="Náměstek ředitele pro kvalitu zdravotní péče a zástupce primáře neurologického oddělení Michal Pelíšek." title="Náměstek ředitele pro kvalitu zdravotní péče a zástupce primáře neurologického oddělení Michal Pelíšek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/30/03/osmnact-tisic-korun-takova-je-cena-podani-jednoho-leku-st220929_denik-210-3x2.jpg 1x, https://g.denik.cz/30/03/osmnact-tisic-korun-takova-je-cena-podani-jednoho-leku-st220929_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Strakonicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Strakonicko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/osmnact-tisic-korun-takova-je-cena-podani-jednoho-leku-20220929.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Osmnáct tisíc korun. Taková je cena podání jednoho léku proti covidu</h3>
            /ROZHOVOR/ Očkovací centrum ve strakonické nemocnici zatím očkuje jednou týdně. „Pokud to bude…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/uzkokolejka-striha-metr-v-nedeli-provoz-zrejme-utichne-nevi-se-na-jak-dlouho-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Úzkokolejka stříhá metr. V neděli provoz zřejmě utichne. Neví se, na jak dlouho" tabindex="-1" >
        <img src="https://g.denik.cz/26/6d/uzkokolejka-striha-metr-v-nedeli-provoz-zrejme-utichne-nevi-se-na-jak-dlouho-20_denik-210-3x2.jpg" width="210" height="140" alt="JHMD, lokomotiva T47.0 v čele vlaku do Jindřichova Hradce u Kaprouna." title="JHMD, lokomotiva T47.0 v čele vlaku do Jindřichova Hradce u Kaprouna." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/26/6d/uzkokolejka-striha-metr-v-nedeli-provoz-zrejme-utichne-nevi-se-na-jak-dlouho-20_denik-210-3x2.jpg 1x, https://g.denik.cz/26/6d/uzkokolejka-striha-metr-v-nedeli-provoz-zrejme-utichne-nevi-se-na-jak-dlouho-20_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Strakonicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Strakonicko
        </a>
    

        <a class="box-article-tag" href="/galerie/uzkokolejka-jindrichuv-hradec-obratan.html?photo=1&amp;back=448600304-1344-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 33
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/uzkokolejka-striha-metr-v-nedeli-provoz-zrejme-utichne-nevi-se-na-jak-dlouho-202.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Úzkokolejka stříhá metr. V neděli provoz zřejmě utichne. Neví se, na jak dlouho</h3>
            /OBRAZEM/ Poslední vlak před přerušením provozu by měl v neděli vyjíždět z Jindřichova Hradce v…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top3">
    <a class="box-article-left"
       href="/hazena/hazenkari-hbc-jvp-strakonice-1921-chytili-extraligovou-sanci-za-pacesy-20220929.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Házenkáři HBC JVP Strakonice 1921 chytili extraligovou šanci za pačesy" tabindex="-1" >
        <img src="https://g.denik.cz/30/95/hazena-brno-st220921-54_denik-210-3x2.jpg" width="210" height="140" alt="Chance Extraliga házenkářů: HBC JVP Strakonice - SKKP Handball Brno 26:26 (14:13)." title="Chance Extraliga házenkářů: HBC JVP Strakonice - SKKP Handball Brno 26:26 (14:13)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/30/95/hazena-brno-st220921-54_denik-210-3x2.jpg 1x, https://g.denik.cz/30/95/hazena-brno-st220921-54_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hazena/" title="Rubrika Házená" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Házená
        </a>
    

        <a class="box-article-tag" href="/galerie/hazena-strakonice-brno-220921.html?photo=1&amp;back=1054765807-26585-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 87
        </a>
        <a class="box-article-tag" href="/galerie/hazena-strakonice-brno-220921.html?photo=2&amp;back=1054765807-26585-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_video','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-video" height="15" width="15" loading="lazy" alt="Video">
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/hazena/hazenkari-hbc-jvp-strakonice-1921-chytili-extraligovou-sanci-za-pacesy-20220929.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Házenkáři HBC JVP Strakonice 1921 chytili extraligovou šanci za pačesy</h3>
            /FOTOGALERIE, VIDEO/ Měsíc působení v nejvyšší soutěži mají za sebou strakoničtí házenkáři. Do…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/petr-fiala-zastropovani-cen-energii-pomoc-zemedelcum.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Vláda ceny základních potravin nezastropuje, řekl Fiala. Varováním je Maďarsko" tabindex="-1" >
        <img src="https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2.jpg" width="210" height="140" alt="Český premiér Petr Fiala." title="Český premiér Petr Fiala." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/praha-rozhovor-petr-fiala-premier-22_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/petr-fiala-zastropovani-cen-energii-pomoc-zemedelcum.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vláda ceny základních potravin nezastropuje, řekl Fiala. Varováním je Maďarsko</h3>
            Trápí vás při nízkých příjmech aktuálně příliš vysoké ceny potravin? Nebojte se zažádat o…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/tipy-na-vikend/tipy-na-vikend-20220930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Tipy na víkend: Poznejte architekturu, vědecké instituce, řemesla či dvorky domů" tabindex="-1" >
        <img src="https://g.denik.cz/5/71/vidov_denik-210-3x2.jpg" width="210" height="140" alt="Nejznámější akcí je ve Vidově Zelnobraní." title="Nejznámější akcí je ve Vidově Zelnobraní." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/71/vidov_denik-210-3x2.jpg 1x, https://g.denik.cz/5/71/vidov_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/tipy-na-vikend/tipy-na-vikend-20220930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tipy na víkend: Poznejte architekturu, vědecké instituce, řemesla či dvorky domů</h3>
            Přinášíme výběr víkendových akcí, které se konají o víkendu na jihu Čech. 
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/historicka-auta-a-motocykly-se-vydaly-okkolo-budejic-20220930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Škodovky i Aerovky. Historická auta a motocykly se vydaly na Poslední kolo" tabindex="-1" >
        <img src="https://g.denik.cz/5/ca/posledni-kolo-okolo-budejic-21_denik-210-3x2.jpg" width="210" height="140" alt="Poslední kolo Okolo Budějic" title="Poslední kolo Okolo Budějic" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/ca/posledni-kolo-okolo-budejic-21_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ca/posledni-kolo-okolo-budejic-21_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/veterany-vyjely-okolo-budejic.html?photo=1&amp;back=1088381704-11592-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 30
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/historicka-auta-a-motocykly-se-vydaly-okkolo-budejic-20220930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Škodovky i Aerovky. Historická auta a motocykly se vydaly na Poslední kolo</h3>
            Veterán Car Club České Budějovice pořádal tradiční jízdu Poslední kolo aneb Okolo Budějic,"…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/filmovy-zizka-je-moderni-hrdina-jakeho-potrebujeme-20220929.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Filmový Žižka je moderní hrdina, jakého potřebujeme" tabindex="-1" >
        <img src="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Jindříšek" title="Tomáš Jindříšek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/jindrisek2016_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/filmovy-zizka-je-moderni-hrdina-jakeho-potrebujeme-20220929.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Filmový Žižka je moderní hrdina, jakého potřebujeme</h3>
            Každý národ potřebuje své hrdiny, kteří utužují národního ducha. Jejich příběh se pak vypráví…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/retro-svate-birmovani-nebo-fotbal-takove-byvaly-strakonice-20220930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: RETRO: Svaté biřmování nebo fotbal. Takové bývaly Strakonice" tabindex="-1" >
        <img src="https://g.denik.cz/30/f2/retro-svate-birmovani-nebo-fotbal-takove-byvaly-strakonice-st220929-11_denik-210-3x2.jpg" width="210" height="140" alt="Vzpomínka na svaté biřmování s mnoha církevními osobnostmi se zdejším děkanem P. Karlem Kovářem." title="Vzpomínka na svaté biřmování s mnoha církevními osobnostmi se zdejším děkanem P. Karlem Kovářem." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/30/f2/retro-svate-birmovani-nebo-fotbal-takove-byvaly-strakonice-st220929-11_denik-210-3x2.jpg 1x, https://g.denik.cz/30/f2/retro-svate-birmovani-nebo-fotbal-takove-byvaly-strakonice-st220929-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Strakonicko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Strakonicko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/retro-svate-birmovani-nebo-fotbal-takove-byvaly-strakonice-20220930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">RETRO: Svaté biřmování nebo fotbal. Takové bývaly Strakonice</h3>
            Sběratel Jan Malířský ze Strakonic do redakce Strakonického deníku zaslal opět několik fotografií…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/ostatni_region/kam-o-vikendu-na-jihu-cech-za-sportem-zacina-prvni-liga-stolnich-tenistu-2022093.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Kam o víkendu na jihu Čech za sportem? Začíná první liga stolních tenistů" tabindex="-1" >
        <img src="https://g.denik.cz/5/0c/stolni-teniste-pedagogu-budou-hostit-v-prvoligove-dohravce-sokol-hradec-kralove-b-08_denik-210-3x2.jpg" width="210" height="140" alt="Stolní tenisté Pedagogu budou hostit v první lize Slavii Praha a Sokol Hradec Králové B." title="Stolní tenisté Pedagogu budou hostit v první lize Slavii Praha a Sokol Hradec Králové B." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/0c/stolni-teniste-pedagogu-budou-hostit-v-prvoligove-dohravce-sokol-hradec-kralove-b-08_denik-210-3x2.jpg 1x, https://g.denik.cz/5/0c/stolni-teniste-pedagogu-budou-hostit-v-prvoligove-dohravce-sokol-hradec-kralove-b-08_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/ostatni_region/" title="Rubrika Ostatní sporty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Ostatní sporty
        </a>
    

        <a class="box-article-tag" href="/galerie/stolni-teniste-pedagogu-budou-hostit-v-prvoligove-dohravce-sokol-hradec-kralove-b.html?photo=1&amp;back=3730901982-1348-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 32
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ostatni_region/kam-o-vikendu-na-jihu-cech-za-sportem-zacina-prvni-liga-stolnich-tenistu-2022093.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kam o víkendu na jihu Čech za sportem? Začíná první liga stolních tenistů</h3>
            Hokejisté Motoru hostí v extralize Olomouc, doma hrají třetí ligu fotbalisté Písku i béčka Dynama…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/architektura/vila-hodkovicky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: U pražské vily vznikla unikátní zahrada. Na malý pozemek se vešlo několik teras" tabindex="-1" >
        <img src="https://g.denik.cz/1/07/v-prazskych-hodkovickach-07_denik-210-3x2.jpg" width="210" height="140" alt="Levitující betonové schody." title="Levitující betonové schody." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/07/v-prazskych-hodkovickach-07_denik-210-3x2.jpg 1x, https://g.denik.cz/1/07/v-prazskych-hodkovickach-07_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/vila-hodkovicky.html?photo=1&amp;back=200105609-24118-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/architektura/vila-hodkovicky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">U pražské vily vznikla unikátní zahrada. Na malý pozemek se vešlo několik teras</h3>
            Co nejsmysluplněji využít malý pozemek u funkcionalistické vily z 30. let v pražských…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/lucie-vondrackova-zdenek-polivka-novy-pritel.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Nová láska Vondráčkové promluvila: Mladičký zápasník známost nepopřel" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/d2/vondrackova-d220926o68jq1_denik-210-3x2.jpg" width="210" height="140" alt="Lucie Vondráčková" title="Lucie Vondráčková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/d2/vondrackova-d220926o68jq1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/d2/vondrackova-d220926o68jq1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/lucie-vondrackova-zdenek-polivka-novy-pritel.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/lucie-vondrackova-zdenek-polivka-novy-pritel.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nová láska Vondráčkové promluvila: Mladičký zápasník známost nepopřel</h3>
            Lucie Vondráčková je po dlouhé době zřejmě po uši zamilovaná a kafe.cz se podařilo odhalit, kdo…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/cestujeme-doma/k-zanikle-vsi-pfaffenschlag.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Česká Kanada: Vydejte se k zaniklé vsi mezi lesy" tabindex="-1" >
        <img src="https://g.denik.cz/1/75/stredovek-dycha-ze-zbytku-zdi_denik-210-3x2.jpg" width="210" height="140" alt="Středověk dýchá ze zbytků zdí" title="Středověk dýchá ze zbytků zdí" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/75/stredovek-dycha-ze-zbytku-zdi_denik-210-3x2.jpg 1x, https://g.denik.cz/1/75/stredovek-dycha-ze-zbytku-zdi_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    

        <a class="box-article-tag" href="/galerie/k-zanikle-vsi-mezi-lesy.html?photo=1&amp;back=2357967453-24123-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/cestujeme-doma/k-zanikle-vsi-pfaffenschlag.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Česká Kanada: Vydejte se k zaniklé vsi mezi lesy</h3>
            V jihovýchodním cípu Čech, tam, kde se dotýkají historické hranice Moravy a Rakous pomyslných…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/flotila-duchu-vrak-21000928.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Flotila duchů: Nahlédněte do tropického ráje, kde je dno moře poseto vraky lodí" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/4e/divers-examining-famous-uss-kittiwake-submarine-wreck-grand-cayman-islands-d2209288dmpw1_denik-210-3x2.jpg" width="210" height="140" alt="Vrak lodi." title="Vrak lodi." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/4e/divers-examining-famous-uss-kittiwake-submarine-wreck-grand-cayman-islands-d2209288dmpw1_denik-210-3x2.jpg 1x, https://g.denik.cz/111/4e/divers-examining-famous-uss-kittiwake-submarine-wreck-grand-cayman-islands-d2209288dmpw1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/flotila-duchu-vrak-21000928.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Flotila duchů: Nahlédněte do tropického ráje, kde je dno moře poseto vraky lodí</h3>
            Místo tropického ráje, které však skrývá mnohem víc. Flotilu duchů, jež je památkou těch, kteří…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/autosalon/bmw-xm-pusobi-opravdu-monumentalne-i-diky-elektromotoru-ma-az-748-koni-20220930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: BMW XM působí opravdu monumentálně. I díky elektromotoru má až 748 koní" tabindex="-1" >
        <img src="https://g.denik.cz/1/f8/titul-bmw-xm-2023-1600-1b_denik-210-3x2.jpg" width="210" height="140" alt="Nové velké SUV BMW XM" title="Nové velké SUV BMW XM" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f8/titul-bmw-xm-2023-1600-1b_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f8/titul-bmw-xm-2023-1600-1b_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autosalon
        </a>
    

        <a class="box-article-tag" href="/galerie/nove-bmw-xm.html?photo=1&amp;back=168673238-25996-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/autosalon/bmw-xm-pusobi-opravdu-monumentalne-i-diky-elektromotoru-ma-az-748-koni-20220930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">BMW XM působí opravdu monumentálně. I díky elektromotoru má až 748 koní</h3>
            Historicky největší vůz, který má na své karosérii také odznáčky sportovní divize "M", se zvládne…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/architektura-20220930.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Čekají vás stovky zážitků. Začíná Den architektury" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/14/rothmayerova-vila-1_denik-210-3x2.jpg" width="210" height="140" alt="Praha, Rothmayerova vila" title="Praha, Rothmayerova vila" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/14/rothmayerova-vila-1_denik-210-3x2.jpg 1x, https://g.denik.cz/109/14/rothmayerova-vila-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/architektura-20220930.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/architektura-20220930.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Čekají vás stovky zážitků. Začíná Den architektury</h3>
            Festival Den architektury startuje právě dnes. Nenechte se zmást názvem, potrvá týden, až do 6.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/veda/pes-majitel-stres-pach-20220930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Vnímaví společníci. Psi dokáží v dechu člověka vycítit stres, potvrdili vědci" tabindex="-1" >
        <img src="https://g.denik.cz/1/de/psi-dokazou-z-dechu-sveho-majitele-vycitit-stres-zjistili-vedci_denik-210-3x2.jpg" width="210" height="140" alt="Pes. Ilustrační snímek" title="Pes. Ilustrační snímek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/de/psi-dokazou-z-dechu-sveho-majitele-vycitit-stres-zjistili-vedci_denik-210-3x2.jpg 1x, https://g.denik.cz/1/de/psi-dokazou-z-dechu-sveho-majitele-vycitit-stres-zjistili-vedci_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        <a class="box-article-tag" href="/galerie/psi-ilustracni.html?photo=1&amp;back=2990580438-24127-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/veda/pes-majitel-stres-pach-20220930.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vnímaví společníci. Psi dokáží v dechu člověka vycítit stres, potvrdili vědci</h3>
            Psi, kteří jsou považováni za věrné společníky lidí, opět ukázali, jak dobře jsou naladěni na…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/domov-a-bydleni/kam-dat-lopatkovec-30000929.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Kde máte doma lopatkovec? Mnoho lidí ho má špatně a květina strádá" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/a2/shutterstock-656515402_denik-210-3x2.jpg" width="210" height="140" alt="Máte doma lopatkovec na správném místě? " title="Máte doma lopatkovec na správném místě? " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/a2/shutterstock-656515402_denik-210-3x2.jpg 1x, https://g.denik.cz/122/a2/shutterstock-656515402_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/domov-a-bydleni/kam-dat-lopatkovec-30000929.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Kde máte doma lopatkovec? Mnoho lidí ho má špatně a květina strádá</h3>
            Lopatkovec je poměrně známou kvetoucí pokojovou rostlinou, která by měla být ozdobou každé…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/spolecnost/jitka-schneiderova-s-dcerou-na-nakupy-zasadne-nechodi-radi-ji-po-telefonu-205009.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Jitka Schneiderová s dcerou na nákupy zásadně nechodí, radí jí po telefonu" tabindex="-1" >
        <img src="https://g.denik.cz/1/26/schneiderova-0668407539_denik-210-3x2.jpg" width="210" height="140" alt="Jitka Schneiderová." title="Jitka Schneiderová." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/26/schneiderova-0668407539_denik-210-3x2.jpg 1x, https://g.denik.cz/1/26/schneiderova-0668407539_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/svetove-finale-elite-model-look-2022.html?photo=1&amp;back=2642399017-12963-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/spolecnost/jitka-schneiderova-s-dcerou-na-nakupy-zasadne-nechodi-radi-ji-po-telefonu-205009.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jitka Schneiderová s dcerou na nákupy zásadně nechodí, radí jí po telefonu</h3>
            Ve Španělském sále Pražského hradu se letos uskutečnilo 39. světové finále nejprestižnější…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/vztahy/karel-gott-ivana-gottova-deti-rodina-dcery-kniha-knihy-laska-hudba-pisnicka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Daly vale světu slavných. Co dělá vdova po Karlu Gottovi Ivana a jejich dcery?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/a3/profimedia-0392623090_denik-210-3x2.jpg" width="210" height="140" alt="Ivana Gottová s dcerami" title="Ivana Gottová s dcerami" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/a3/profimedia-0392623090_denik-210-3x2.jpg 1x, https://g.denik.cz/129/a3/profimedia-0392623090_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/vztahy/karel-gott-ivana-gottova-deti-rodina-dcery-kniha-knihy-laska-hudba-pisnicka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Daly vale světu slavných. Co dělá vdova po Karlu Gottovi Ivana a jejich dcery?</h3>
            V sobotu 1. října uplynou už tři roky od smrti české pěvecké legendy Karla Gotta, o něhož se do…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/zdravi/michalova-zena-zije-s-epilepsii-kdyz-mel-i-on-epilepticky-zachvat-pochopil-ji-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Michalova žena žije s epilepsií. Když měl i on epileptický záchvat, pochopil ji" tabindex="-1" >
        <img src="https://g.denik.cz/1/b7/narodni-den-epilepsie-08_denik-210-3x2.jpg" width="210" height="140" alt="Michal, manželka Bára a malý syn Matěj na procházce na chalupě." title="Michal, manželka Bára a malý syn Matěj na procházce na chalupě." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/b7/narodni-den-epilepsie-08_denik-210-3x2.jpg 1x, https://g.denik.cz/1/b7/narodni-den-epilepsie-08_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/pribehy-lidi-s-epilepsii-spolecnost-e-a-aranzerie.html?photo=1&amp;back=114858789-12962-30" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/zdravi/michalova-zena-zije-s-epilepsii-kdyz-mel-i-on-epilepticky-zachvat-pochopil-ji-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Michalova žena žije s epilepsií. Když měl i on epileptický záchvat, pochopil ji</h3>
            První epileptický záchvat postihl Michala v jeho 25 letech. Trval dlouhých 15 minut a…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/stres-v-roli-zabijaka-stihle-linie-jak-si-pod-jeho-vlivem-nepokazit-progres-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Stres v roli zabíjáka štíhlé línie. Jak si pod jeho vlivem nepokazit progres?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2.jpg" width="210" height="140" alt="1946363824" title="1946363824" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2.jpg 1x, https://g.denik.cz/124/e5/shutterstock-1946363824_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/stres-v-roli-zabijaka-stihle-linie-jak-si-pod-jeho-vlivem-nepokazit-progres-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Stres v roli zabíjáka štíhlé línie. Jak si pod jeho vlivem nepokazit progres?</h3>
            Září znamená konec dovolených a definitivní nástup zpět k povinnostem. Vystaveni tak můžeme být…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top17">
    <a class="box-article-left"
       href="https://strakonicky.denik.cz/hobby/videoserial-cviceni-se-sokolem-startujeme-vypady-na-zebrinach-21220928.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Videoseriál: Cvičení se Sokolem, startujeme výpady na žebřinách" tabindex="-1" >
        <img src="https://g.denik.cz/2/89/sokol_denik-210-3x2.jpg" width="210" height="140" alt="Sokolská župa Blanická Votice" title="Sokolská župa Blanická Votice" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/2/89/sokol_denik-210-3x2.jpg 1x, https://g.denik.cz/2/89/sokol_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://strakonicky.denik.cz/hobby/videoserial-cviceni-se-sokolem-startujeme-vypady-na-zebrinach-21220928.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Videoseriál: Cvičení se Sokolem, startujeme výpady na žebřinách</h3>
            Nový pětidílný seriál vás seznamuje s tím, co se nejčastěji cvičí na nářadí v sokolovnách.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/petra-kvitova-aktualne-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Je těhotná? Kvitová by mohla následovat kolegyně z branže, příkladem je Strýcová" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/1f/petra-kvitova-a-jiri-vanek_denik-210-3x2.jpg" width="210" height="140" alt="Petra Kvitová a Jiří Vaněk" title="Petra Kvitová a Jiří Vaněk" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/1f/petra-kvitova-a-jiri-vanek_denik-210-3x2.jpg 1x, https://g.denik.cz/120/1f/petra-kvitova-a-jiri-vanek_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/petra-kvitova-pripravy-na-svatbu.html?photo=1&amp;back=2897547052-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/petra-kvitova-aktualne-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Je těhotná? Kvitová by mohla následovat kolegyně z branže, příkladem je Strýcová</h3>
            Tenistka Petra Kvitová se těší na veselku. Její trenér a zároveň životní partner Jiří Vaněk ji…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Strakonicku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/472584-lidem-v-cesku-zacaly-chodit-nove-zalohy-duchodkyne-ma-platit-23-tisic?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/39512438cba21226fd813c332991e9a6.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/472584-lidem-v-cesku-zacaly-chodit-nove-zalohy-duchodkyne-ma-platit-23-tisic?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Lidem v Česku začaly chodit nové zálohy. Důchodkyně má platit 23 tisíc" target="_blank" rel="noopener">
                Lidem v Česku začaly chodit nové zálohy. Důchodkyně má…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/auto/clanek/472604-po-tvrde-srazce-s-jelenem-zbyl-z-fabie-jen-vrak-jak-tomu-predejit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/4e5a4aa0799b508ebd1cca09c3299fb4.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/auto/clanek/472604-po-tvrde-srazce-s-jelenem-zbyl-z-fabie-jen-vrak-jak-tomu-predejit?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Po tvrdé srážce s jelenem zbyl z fabie jen vrak. Jak střetu se zvěří předejít?" target="_blank" rel="noopener">
                Po tvrdé srážce s jelenem zbyl z fabie jen vrak. Jak střetu…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/1/6/9/7/3531697-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.09. - 05.10.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/112#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/6/5/5/4/3536554-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PENNY&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.09. - 05.10.&quot;&gt; PENNY &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/128#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/8/5/4/2/3518542-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;ROSSMANN&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 08.11.&quot;&gt; ROSSMANN &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/6/2/6/0/3536260-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;29.09. - 04.10.&quot;&gt; TESCO supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/6/3/1/4/3536314-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.09. - 23.10.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-63945379-wfurtt.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="automechanik, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	automechanik, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/senior-developer-ktery-65780619-wubdtj.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Senior developer, který se nezasekl v čase (70 - 90.000 Kč), 65 535 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Senior developer, který se nezasekl v čase (70 - 90.000 Kč), 65 535 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dispecer-silnicni-dopravy-65203051-wmgzk4.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dispečer silniční dopravy, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	dispečer silniční dopravy, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni-skladu-65182141-wb8c2u.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="účetní skladu, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	účetní skladu, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-zdravotni-sestra-63770841-wq9xur.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="všeobecná zdravotní sestra, 31 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	všeobecná zdravotní sestra, 31 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ve-vyrobe-64624509-w4h9eb.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník ve výrobě, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	dělník ve výrobě, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-obrabeciho-stroje-65329299-wgvwq8.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha obráběcího stroje - soustružník, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	obsluha obráběcího stroje - soustružník, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stajnik-osetrovatel-hospodarskych-65830567-wjnn9a.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stájník ošetřovatel hospodářských zvířat, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stájník ošetřovatel hospodářských zvířat, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLE-400/GLE-400-D-4MATIC-AU-SUV-166313918675881.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLE 400 první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLE 400 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E-200CDI-Kl-Sedan-Limuzina-1553548251778159.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E koupeno v B, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E koupeno v B, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A-160CDi-60-Hatchback-163300529441456.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A servisní knížka, koupeno v F" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A servisní knížka, koupeno v F
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S-300/S-300-SE-132kW-CI-Sedan-Limuzina-1631198148638669.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz S 300 veterán" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz S 300 veterán
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/GLA/GLA-Hatchback-161616975811434.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLA první majitel, servisní knížka, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz GLA první majitel, servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/B-180/B-180-CDI-80KW-Hatchback-1662993382020341.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz B 180 první majitel, servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz B 180 první majitel, servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-220/E-220-D-4MAT-AM-Kombi-1634564205984491.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E 220 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/A/A-A-150-Klim-Hatchback-1650384312014171.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz A koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz A koupeno v A
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/hatchback/benzin/kia-stonic-1-2-dpi-84k-comfort-11531309.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Stonic 1,2 DPI 84k Comfort" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Stonic 1,2 DPI 84k Comfort
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6gdi-132k-active-4x2-zaruka-11531029.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 1,6GDi 132k Active 4x2, ZÁRUKA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Sportage 1,6GDi 132k Active 4x2, ZÁRUKA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-comfort-tce-90k-4x2-11531379.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster Comfort TCe 90k 4x2" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Duster Comfort TCe 90k 4x2
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-variant/kombi/nafta/volkswagen-passat-variant-2-0-tdi-16020884.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Variant 2,0 TDI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat Variant 2,0 TDI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-comfort-tce-90-2022-11531428.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero Comfort TCe 90 2022" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Sandero Comfort TCe 90 2022
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-103kw-140k-comfortline-11531111.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2,0 TDI 103kW/140k Comfortline" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Sharan 2,0 TDI 103kW/140k Comfortline
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-trafic/nafta/renault-trafic-2-0-dci-115k-l1h1p1-passenger-11531297.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Trafic 2,0 dCi 115k L1H1P1 Passenger" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Trafic 2,0 dCi 115k L1H1P1 Passenger
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-proceed/kombi/benzin/kia-proceed-1-5-t-gdi-gt-line-plus-11531437.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia ProCeed 1,5 T-GDi GT LINE PLUS" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia ProCeed 1,5 T-GDi GT LINE PLUS
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-strakonice-arch-dubskeho-4138912#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Arch. Dubského Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Strakonice, Arch. Dubského Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-blatna-na-bile-husi-4138151#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Blatná, Na Bílé husi Pronájem bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Blatná, Na Bílé husi Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-doubravice-4137588#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Doubravice Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Doubravice Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strakonice-obrancu-miru-4137063#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Obránců míru Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Strakonice, Obránců míru Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-strakonice-tisova-4136808#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Tisová Pronájem domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Strakonice, Tisová Pronájem domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bavorov-na-sidlisti-4135264#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bavorov, Na Sídlišti Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bavorov, Na Sídlišti Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strakonice-stavbaru-4134962#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Stavbařů Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Strakonice, Stavbařů Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-volenice-4134961#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volenice Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volenice Prodej bytu 2+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/strakonicky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/strakonicky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/strakonicky.denik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001664455939/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001664455939/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
