
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'strakonicky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Kdo přišel o práci, najde teď novou na poště, říká její šéf Roman Knap",
		'tag': ["Česká pošta", "Roman Knap", "Karanténa", "Koronavirus", "generální ředitel", "Státní ústav pro kontrolu léčiv", "Vánoce", "KPMG"],
		'author': 'Jiří Janda',
			'publishedDateTime': "2020-10-31T05:00:00+01:00",
        	'modifiedDateTime': "2020-10-31T05:00:00+01:00",
			'articleID': 40515998,
			'back': "40515998-9429-30",
		'image': "https:\/\/g.denik.cz\/1\/7b\/praha-knap-rozhovor-06_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/strakonicky.denik.cz\/galerie\/sef-ceske-posty-roman-knap-1.html?photo=1&back=40515998-9429-30",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/b5\/praha-knap-rozhovor_denik-150-3x2.jpg",
						'description': "Generální ředitel České pošty Roman Knap",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a0\/praha-knap-rozhovor-01_denik-150-3x2.jpg",
						'description': "Generální ředitel České pošty Roman Knap",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/6e\/praha-knap-rozhovor-02_denik-150-3x2.jpg",
						'description': "Generální ředitel České pošty Roman Knap",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/ac\/praha-knap-rozhovor-03_denik-150-3x2.jpg",
						'description': "Generální ředitel České pošty Roman Knap",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/5b\/praha-knap-rozhovor-04_denik-150-3x2.jpg",
						'description': "Generální ředitel České pošty Roman Knap",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/c4\/praha-knap-rozhovor-05_denik-150-3x2.jpg",
						'description': "Generální ředitel České pošty Roman Knap",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7b\/praha-knap-rozhovor-06_denik-150-3x2.jpg",
						'description': "Generální ředitel České pošty Roman Knap",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/03\/praha-knap-rozhovor-07_denik-150-3x2.jpg",
						'description': "Generální ředitel České pošty Roman Knap",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/88\/praha-knap-rozhovor-08_denik-150-3x2.jpg",
						'description': "Generální ředitel České pošty Roman Knap",
						'source': "Deník \/ Zbyněk Pecák"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3e\/praha-knap-rozhovor-09_denik-150-3x2.jpg",
						'description': "Generální ředitel České pošty Roman Knap",
						'source': "Deník \/ Zbyněk Pecák"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Strakonický deník", 'link':"strakonicky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/strakonicky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Kdo přišel o práci, najde teď novou na poště, říká její šéf Roman Knap", 'link':"https:\/\/strakonicky.denik.cz\/zpravy-z-ceska\/ceska-posta-roman-knap-rozhovor-20201030.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/strakonicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://strakonicky.denik.cz/zpravy-z-ceska/ceska-posta-roman-knap-rozhovor-20201030.html',
		'safety': [0,111],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Strakonický deník",
                "item": "https:\/\/strakonicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy z Česka",
                "item": "https:\/\/strakonicky.denik.cz\/zpravy-z-ceska\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Kdo přišel o práci, najde teď novou na poště, říká její šéf Roman Knap",
                "item": "https:\/\/strakonicky.denik.cz\/zpravy-z-ceska\/ceska-posta-roman-knap-rozhovor-20201030.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kdo přišel o práci, najde teď novou na poště, říká její šéf Roman Knap - Strakonický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Obrovský nárůst objemu doručovaných balíků, ale také obrovské ztráty způsobené karanténou. To vše České poště přinesla pandemie koronaviru. Kvůli aktuální…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="roman knap, česká pošta">
    <meta name="author" content="Jiří Janda">


	<meta property="og:site_name" content="Strakonický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://strakonicky.denik.cz/zpravy-z-ceska/ceska-posta-roman-knap-rozhovor-20201030.html">
	<meta property="og:title" content="Kdo přišel o práci, najde teď novou na poště, říká její šéf Roman Knap">
	<meta property="og:description" content="Obrovský nárůst objemu doručovaných balíků, ale také obrovské ztráty způsobené karanténou. To vše České poště přinesla pandemie koronaviru. Kvůli aktuální nové vlně nákazy listonošům začíná nejnáročnější období roku, vánoční sezona, s předstihem už teď. Jak je na nápor pošta připravena, řekl Deníku její generální ředitel Roman Knap.  ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Kdo přišel o práci, najde teď novou na poště, říká její šéf Roman Knap">
	<meta name="twitter:description" content="Obrovský nárůst objemu doručovaných balíků, ale také obrovské ztráty způsobené karanténou. To vše České poště přinesla pandemie koronaviru. Kvůli aktuální nové vlně nákazy listonošům začíná nejnáročnější období roku, vánoční sezona, s předstihem už teď. Jak je na nápor pošta připravena, řekl Deníku její generální ředitel Roman Knap.  ">
	<meta property="og:image" content="https://g.denik.cz/1/7b/praha-knap-rozhovor-06_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Generální ředitel České pošty Roman Knap">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/7b/praha-knap-rozhovor-06_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/7b/praha-knap-rozhovor-06_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/strakonicky.denik/">
    <meta property="article:published_time" content="2020-10-31T05:00:00+01:00">
    <meta property="article:modified_time" content="2020-10-31T05:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1604671608.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1604411938.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1604411938.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1604411938.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1604411938.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://strakonicky.denik.cz/zpravy-z-ceska/ceska-posta-roman-knap-rozhovor-20201030.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://strakonicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Strakonický deník">

            <script async src="//paslsa.com/c/denik.cz.js"></script>


    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="exit-popup">
	<div class="exit-popup__inner">
		<span class="exit-popup__close"></span>
		<div class="exit-popup__box">
			<h2 class="exit-popup__box-title">Vybrané články pro&nbsp;vás zdarma</h2>
			<p class="exit-popup__box-text">To nejzajímavější z&nbsp;Česka i&nbsp;ze světa každé ráno do&nbsp;Vaší emailové schránky</p>


    <div class="traqli">
        <tqwgtplaceholder holdername="embedded_1601556246914"></tqwgtplaceholder>
    </div>
			<span class="exit-popup__subscriber">Děkuji, již jsem odběratelem</span>
		</div>
	</div>
</div>

        			<link rel="stylesheet" href="https://g.denik.cz/001604671608/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/strakonicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://strakonicky.denik.cz/zpravy-z-ceska/ceska-posta-roman-knap-rozhovor-20201030.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-z-ceska%2Fceska-posta-roman-knap-rozhovor-20201030.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-z-ceska%2Fceska-posta-roman-knap-rozhovor-20201030.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-z-ceska/ceska-posta-roman-knap-rozhovor-20201030.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion strakonicky_denik">

            <li>

                <a href="https://strakonicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/ceska-posta-roman-knap-rozhovor-20201030.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">FOTBALOVÝ PODZIM:</h3>
            <a href="https://ceskobudejovicky.denik.cz/tema/fotbalovy-podzim-2020-jihocesky-kraj.html" class="text">Představujeme týmy krajského přeboru a jejich ambice</a>
            <a href="#close" class="close" data-title="predstavujeme-tymy-krajskeho-preboru-a-jejich-ambice">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Kdo přišel o práci, najde teď novou na poště, říká její šéf Roman Knap</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">31.10.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/zpravy-z-ceska/ceska-posta-roman-knap-rozhovor-20201030.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/zpravy-z-ceska/ceska-posta-roman-knap-rozhovor-20201030.html&text=Kdo%20p%C5%99i%C5%A1el%20o%20pr%C3%A1ci%2C%20najde%20te%C4%8F%20novou%20na%20po%C5%A1t%C4%9B%2C%20%C5%99%C3%ADk%C3%A1%20jej%C3%AD%20%C5%A1%C3%A9f%20Roman%20Knap&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-z-ceska%2Fceska-posta-roman-knap-rozhovor-20201030.html&subject=Kdo%20p%C5%99i%C5%A1el%20o%20pr%C3%A1ci%2C%20najde%20te%C4%8F%20novou%20na%20po%C5%A1t%C4%9B%2C%20%C5%99%C3%ADk%C3%A1%20jej%C3%AD%20%C5%A1%C3%A9f%20Roman%20Knap">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Obrovský nárůst objemu doručovaných balíků, ale také obrovské ztráty způsobené karanténou. To vše České poště přinesla pandemie koronaviru. Kvůli aktuální nové vlně nákazy listonošům začíná nejnáročnější období roku, vánoční sezona, s předstihem už teď. Jak je na nápor pošta připravena, řekl Deníku její generální ředitel Roman Knap.  </p>

<div class="article-multimedium">
        <a href="/galerie/sef-ceske-posty-roman-knap-1.html?photo=1&amp;back=40515998-9429-30">
            <img src="https://g.denik.cz/1/7b/praha-knap-rozhovor-06_denik-630-16x9.jpg" width="630" height="354" alt="Generální ředitel České pošty Roman Knap" title="Generální ředitel České pošty Roman Knap" class="multimedium-img" srcset="https://g.denik.cz/1/7b/praha-knap-rozhovor-06_denik-630-16x9.jpg 1x, https://g.denik.cz/1/7b/praha-knap-rozhovor-06_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/sef-ceske-posty-roman-knap-1.html?back=40515998-9429-30&amp;photo=2">
                            <img src="https://g.denik.cz/1/b5/praha-knap-rozhovor_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b5/praha-knap-rozhovor_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b5/praha-knap-rozhovor_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sef-ceske-posty-roman-knap-1.html?back=40515998-9429-30&amp;photo=3">
                            <img src="https://g.denik.cz/1/a0/praha-knap-rozhovor-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/a0/praha-knap-rozhovor-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a0/praha-knap-rozhovor-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sef-ceske-posty-roman-knap-1.html?back=40515998-9429-30&amp;photo=4">
                            <img src="https://g.denik.cz/1/6e/praha-knap-rozhovor-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/6e/praha-knap-rozhovor-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/6e/praha-knap-rozhovor-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/sef-ceske-posty-roman-knap-1.html?back=40515998-9429-30&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Generální ředitel České pošty Roman Knap
        <span class="description-autor">
             | 
            Foto: Deník / Zbyněk Pecák
        </span>
</div>

        <div class="article-text article-content bbtext"><p><strong>Jak se na fungování pošty dosud projevila koronavirová krize?<br></strong>Na jaře Českou poštu stála v nákladech téměř půl miliardy korun. Začalo se posílat hodně balíků, protože lidi objednávali na e-shopech, ale jejich nárůst zdaleka nevykryl náklady spojené s krizí. Koronavirus byl jednoznačná komplikace a bylo by liché se domnívat, že je to něco, co by České poště hrálo do karet a pomáhalo jí zvyšovat tržby. Tak to není. Vyděláte za měsíc o 50 milionů víc na balících, ale utratíte 70 milionů za ochranné pracovní pomůcky, dezinfekci a další věci.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/stepan-jurajda-20201023.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7d/praha-rozhovor-jurajda-07_denik-150-3x2.jpg" width="150" height="100" alt="Štěpán Jurajda při fotografování pro Deník 20. října v Praze." title="Štěpán Jurajda při fotografování pro Deník 20. října v Praze." srcset="https://g.denik.cz/1/7d/praha-rozhovor-jurajda-07_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7d/praha-rozhovor-jurajda-07_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">I zavření ekonomiky může stát životy lidí, říká profesor Štěpán Jurajda</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Balíků si můžete vozit, kolik chcete, ale musíte ochránit zaměstnance, a to vždycky stojí obrovské peníze. Museli jsme hledat lidi, nabírat brigádníky. Mnoho zaměstnanců bylo doma, ať už hlídali děti, které nebyly ve školách, nebo byli nemocní či v karanténě. Zastavily se úřady, takže se neposílaly dopisy, zastavily se mezinárodní zásilky, nejezdily kamiony, nelétala letadla. Výsledné saldo (rozdíl mezi příjmy a výdaji, pozn. red.) jarní části krize bylo jednoznačně negativní.</p>
<p><strong>Nyní vláda omezení neustále zpřísňuje. Pociťujete už jejich dopad?<br></strong>Teď na podzim nám opět výrazně vyskočily balíky. Jen za duben jsme za měsíc doručili o jeden milion balíků více než za duben 2019. Teď, když se vyhlásila nová nařízení, nám okamžitě vyskočily balíky v pondělí oproti předchozímu týdnu o dalších 150 tisíc kusů, okamžitě během pár dnů jsme se dostali z pohledu objemu do vánočního režimu.</p>
<p>Úřady zatím fungují, dopisy se posílají, takže tam pokles není tak dramatický, ale obrovský problém je v tom, že na rozdíl od jara máme nepoměrně více lidí v karanténách nebo dokonce nakažených a nemocných. Zrovna u doručovací sítě je to výrazně znát.</p>
<p><strong>Daří se vám s potížemi vyrovnat?<br></strong>Snažíme se s tím poprat. Na jaře jsme měli zavřených až 140 poboček, a to nebylo zdaleka tolik lidí v karanténě. Ke dnešnímu dni jich máme zavřených deset, jsou to jen ty nejmenší, s jednou přepážkou, kde nemůžeme zaměstnace prostřídat. Je to tím, že jsme najeli na jednosměnný provoz.</p>
<p>Směny se nám už nepotkávají, takže když nám hygienici pošlou pár zaměstnanců anebo i celou směnu do karantény, druhý den nastoupí druhá směna. Máme tedy jeden den na to, vyřešit jejich zastupování, a to, jak tam ty nové lidi dostat.</p>
<p><strong>Kolik listonošů se nakazilo koronavirem a jak řešíte jejich výpadky?<br></strong>My vlastně oficiálně to, kolik máme nakažených lidí, vůbec nevíme. Když nám někdo řekne, že je nemocný, tak nemáme právo vědět, co tomu člověku je. Z neschopenky zjistíme, že je práce neschopný, ale to je veškerá informace, kterou dostaneme. Je to citlivý údaj a my nemáme právo to vědět.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/ministr-skolstvi-robert-plaga-ke-scenari-navratu-materske-skoly-nezavreme-202010.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/94/praha-rozhovor-plaga-01-14-11_denik-150-3x2.jpg" width="150" height="100" alt="Ministr školství Robert Plaga" title="Ministr školství Robert Plaga" srcset="https://g.denik.cz/1/94/praha-rozhovor-plaga-01-14-11_denik-150-3x2.jpg 1x, https://g.denik.cz/1/94/praha-rozhovor-plaga-01-14-11_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Mateřské školy nezavřeme, říká ministr Plaga ke scénáři návratu</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Takže ta čísla vůbec neznáte?<br></strong>Z informací, které máme, je to teď nějakých řádově 100 až 150 lidí, což se v celkovém množství zaměstnanců, jichž je 28 tisíc, nejeví jako velké číslo. Ale navíc máme obrovské množství lidí v karanténách.</p>
<p>Odcházejí na ně a vracejí se zpět jen pomalu. Máme dokonce některé případy dodejen, kde je jen jeden nakažený doručovatel, ale hygiena nám kvůli tomu pošle do karantény 39 lidí. To jsou obrovské provozní problémy, takže poslední údaje říkají, že v doručovací listovní i balíkové síti nám teď chybí průměrně 20 až 25 procent zaměstnanců.</p>
<p><strong>Kde za ně hledáte náhradu?<br></strong>Spouštíme velké náborové akce, i když jsme je marketingově plánovali až na předvánoční provoz. Takže teď masivně nabíráme brigádníky, kterými to potřebujeme vykrývat. Samozřejmě z toho sice mají strach, ale na druhou stranu myslím, že už se dostatečně prokázalo, že je úplně jedno, jestli sedíte někde v kanceláři, anebo chodíte venku a vhazujete do schránek dopisy nebo lidem dáváte balíky.</p>
<p>Objektivně to nevypadá, že by skupina našich zaměstnanců na tom byla výrazně hůř než kdokoliv jiný, kdo chodí normálně do práce nemluvím tedy o zdravotnících a dalších obdobně exponovaných pracovních pozicích. Zrovna teď tady máme spoustu lidí, kteří jsou bez práce. Normálně pracují ve službách, v hotelech nebo restauracích. Pro ně je práce na poště ideální. Výdělek je standardní a předem definovaný, na úrovni až 160 korun za hodinu, podle druhu vykonávané práce a kvalifikace.</p>
<p><strong>Zavádění nových pravidel ministři oznamují na poslední chvíli a lidé mají často problém se v nich vyznat. Jak reagujete na poště?<br></strong>Zavádění plošných opatření je vždycky citlivé, takže víc diskutujeme a necháváme si odsouhlasit to, co vlastně to vládní nařízení znamená pro Českou poštu. Když vláda vyhlásí změny a vydá k tomu seznam výjimek, okamžitě zasedne náš krizový štáb a do noci je řeší i s právníky.</p>
<p>Máme nejen poštovní provoz, ale i prodejny, v nichž lidem nabízíme zboží různého druhu, ať už zbytného, nebo nezbytného, jako třeba drogistické zboží, které se smí prodávat. Takže musíme všechno tohle takzvaně přechroupat.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/blatny-ministr-koronavirus-20201029.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/0e/ministr-zdravotnictvi-jan-blatny_denik-150-3x2.jpg" width="150" height="100" alt="Ministr zdravotnictví Jan Blatný" title="Ministr zdravotnictví Jan Blatný" srcset="https://g.denik.cz/1/0e/ministr-zdravotnictvi-jan-blatny_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0e/ministr-zdravotnictvi-jan-blatny_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Blatný chce změnit strach z covidu v respekt. Zpřísnění opatření zatím nechystá</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jak provoz pošt aktuálně vypadá?<br></strong>Vrátila se stejná pravidla jako na jaře vstup s rouškou, vyznačené odstupy dva metry od sebe. Na 350 největších poštách, kde máme vyvolávací systémy, lidi radši s lístkem čekají venku před budovou a dovnitř jdou, až když vidí, že se jejich číslo blíží.</p>
<p>Zaměstnanci jsou poučeni, jak frontu organizovat, jak řešit případné konflikty, na koho se obrátit, často ve spolupráci s policií nebo městskou policií, takže z tohoto pohledu je situace výrazně klidnější. Je to opravdu reaktivní způsob, reagujeme na ta opatření v nejkratším možném čase.</p>
<p><strong>Když jsem s vámi dělal rozhovor minule, říkal jste, že pošta se vydá za klienty, aby oni nemuseli chodit za ní. Jak se vám to zatím povedlo?<br></strong>Změny prošly napříč podnikem. Prvním příkladem je zavedení externích výdejních míst. Všichni vědí, že pošta má 3200 poboček, kde si můžou vyzvednout balíky. Teď máme ale navíc zavedenou službu Balíkovna, kde jsme od 1. listopadu připraveni na vánoční provoz, a bude otevřeno dalších 1700 externích výdejních míst se smluvními partnery.</p>
<p>Lidé tedy nebudou muset pro balík chodit až na poštu, ale i do jiných provozoven. Třeba do trafik, které ani po novém vládním nařízení nemusejí mít zavřeno. Tohle určitě je přiblížení se lidem. Nemusíte už chodit až na poštu, která je o 300 metrů dál, když máte trafiku přímo proti bydlišti.</p>
<p><strong>A změny poštovních poboček?<br></strong>Je to velké rozšíření sítě a revoluční novinka na České poště, protože se poprvé za její historii služba dostává mimo pobočky. Ty byly vždycky vnímány jako jediné místo, kde se kontakt s poštou odehrává. Ale i pobočky musí vyhovovat moderním požadavkům, včetně těch na jejich umístění. Na konci minulého roku jsme dokončili inventarizaci, co a kde máme v jakém stavu, co si chceme ponechat a co někam přestěhovat.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/snemovna-nouzovy-stav-babis-blatny-20201030.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2e/babis-snemovna_denik-150-3x2.jpg" width="150" height="100" alt="Premiér Andrej Babiš (ANO) žádá Sněmovnu o prodloužený nouzového stavu." title="Premiér Andrej Babiš (ANO) žádá Sněmovnu o prodloužený nouzového stavu." srcset="https://g.denik.cz/1/2e/babis-snemovna_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2e/babis-snemovna_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Stav nouze trvá. Ale jen dalších sedmnáct dní</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Co si chcete nechat a kam se budete stěhovat?<br></strong>Směr je jít do obchodních center, která také zůstávají otevřená, mají lepší otvírací dobu, kvalitnější pracovní prostředí jak pro klienty, tak pro naše zaměstnance. Jsou to moderní prostory, vhodnější hygienicky i designově. Zároveň pokračují rekonstrukce dosavadních poboček kvůli nové formě obsluhy zákazníků.</p>
<p>Takže některé větší pošty, třeba v Ostravě, Mladé Boleslavi, Pardubicích, PrazeŘepích nebo Čestlicích jsme zrekonstruovali nebo postavili v novém stylu, a pokud se to osvědčí a bude to fungovat, rozšíří se to přes celou republiku.</p>
<p><strong>Rozvíjí se také projekt pošta Partner? Pokud se nepletu, zájem obcí o jejich provozování nebyl příliš velký.<br></strong>Pošta Partner je plnohodnotná alternativa ke klasické pobočce a musí zajistit zprostředkování těch základních poštovních služeb. K dnešnímu dni máme 683 pošt Partner, což není tak úplně málo. Takže z našich celkových 3200 poboček je skoro 700 pošt Partner, tisícovka je v nájmech a 1500 ve vlastních budovách.</p>
<p>To je materiál, se kterým pracujeme. Pošta Partner pokračuje, protože jsme změnili přístup, našli jsme tam spoustu možných způsobů, jak provozovatel může to místo zatraktivnit pro lidi v obci. Třeba prodejem volně prodejných léků, zřízením kontaktního místa zdravotní pojišťovny, nabídkou zvýhodněného internetu a řadou dalších možností. Obce o to mají mnohem větší zájem než dřív, původně to bylo velice nepopulární, ale daří se nám ty cesty nacházet.</p>
<p><strong>Přesto jistě mají i tyto malé pošty své limity?<br></strong>Zejména v téhle době je potřeba se na to kouknout střízlivě, do jaké míry provozovatelé mají možnost to takhle zavádět. Hodně bylo kritizované to, že si provozovatel nemůže vzít dovolenou, protože musí mít tu pobočku otevřenou. Ale třeba když je to na úřadě a my tam pošleme našeho zaměstnance, aby toho člověka na poště zastoupil po dobu 14 dnů, kdy je nemocný nebo na dovolené, tak tam problém není. Ve chvíli, kdy je to v jiné provozovně nebo prodejně, tak tam si samozřejmě cizího člověka nepustí.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ekonomika/ceske-drahy-propad-trzeb-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/16/pendolino-sura01_denik-150-3x2.jpg" width="150" height="100" alt="Elektrická vlaková jednotka řady 680 Pendolino na trati u České Třebové." title="Elektrická vlaková jednotka řady 680 Pendolino na trati u České Třebové." srcset="https://g.denik.cz/1/16/pendolino-sura01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/16/pendolino-sura01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">České dráhy čelí prudkému pádu tržeb. Usilují o přerozdělení rizik</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Nepomohla by zde moderní technika, digitalizace, stále populárnější výdejní boxy?<br></strong>V obcích bohužel takovéhle věci nefungují. Když se podíváte na rozložení výdejních boxů u konkurence, tak města pod pět tisíc obyvatel jsou pro ně absolutně nezajímavá, což my jako pošta si nemůžeme dovolit. Jenom výdejní box na naše služby nestačí. Lidé nás zde potřebují také ve chvíli, kdy chtějí zaplatit SIPO, složenky, vyzvednout důchod, mají tam účet u poštovní spořitelny, chtějí odeslat dopis na úřad s jistotou, že opravdu dostanou dodejku o tom, že doporučeně odeslali úřední lejstro.</p>
<p>Tohle všechno jsou věci, které vám žádný automat neudělá. Pro konkurenci to není zajímavý byznys, a navíc jsme držitelé poštovní licence, takže to ani nikdo jiný dělat nemůže. Právě proto výdej balíků nahrazujeme spoluprací s trafikami, takže si je vyzvednete prakticky kdekoliv. Ale balíkomaty, automatická výdejní místa, jsou také v naší strategii. Teď budeme brzy spouštět výběrové řízení. Už víme, kde je chceme umístit pro pilotní, testovací provoz, ale poštovní služba jako taková musí být pořád dodávána a my ji musíme garantovat touto formou.</p>
<p><strong>Jak jste letos připraveni na vánoční provoz?<br></strong>Dobře, stejně jako každý rok. Letos ale vánoční provoz přichází dřív, proto už nabíráme brigádníky a sháníme dodatečnou kapacitu aut, smluvní přepravce. V podstatě jsme už do vánočního provozu nastoupili, i když nevíme, co pandemie udělá s tím, kolik mají lidé peněz a jakou mají důvěru v utrácení.</p>
<p>Tohle není nikdo schopen předpovědět. Přípravy probíhají v těchto hodinách, abychom na vánoční provoz naplno najeli. Podle vývoje, který budeme sledovat, potom nastavíme to rozhodné datum a řekneme, kdy bude poslední den, kdy si přes Českou poštu člověk může nechat doručit balíček tak, abychom garantovali, že ho adresát bude mít do Štědrého dne doma.</p>
<p><strong>Kdy by to mělo být?<br></strong>Loni jsme to dali až na nejzazší termín, 20. prosince. Letos uvidíme, jaké budou kapacity a jak se bude vyvíjet koronavirová krize. Jestliže to podle dosavadních odhadů má kulminovat kolem prvního, druhého týdne v listopadu, tak by se situace začátkem prosince mohla zklidňovat. Kdyby to mělo trvat déle, tak to nejen pro nás budou hodně nestandardní Vánoce. Protože posilujeme výdejní síť o dalších 1700 výdejních míst mimo Českou poštu, tak i s 3200 pobočkami bude necelých pět tisíc míst, kde si lidé balík budou moci vyzvednout. Doporučujeme, aby si ho nenechávali doručit domů, protože řidičů a aut není nekonečně mnoho, kapacity jsou omezené.</p>
<p><strong>Daří se vám plnit plány, se kterými jste do své funkce nastoupil? Musel jste je zatím nějak korigovat?<br></strong>Není čas něco korigovat. Krátkodobé a střednědobé cíle byly stanoveny napevno a v tak rychlém čase, že tam žádná variabilita moc možná nebyla. Velký problém bylo financování univerzální služby státem, první velká změna byla, že v minulém roce došlo ke změně poštovního zákona, takže byl navýšen limit pro výplatu té univerzální služby z půl miliardy korun na 1,5 miliardy. Byl to obrovský úspěch, bez toho by Česká pošta v rozsahu, v jakém stát službu poptává, nebyla tu službu schopna nadále poskytovat.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/prezident-ceske-lekarske-komory-kubek-koronavirus-20201017.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/95/praha-rozhovor-kubek-04_denik-150-3x2.jpg" width="150" height="100" alt="Prezident České lékařské komory Milan Kubek" title="Prezident České lékařské komory Milan Kubek" srcset="https://g.denik.cz/1/95/praha-rozhovor-kubek-04_denik-150-3x2.jpg 1x, https://g.denik.cz/1/95/praha-rozhovor-kubek-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Prezident České lékařské komory: Vláda zaspala, teď se mělo ještě víc přitvrdit</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Peníze ale nejsou všechno.<br></strong>Druhou věcí je, že měla být schválena střednědobá strategie, která ukáže nasměrování České pošty. Dozorčí radou byla schválena. Její součástí bylo transparentní oddělení státní služby od komerčních služeb, aby to na trhu fungovalo správně, a to je věc, která běží naprosto přesně podle harmonogramu. K dnešnímu dni je celý model transferových cen mezi jednotlivými jednotkami hotový, a teď budeme diskutovat dál, jak je od sebe fyzicky oddělit. Další věcí byla stabilizace podniku a snížení fluktuace zaměstnanců.</p>
<p><strong>Doručovatelé už od vás neodcházejí tak rychle jako dříve?<br></strong>I přes nepříznivou finanční situaci České pošty se podařilo jim výrazně navýšit mzdy, zejména těm kategoriím s nejnižšími příjmy. Začalo to skokovým desetiprocentním navýšením a také v minulém roce došlo k dalšímu, pětiprocentnímu navýšení mezd.</p>
<p>Tak, jak byl trend nastaven v ekonomice, jsme to museli dohnat, i když pořád jsme trochu pozadu. Fluktuace klesla z nějakých 25 procent na 17 procent. Komunikace s odborovými organizacemi je těsná a intenzivní. Pošta prochází změnami, kterými projít musí, jestli chce být konkurenceschopná, takže snížení počtu zaměstnanců musí jít ruku v ruce s přirozenými odchody do důchodu.</p>
<p><strong>Jaký by měl být ideální počet zaměstnanců?<br></strong>Nějaké číslo bych v tuhle chvíli nechtěl říkat. Pro mě jsou důležité osobní náklady. Optimální poměr je, aby osobní náklady tvořily 50 procent celkových nákladů firmy, teď jsme někde pod sedmdesáti, takže máme před sebou ještě velký kus cesty, abychom ten poměr takto vyvážili.</p>
<p>Jdeme po vytyčených kolejích, pokračujeme dál, takže příští rok má pošta za úkol být v kladných číslech, nepatrně zisková. V současnosti tvoříme finanční plány, a ty jsou postaveny na tom, abychom se do černých čísel dostali. Letos ale budeme hospodařit s plánovanou ztrátou. Některé změny, které jsme provedli, se totiž projeví až v příštím roce, náklady na ně ale přitom nemůžeme nijak snížit.</p>
<p><strong>Nemůžete také ještě přijít o nějaké peníze kvůli potížím s rozesíláním roušek a respirátorů, na které si stěžoval Státní ústav pro kontrolu léčiv? Jak po měsíci od této kontroverzní akce dopadly kontroly?<br></strong>Z právního pohledu ta kontrola ještě nebyla dokončena, zaměřuje se spíš na to, co tam bylo za materiál, kde to bylo nakoupeno, zda tam jsou informace pro spotřebitele a další potřebné věci. A to není otázka na nás, ale na ministerstvo vnitra, protože my jsme ten materiál nekupovali. My jako Česká pošta jsme svůj úkol splnili.</p>
<p>Přijali jsme tisícovku palet tohoto materiálu podle dodacích listů, kde bylo napsáno, že to jsou ochranné osobní pomůcky, a ty jsme roztřídili a v extrémně krátkém čase, který nám byl dán, jsme to roznesli. Jak kontrola dopadne, nemohu předjímat, samozřejmě z toho může vyplynout nějaká finanční pokuta. Pro nás je důležitější říct to, že teď se plánuje další várka, 190 tisíc zásilek podobného charakteru. Ten úkol byl opět svěřen České poště, takže se ukázalo, že důvěru máme.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/podnikani/krizovi-manazeri-radi-podnikatelum-20211030.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/51/kvuli-koronaviru-jsou-kulturni-instituce-zavrene-vysilaji-proto-online-01_denik-150-3x2.jpg" width="150" height="100" alt="Vládní nařízení uzavřela všechny kulturní instituce nebo omezila možnost konání kulturních akcí pro veřejnost." title="Vládní nařízení uzavřela všechny kulturní instituce nebo omezila možnost konání kulturních akcí pro veřejnost." srcset="https://g.denik.cz/1/51/kvuli-koronaviru-jsou-kulturni-instituce-zavrene-vysilaji-proto-online-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/51/kvuli-koronaviru-jsou-kulturni-instituce-zavrene-vysilaji-proto-online-01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Krizoví manažeři radí podnikatelům nečekat, že bude líp</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Nebudou se při ní nedorozumění mezi vámi a úřady opakovat?<br></strong>Naše poučení z předchozího vývoje je v tom, že intenzivně komunikujeme jak s hygienou, tak se Státním ústavem pro kontrolu léčiv. Ukazujeme jim, jakým způsobem to bude baleno, kde to bude baleno, v jakých prostorách. Tento počet zásilek jsme schopni zkompletovat na jednom garantovaném místě, kde proběhne i velmi přísná kontrola. Navíc respirátory, které jsme převzali, jsou balené po jednom kuse, takže tam nedojde k rozbalení původního obalu, a roušky budou sterilně zatavené v samostatných sáčcích. Už víme, co dělat, abychom předešli pochybnostem.</p>
<p><strong>Na jaře jste sám prodělal koronavirus, teď se vám nákaza vrátila. Jak vám osobně zkomplikovala život?<br></strong>Člověk má zkušenosti a tím, že tu nemoc už prodělal, zná příznaky. Z hlediska řízení České pošty to komplikace není, řízení přes videokonference jsme si vyzkoušeli už na jaře. Z pohledu pacienta jde o potvrzení, že se nákaza může vrátit. Proto bychom neměli podceňovat vládní opatření. Pokud je budeme dodržovat, pomůže to všem.</p>
<p class="rastr-sedy-l"><strong>Roman Knap</strong><br>* narodil se v roce 1975<br>* vystudoval obor Podniková ekonomie, management a marketing na Vysoké škole ekonomické v Praze<br>* pracoval pro společnosti Oracle a KPMG<br>* byl generálním ředitelem společnosti SAP Česká a Slovenská republika <br>* generálním ředitelem České pošty je od roku 2018</p></div></div>


        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/jiri-janda-3233.html">Jiří Janda</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">31.10.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/zpravy-z-ceska/ceska-posta-roman-knap-rozhovor-20201030.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/zpravy-z-ceska/ceska-posta-roman-knap-rozhovor-20201030.html&text=Kdo%20p%C5%99i%C5%A1el%20o%20pr%C3%A1ci%2C%20najde%20te%C4%8F%20novou%20na%20po%C5%A1t%C4%9B%2C%20%C5%99%C3%ADk%C3%A1%20jej%C3%AD%20%C5%A1%C3%A9f%20Roman%20Knap&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fzpravy-z-ceska%2Fceska-posta-roman-knap-rozhovor-20201030.html&subject=Kdo%20p%C5%99i%C5%A1el%20o%20pr%C3%A1ci%2C%20najde%20te%C4%8F%20novou%20na%20po%C5%A1t%C4%9B%2C%20%C5%99%C3%ADk%C3%A1%20jej%C3%AD%20%C5%A1%C3%A9f%20Roman%20Knap">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Česká pošta" href="/tagy/ceska-posta-3169.html">Česká pošta, </a></li>
                    <li><a title="Štítek: Roman Knap" href="/tagy/roman-knap-59663.html">Roman Knap, </a></li>
                    <li><a title="Štítek: Karanténa" href="/tagy/karantena-44929.html">Karanténa, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-84949.html">Koronavirus, </a></li>
                    <li><a title="Štítek: generální ředitel" href="/tagy/generalni-reditel-7177.html">generální ředitel, </a></li>
                    <li><a title="Štítek: Státní ústav pro kontrolu léčiv" href="/tagy/statni-ustav-pro-kontrolu-leciv-8589.html">Státní ústav pro kontrolu léčiv, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-44.html">Vánoce, </a></li>
                    <li><a title="Štítek: KPMG" href="/tagy/kpmg-17182.html">KPMG</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="38215322,106495583,2645271281,4279139548,2894143726,2180078529,2230524484,2230626665,3946938282"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/ziva-husa-se-na-jihu-cech-shani-tezko-v-restauraci-ji-na-hostinu-pripravi-202011.html"  title="číst článek: Živá husa se na jihu Čech shání těžko, v restauraci vám ji na hostinu připraví" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/51/ziva-husa-se-shani-tezko-v-restauraci-ji-pripravi-na-domaci-hostinu-02_denik-210-3x2.jpg" width="210" height="140" alt="Husa konfitovaná na sádle a jablkách, červené zelí na rybízovém víně, bramborové knedlíky, to je recept šéfkuchaře Pavla Mináře z Parkhotelu Hluboká nad Vltavou a Lovecké chaty." title="Husa konfitovaná na sádle a jablkách, červené zelí na rybízovém víně, bramborové knedlíky, to je recept šéfkuchaře Pavla Mináře z Parkhotelu Hluboká nad Vltavou a Lovecké chaty." class="box-article-img" srcset="https://g.denik.cz/5/51/ziva-husa-se-shani-tezko-v-restauraci-ji-pripravi-na-domaci-hostinu-02_denik-210-3x2.jpg 1x, https://g.denik.cz/5/51/ziva-husa-se-shani-tezko-v-restauraci-ji-pripravi-na-domaci-hostinu-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/svatomartinske-husy-na-taliri-cb201105.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/zpravy_region/ziva-husa-se-na-jihu-cech-shani-tezko-v-restauraci-ji-na-hostinu-pripravi-202011.html"      
>
            <h3 class="box-article-title fs20">Živá husa se na jihu Čech shání těžko, v restauraci vám ji na hostinu připraví</h3>
            <h4 class="box-article-perex fs16">Každoroční delikatesou, která patří na počátku listopadu na talíř, je pečená svatomartinská husa.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/aktualne-je-na-jihu-cech-pres-jedenact-tisic-osob-pozitivnich-na-covid-20201106.html"  title="číst článek: Aktuálně je na jihu Čech přes jedenáct tisíc osob pozitivních na covid" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/92/odber-covid-koronavirus-2020-test-02_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/92/odber-covid-koronavirus-2020-test-02_denik-210-3x2.jpg 1x, https://g.denik.cz/43/92/odber-covid-koronavirus-2020-test-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/aktualne-je-na-jihu-cech-pres-jedenact-tisic-osob-pozitivnich-na-covid-20201106.html"      
>
            <h3 class="box-article-title fs20">Aktuálně je na jihu Čech přes jedenáct tisíc osob pozitivních na covid</h3>
            <h4 class="box-article-perex fs16">Informační systém k pátečnímu večeru vygeneroval za poslední týden více než pětitisícový…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-6-tdci-16020361.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16020361_1/1599726102" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-6-tdci-16020361.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ford Focus</h3>
	                   	<div>1.6  TDCi</div>
	                	<div class="service-box-strong">135 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/porsche-cayenne/suv/nafta/porsche-cayenne-3-0-diesel-180kw-100143085.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/aahQ0067_1/1602186457/S" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/porsche-cayenne/suv/nafta/porsche-cayenne-3-0-diesel-180kw-100143085.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Porsche Cayenne</h3>
	                   	<div>3.0 Diesel /180kW</div>
	                	<div class="service-box-strong">599 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-6gdi-135k-comfort-zaruka-11530372.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11530372_1/1585559705" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-6gdi-135k-comfort-zaruka-11530372.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Kia Ceed</h3>
	                   	<div>SW 1,6GDi 135k Comfort,…</div>
	                	<div class="service-box-strong">199 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/tipy-na-vikend/vikendove-tipy-online-filmy-ci-vylet-na-boubin-20201105.html"  title="číst článek: Víkendové tipy: Online filmy či výlet na Boubín" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/2b/img-7284-pt-d2005035l4uc2_denik-210-3x2.jpg" width="210" height="140" alt="Naučná stezka kolem Boubínského jezírka." title="Naučná stezka kolem Boubínského jezírka." class="box-article-img" srcset="https://g.denik.cz/29/2b/img-7284-pt-d2005035l4uc2_denik-210-3x2.jpg 1x, https://g.denik.cz/29/2b/img-7284-pt-d2005035l4uc2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/vikendove-tipy-online-filmy-ci-vylet-na-boubin-20201105.html"      
>
            <h3 class="box-article-title fs20">Víkendové tipy: Online filmy či výlet na Boubín</h3>
            <h4 class="box-article-perex fs16">Přinášíme pravidelné tipy na to, jak strávit víkend na jihu Čech.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchodni-poradce--pobocka-53898811-wqs665.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">obchodní poradce - pobočka Strakonice</h3>
				       	<div>Co bude Vaší pracovní…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/strojirensky-kovodelnik-54329959-wx6e2m.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">strojírenský kovodělník</h3>
				       	<div>Náplň práce: strojírenské práce a obsluha strojů…</div>
				       	<div class="service-box-strong">21 360 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/specialista-tka--analytik-53535409-wjkwtz.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">specialista/tka - analytik</h3>
				       	<div>POŽADAVKY: informatika, znalost SAP, účetnictví,…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/volejbaliste-se-tesi-az-zacnou-hrat-20201106.html"  title="číst článek: Volejbalisté se těší, až začnou hrát" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/e5/jihsotroj-robert-mifka-cb201106_denik-210-3x2.jpg" width="210" height="140" alt="Manažer týmu Robert Mifka." title="Manažer týmu Robert Mifka." class="box-article-img" srcset="https://g.denik.cz/5/e5/jihsotroj-robert-mifka-cb201106_denik-210-3x2.jpg 1x, https://g.denik.cz/5/e5/jihsotroj-robert-mifka-cb201106_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/volejbaliste-se-tesi-az-zacnou-hrat-20201106.html"      
>
            <h3 class="box-article-title fs20">Volejbalisté se těší, až začnou hrát</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Až zase nastoupí k zápasu v nejvyšší soutěži. Až se zase budou u vysoké sítě…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/listopad-se-ozval-predpoved-hlasi-na-vikend-mlhy-a-zatazeno-20201106.html"  title="číst článek: Listopad se ozval: Předpověď hlásí na víkend mlhy a zataženo" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/ff/mlha-cb201106_denik-210-3x2.jpg" width="210" height="140" alt="Mlha nás bude doprovázet celý víkend." title="Mlha nás bude doprovázet celý víkend." class="box-article-img" srcset="https://g.denik.cz/5/ff/mlha-cb201106_denik-210-3x2.jpg 1x, https://g.denik.cz/5/ff/mlha-cb201106_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/listopad-se-ozval-predpoved-hlasi-na-vikend-mlhy-a-zatazeno-20201106.html"      
>
            <h3 class="box-article-title fs20">Listopad se ozval: Předpověď hlásí na víkend mlhy a zataženo</h3>
            <h4 class="box-article-perex fs16">Husté mlhy, slunce jen na horách a v noci lehce pod nulou. Takovou předpověď počasí můžeme…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kadov-3988313#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5fa47e125f58a9.96657585.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kadov-3988313#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kadov">Kadov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-sedlice-3986160#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15836/img_5f9ab5b786cd07.95680110.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-sedlice-3986160#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Sedlice">Sedlice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">999 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-strakonice-p-bezruce-3979229#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f7ce3a645e811.08383344.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-strakonice-p-bezruce-3979229#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Strakonice, P. Bezruče">Strakonice, P. Bezruče</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">2 550 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/v-sedlici-si-pripomneli-vznik-ceskoslovenska-20201106.html"  title="číst článek: V Sedlici si připomněli vznik Československa" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/78/img-4371-d201106amv1s23_denik-210-3x2.jpg" width="210" height="140" alt="Uctění památky padlých a 102. výročí vzniku ČSR v Sedlici." title="Uctění památky padlých a 102. výročí vzniku ČSR v Sedlici." class="box-article-img" srcset="https://g.denik.cz/30/78/img-4371-d201106amv1s23_denik-210-3x2.jpg 1x, https://g.denik.cz/30/78/img-4371-d201106amv1s23_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/ucteni-pamatky-padlych-a-102-vyroci-vzniku-csr-v-sedlici.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/ctenar-reporter/v-sedlici-si-pripomneli-vznik-ceskoslovenska-20201106.html"      
>
            <h3 class="box-article-title fs20">V Sedlici si připomněli vznik Československa</h3>
            <h4 class="box-article-perex fs16">Vzhledem k epidemii koronaviru a opatřením vlády nemohly být oslavy 102. výročí vzniku…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/obrazem-basketbalistky-strakonic-zacaly-s-treninkem-20201106.html"  title="číst článek: OBRAZEM: Basketbalistky Strakonic začaly s tréninkem" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/73/basket-trenink-st201105-06_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalistky Strakonic se vrátily zpět k tréninku." title="Basketbalistky Strakonic se vrátily zpět k tréninku." class="box-article-img" srcset="https://g.denik.cz/30/73/basket-trenink-st201105-06_denik-210-3x2.jpg 1x, https://g.denik.cz/30/73/basket-trenink-st201105-06_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/basketbalistky-se-vratily-k-treninku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>
        <a class="box-article-tag" href="/galerie/basketbalistky-se-vratily-k-treninku.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/ostatni_region/obrazem-basketbalistky-strakonic-zacaly-s-treninkem-20201106.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Basketbalistky Strakonic začaly s tréninkem</h3>
            <h4 class="box-article-perex fs16">Extraligové basketbalistky BK U 19 Chance Strakonice hrající Renomii ŽBL se ve čtvrtek večer…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/podzim-na-silnicich-policie-varuje-pred-nehodami-20201106.html"  title="číst článek: Podzim na silnicích, policie varuje před nehodami" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/4f/podzim-na-silnicich_denik-210-3x2.jpg" width="210" height="140" alt="Policie varuje před nehodami" title="Policie varuje před nehodami" class="box-article-img" srcset="https://g.denik.cz/30/4f/podzim-na-silnicich_denik-210-3x2.jpg 1x, https://g.denik.cz/30/4f/podzim-na-silnicich_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/podzim-na-silnicich-policie-varuje-pred-nehodami-20201106.html"      
>
            <h3 class="box-article-title fs20">Podzim na silnicích, policie varuje před nehodami</h3>
            <h4 class="box-article-perex fs16">Nastávající podzim s sebou přináší sychravější počasí a současně i nepříznivé podmínky pro provoz…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kam-k-zubari-na-strakonicku-o-vikendu-7-a-8-listopadu-20201106.html"  title="číst článek: Kam k zubaři na Strakonicku o víkendu 7.a 8. listopadu" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/01/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena-02_denik-210-3x2.jpg" width="210" height="140" alt="Zubní praxe, ilustrační foto" title="Zubní praxe, ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/33/01/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena-02_denik-210-3x2.jpg 1x, https://g.denik.cz/33/01/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kam-k-zubari-na-strakonicku-o-vikendu-7-a-8-listopadu-20201106.html"      
>
            <h3 class="box-article-title fs20">Kam k zubaři na Strakonicku o víkendu 7.a 8. listopadu</h3>
            <h4 class="box-article-perex fs16">Zubní pohotovost slouží na Strakonicku o víkendu 7. a 8. listopadu od 8 do 11 hodin MUDr.…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/letaky-slevy-koronavirus-nakupni-zvyklosti-cesko-20201106.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c2/koronavirus-karantena-potraviny-rouska1666715377_denik-120-3x2.jpg" width="120" height="80" alt="Lidé by měli při nakupování potravin dodržovat hygienické zásady. Rouška je nutností." title="Lidé by měli při nakupování potravin dodržovat hygienické zásady. Rouška je nutností." srcset="https://g.denik.cz/1/c2/koronavirus-karantena-potraviny-rouska1666715377_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c2/koronavirus-karantena-potraviny-rouska1666715377_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/letaky-slevy-koronavirus-nakupni-zvyklosti-cesko-20201106.html" tabindex="-1" title="číst článek: Chceme letáky a v nich slevy. Jak koronavirus změnil nákupní zvyklosti Čechů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chceme letáky a v nich slevy. Jak koronavirus změnil nákupní zvyklosti Čechů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-cesko-blatny-opatreni-20211106.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/02/praha-tk-blatny-jmenovani-zdravotnictvi-05_denik-120-3x2.jpg" width="120" height="80" alt="Ministr zdravotnictví Jan Blatný" title="Ministr zdravotnictví Jan Blatný" srcset="https://g.denik.cz/1/02/praha-tk-blatny-jmenovani-zdravotnictvi-05_denik-120-3x2.jpg 1x, https://g.denik.cz/1/02/praha-tk-blatny-jmenovani-zdravotnictvi-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-cesko-blatny-opatreni-20211106.html" tabindex="-1" title="číst článek: Vývoj epidemie závisí na občanech, uvedl Blatný. Vyzval k dodržování opatření" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Vývoj epidemie závisí na občanech, uvedl Blatný. Vyzval k dodržování opatření</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/celibat-20201029.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/24/shutterstock-532640554_denik-120-3x2.jpg" width="120" height="80" alt="Zrušení celibátu by do řad římskokatolické církve jistě přivedlo nové, mladé členy." title="Zrušení celibátu by do řad římskokatolické církve jistě přivedlo nové, mladé členy." srcset="https://g.denik.cz/1/24/shutterstock-532640554_denik-120-3x2.jpg 1x, https://g.denik.cz/1/24/shutterstock-532640554_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/celibat-20201029.html" tabindex="-1" title="číst článek: Za nedostatek farářů může celibát. Odhání od církve kněžský dorost" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Za nedostatek farářů může celibát. Odhání od církve kněžský dorost</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-sedlici-si-pripomneli-vznik-ceskoslovenska-20201106.html" tabindex="-1" title="číst článek: V Sedlici si připomněli vznik Československa">
			        <h3 class="ugc-promo__article-title">V Sedlici si připomněli vznik Československa</h3>
			    </a>
				<a href="/ctenar-reporter/ucteni-pamatky-padlych-a-vzniku-a-samostatneho-ceskoslovenska-v-blatne-20201106.html" tabindex="-1" title="číst článek: Uctění památky padlých a vzniku a samostatného Československa v Blatné">
			        <h3 class="ugc-promo__article-title">Uctění památky padlých a vzniku a samostatného Československa v Blatné</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27376-londynsky-dum-oceovane-pisnickarky-ellie-goulding-se-prodava-na-oldbury-place-v-marylebone/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dda3c06aebb9aa6daae77c34ced4ee53.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27376-londynsky-dum-oceovane-pisnickarky-ellie-goulding-se-prodava-na-oldbury-place-v-marylebone/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Londýnský dům oceňované písničkářky Ellie Goulding se prodává na Oldbury Place v Marylebone" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Londýnský dům oceňované písničkářky Ellie Goulding se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2ae8fae1dd3093d25390e8e028b98507.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vchodové dveře Slavona Progression TREND" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vchodové dveře Slavona Progression TREND</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/pilates-pro-pokrocile-20201104.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0990344c98904b0a3702b3d596014176.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/pilates-pro-pokrocile-20201104.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pilates pro pokročilé" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pilates pro pokročilé</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/vyladte-traveni-hubnuti-pujde-samo-20201106.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/06e265a8b614cb0e4f9aaf29f1db5c13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vyladte-traveni-hubnuti-pujde-samo-20201106.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vylaďte trávení, hubnutí půjde samo" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vylaďte trávení, hubnutí půjde samo</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/opatreni-se-budou-prijimat-podle-modelu-napric-kraji-se-mohou-lisit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/471002f308daee010eb6d38352aabc22.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/opatreni-se-budou-prijimat-podle-modelu-napric-kraji-se-mohou-lisit.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ministr Blatný má nový model zavádění opatření! Budou se lišit podle krajů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Ministr Blatný má nový model zavádění opatření! Budou se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/primy-prenos-ministr-zdravotnictvi-blatny-zhodnoti-jak-na-tom-cesko-je.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/019f045f05e53875dc2a53b0638e38a7.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/primy-prenos-ministr-zdravotnictvi-blatny-zhodnoti-jak-na-tom-cesko-je.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: PŘÍMÝ PŘENOS: Ministr zdravotnictví Blatný zhodnotí, jak na tom Česko je" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">PŘÍMÝ PŘENOS: Ministr zdravotnictví Blatný zhodnotí, jak na…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tereza-bebarova-svetlana-smrt.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/28/beba-nova_denik-120-3x2.jpg" width="120" height="80" alt="Tereza Bebarová" title="Tereza Bebarová" srcset="https://g.denik.cz/56/28/beba-nova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/28/beba-nova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tereza-bebarova-svetlana-smrt.html" tabindex="-1" title="číst článek: Po konci v Ulici je k nepoznání: Takhle Terezu Bebarovou diváci možná neznají"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Po konci v Ulici je k nepoznání: Takhle Terezu Bebarovou diváci možná neznají</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-kniha.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0f/bohdalova-d200307jdwqg1_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová" title="Jiřina Bohdalová" srcset="https://g.denik.cz/56/0f/bohdalova-d200307jdwqg1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0f/bohdalova-d200307jdwqg1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-kniha.html" tabindex="-1" title="číst článek: Jiřina Bohdalová, jak ji neznáte: V nové knize odtajnila rodinné vazby"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová, jak ji neznáte: V nové knize odtajnila rodinné vazby</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/at-ziji-duchove-film-30001105.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/13/at-ziji-duchove_denik-120-3x2.jpg" width="120" height="80" alt='Příběh vypráví o "boji" proti některým dospělým, kteří chtějí proměnit starý hrad na businessový zemědělský objekt' title='Příběh vypráví o "boji" proti některým dospělým, kteří chtějí proměnit starý hrad na businessový zemědělský objekt' srcset="https://g.denik.cz/127/13/at-ziji-duchove_denik-120-3x2.jpg 1x, https://g.denik.cz/127/13/at-ziji-duchove_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/at-ziji-duchove-film-30001105.html" tabindex="-1" title="číst článek: Ať žijí duchové: Dětští herci dělali Sovákovi takové naschvály, až odmítl hrát"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ať žijí duchové: Dětští herci dělali Sovákovi takové naschvály, až odmítl hrát</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/chuck-norris-30001206.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/bb/chuck-norris-d2011064auap1_denik-120-3x2.jpg" width="120" height="80" alt="Vtipy - satiriské faktoidy - udržují celá desetiletí Chucka Norrise na výsluní" title="Vtipy - satiriské faktoidy - udržují celá desetiletí Chucka Norrise na výsluní" srcset="https://g.denik.cz/127/bb/chuck-norris-d2011064auap1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/bb/chuck-norris-d2011064auap1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/chuck-norris-30001206.html" tabindex="-1" title="číst článek: Chuc Norris (80) už není plný síly, zanevřel na film a bojuje za nemocnou ženu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Chuc Norris (80) už není plný síly, zanevřel na film a bojuje za nemocnou ženu</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/2/3/0/5/3/2123053-500-810.jpg" width="180" alt="BILLA - Bonus Club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus Club
                        <div class="prometheus-date">04.11. - 17.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/8/6/3/2/2108632-500-810.jpg" width="180" alt="BILLA - Kouzelná vánoční nabídka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Kouzelná vánoční nabídka
                        <div class="prometheus-date">26.10. - 24.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/2/3/0/6/2002306-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">04.09. - 19.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/4/3/4/8/7/2043487-500-810.jpg" width="180" alt="ROSSMANN - Zdraví a imunita">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Zdraví a imunita
                        <div class="prometheus-date">23.09. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/0/9/5/1/1/2109511-500-810.jpg" width="180" alt="Lidl - XXL týden">
                    </div>
                    <div class="prometheus-text">
                        Lidl - XXL týden
                        <div class="prometheus-date">02.11. - 08.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-tka--analytik-53535409-wjkwtz.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="specialista/tka - analytik, 25 000 Kč" target="_blank" rel="noopener">
				       	specialista/tka - analytik, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stajnik--osetrovatel-54311289-wp6nkd.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stájník - ošetřovatel hospodářských zvířat, 25 000 Kč" target="_blank" rel="noopener">
				       	stájník - ošetřovatel hospodářských zvířat, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-pro-54434221-wsh39f.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecná sestra pro péči v psychiatrii CDZ Strakonice, 35 000 Kč" target="_blank" rel="noopener">
				       	Všeobecná sestra pro péči v psychiatrii CDZ Strakonice, 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obnova-katastralniho-54434027-wevrp7.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obnova katastrálního operátu, 19 730 Kč" target="_blank" rel="noopener">
				       	Obnova katastrálního operátu, 19 730 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-49334839-w9xxe4.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="lékař, 45 000 Kč" target="_blank" rel="noopener">
				       	lékař, 45 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zpracovatel-masa-54433979-wcjyvh.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zpracovatel masa, 17 800 Kč" target="_blank" rel="noopener">
				       	Zpracovatel masa, 17 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/podlahar-53329875-w9v9m8.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="podlahář, 20 000 Kč" target="_blank" rel="noopener">
				       	podlahář, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/-220770--odborny-referent-vrchni-54433693-w49xee.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="220770 - odborný referent/vrchní referent v Oddělení vyměřovacím II, 21 880 Kč" target="_blank" rel="noopener">
				       	220770 - odborný referent/vrchní referent v Oddělení vyměřovacím II, 21 880 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Fluence/Fluence-1-6-16-V-CR-Sedan-Limuzina-1599557165091958.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Fluence " target="_blank" rel="noopener">
			          	Renault Fluence 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-2-0-dCi-Kombi-15994710184731298.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Laguna " target="_blank" rel="noopener">
			          	Renault Laguna 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-16-V-1-Hatchback-15993843896841412.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Modus/Modus-1-2-TCe-Hatchback-15992117997823003.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Modus " target="_blank" rel="noopener">
			          	Renault Modus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-6-16-V-Se-MPV-15992117969932956.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic " target="_blank" rel="noopener">
			          	Renault Grand Scenic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-1-m-Kombi-15990389772663443.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Scenic/Scenic-1-6-dCi-MPV-15989524341101454.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scenic " target="_blank" rel="noopener">
			          	Renault Scenic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-5-dCi-MPV-15989524317101412.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic " target="_blank" rel="noopener">
			          	Renault Grand Scenic 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-6gdi-135k-comfort-zaruka-11530372.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,6GDi 135k Comfort, ZÁRUKA" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,6GDi 135k Comfort, ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-top-11530633.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi  TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,4 T-GDi  TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-3008/mpv/nafta/peugeot-3008-1-6-hdi-automat-16020153.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 1.6 HDi Automat" target="_blank" rel="noopener">
			          	Peugeot 3008 1.6 HDi Automat
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-top-11530640.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,4 T-GDi TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-1-2-16v-55kw-75k-arctica-zar-11530588.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero 1,2 16V 55kW/75k  Arctica, ZÁR" target="_blank" rel="noopener">
			          	Dacia Sandero 1,2 16V 55kW/75k  Arctica, ZÁR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-top-11530628.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi  TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,4 T-GDi  TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2-top-stav-16020409.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i20 1.2 TOP STAV" target="_blank" rel="noopener">
			          	Hyundai i20 1.2 TOP STAV
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-top-11530652.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,4 T-GDi TOP
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-strakonice-p-bezruce-3979229#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, P. Bezruče Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Strakonice, P. Bezruče Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bavorov-3978859#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bavorov Prodej domu" target="_blank" rel="noopener">
			          	Bavorov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vodnany-3975453#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vodňany Prodej domu" target="_blank" rel="noopener">
			          	Vodňany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strakonice-mladeznicka-3972744#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Mládežnická Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Strakonice, Mládežnická Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milonovice-3972185#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miloňovice Prodej domu" target="_blank" rel="noopener">
			          	Miloňovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mackov-3968340#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mačkov Prodej domu" target="_blank" rel="noopener">
			          	Mačkov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zvotoky-3967858#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zvotoky Prodej domu" target="_blank" rel="noopener">
			          	Zvotoky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-strakonice-arch-dubskeho-388-3959418#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Arch. Dubského 388 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Strakonice, Arch. Dubského 388 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#strakonicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/strakonicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/strakonicky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001604671608/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener" rel="nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener" rel="nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener" rel="nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener" rel="nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener" rel="nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener" rel="nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener" rel="nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1604411938.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1604671607.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1604411938.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1604669515.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1604411938.css">

</body>
</html>