

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'strakonicky.denik.cz',
		'rubrikaTitle': 'Z okolí',
		'rubrikaName': 'z-regionu',
		'template': 'clanek',
		'title': "Koronavirus: I na jihu školy zavřou a zruší akce nad sto lidí",
		'tag': ["Koronavirus", "základní škola", "Jihočeský kraj", "výstava", "České Budějovice", "Cinestar", "Praha", "Prachatice"],
		'author': ' Redakce',
			'publishedDateTime': "2020-03-10T10:34:00+01:00",
        	'modifiedDateTime': "2020-03-10T12:32:00+01:00",
			'articleID': 803427042,
			'back': "803427042-8058-30",
		'image': "https:\/\/g.denik.cz\/52\/cb\/komentar-jiriho-dintara-kdyz-reseni-tak-polovicate_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Strakonický deník", 'link':"strakonicky.denik.cz"},
			{'name':"Z okolí", 'link':"https:\/\/strakonicky.denik.cz\/z-regionu\/"},
			{'name':"Koronavirus: I na jihu školy zavřou a zruší akce nad sto lidí", 'link':"https:\/\/strakonicky.denik.cz\/z-regionu\/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/strakonicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Strakonický deník",
            "item": "https:\/\/strakonicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Z okolí",
            "item": "https:\/\/strakonicky.denik.cz\/z-regionu\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Koronavirus: I na jihu školy zavřou a zruší akce nad sto lidí",
            "item": "https:\/\/strakonicky.denik.cz\/z-regionu\/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Koronavirus: I na jihu školy zavřou a zruší akce nad sto lidí - Strakonický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Také v Jihočeském kraji začali organizátoři kulturních, společenských i sportovních akcí rušit události s předpokládanou účastí nad sto lidí. Školy vyjma…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="koronavirus">
    <meta name="author" content="Redakce">
	<meta property="og:site_name" content="Strakonický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html">
	<meta property="og:title" content="Koronavirus: I na jihu školy zavřou a zruší akce nad sto lidí">
	<meta property="og:description" content="Také v Jihočeském kraji začali organizátoři kulturních, společenských i sportovních akcí rušit události s předpokládanou účastí nad sto lidí. Školy vyjma mateřských se připravují na to, že od středy do odvolání zůstanou zavřené.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Koronavirus: I na jihu školy zavřou a zruší akce nad sto lidí">
	<meta name="twitter:description" content="Také v Jihočeském kraji začali organizátoři kulturních, společenských i sportovních akcí rušit události s předpokládanou účastí nad sto lidí. Školy vyjma mateřských se připravují na to, že od středy do odvolání zůstanou zavřené.">
	<meta property="og:image" content="https://g.denik.cz/52/cb/komentar-jiriho-dintara-kdyz-reseni-tak-polovicate_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Testy na koronavirus. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/52/cb/komentar-jiriho-dintara-kdyz-reseni-tak-polovicate_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/52/cb/komentar-jiriho-dintara-kdyz-reseni-tak-polovicate_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/strakonicky.denik/">
    <meta property="article:published_time" content="2020-03-10T10:34:00+01:00">
    <meta property="article:modified_time" content="2020-03-10T12:32:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1583403334.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1583232715.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1583232715.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://strakonicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Strakonický deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/header.css?202002261022">
    <div id="js-shared-header" class="shared-header">
        <div class="shared-header__container">
            <div id="js-shared-header-projects" class="shared-header__projects" data-open="false">
                <nav id="js-shared-header-nav" class="shared-header__nav">
                        <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" title="Deník">
                            Deník
                        </a>
                        <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" title="Kondice">
                            Kondice
                        </a>
                        <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" title="Šíp">
                            Šíp
                        </a>
                        <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" title="Kafe">
                            Kafe
                        </a>
                        <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" title="iReceptář">
                            iReceptář
                        </a>
                        <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" title="Cars">
                            Cars
                        </a>
                        <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                        <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" title="TipCars">
                            TipCars
                        </a>
                        <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" title="Annonce">
                            Annonce
                        </a>
                        <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" title="Realcity">
                            Realcity
                        </a>
                        <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" title="Dotyk">
                            Dotyk
                        </a>
                        <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" title="National Geographic">
                            National Geographic
                        </a>
                        <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" title="Automix">
                            Automix
                        </a>
                        <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" title="Vlasta">
                            Vlasta
                        </a>
                        <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" title="Story">
                            Story
                        </a>
                        <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" title="Květy">
                            Květy
                        </a>
                        <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" title="Překvapení">
                            Překvapení
                        </a>
                        <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" title="iGurmet">
                            iGurmet
                        </a>
                        <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" title="eStránky">
                            eStránky
                        </a>
                        <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" title="Kreativ">
                            Kreativ
                        </a>
                        <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" title="Automodul.cz">
                            Automodul.cz
                        </a>
                </nav>
            </div>
            <div id="js-shared-header-button" class="shared-header__button" data-visible="true">
                více >>
            </div>
        </div>
    </div>
    <script src="https://g.denik.cz/build/js/shared/header.js?202002261022" async></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/strakonicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fstrakonicky.denik.cz%2Fz-regionu%2Fkoronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion strakonicky_denik">

        <li>
           
            <a href="https://strakonicky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_strakonice', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/strakonice.html">STRAKONICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_blatná', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/blatna.html">BLATNÁ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volyně', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/volyne.html">VOLYNĚ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vodňany', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/mikroregion/vodnany.html">VODŇANY</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://strakonicky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_strakonicko', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Strakonicko
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="active">
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/kultura_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/lide-odvedle/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/cesi-v-cislech/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://strakonicky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://strakonicky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://strakonicky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://strakonicky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://strakonicky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://strakonicky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>
    

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Vše ke koronaviru:</h3>
            <a href="https://www.denik.cz/z_domova/koronavirus-co-delat-priznaky-20200306.html" class="text">Příznaky. Nařízení. Hygiena a důležitá telefonní čísla na jednom místě</a>
            <a href="#close" class="close" data-title="priznaky-narizeni-hygiena-a-dulezita-telefonni-cisla-na-jednom-miste">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Koronavirus: I na jihu školy zavřou a zruší akce nad sto lidí</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 10:34 <span class="article-tag-aktualizovano">aktualizováno dnes 12:32</span></div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html&text=Koronavirus%3A%20I%20na%20jihu%20%C5%A1koly%20zav%C5%99ou%20a%20zru%C5%A1%C3%AD%20akce%20nad%20sto%20lid%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fz-regionu%2Fkoronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html&subject=Koronavirus%3A%20I%20na%20jihu%20%C5%A1koly%20zav%C5%99ou%20a%20zru%C5%A1%C3%AD%20akce%20nad%20sto%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Také v Jihočeském kraji začali organizátoři kulturních, společenských i sportovních akcí rušit události s předpokládanou účastí nad sto lidí. Školy vyjma mateřských se připravují na to, že od středy do odvolání zůstanou zavřené.</p>
        
<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=komentar-jiriho-dintara-kdyz-reseni-tak-polovicate&amp;s=52&amp;back=803427042-8058-30&amp;photo=1">
        <img src="https://g.denik.cz/52/cb/komentar-jiriho-dintara-kdyz-reseni-tak-polovicate_denik-630-16x9.jpg" width="630" height="354" alt="Testy na koronavirus. Ilustrační foto." title="Testy na koronavirus. Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/52/cb/komentar-jiriho-dintara-kdyz-reseni-tak-polovicate_denik-630-16x9.jpg 1x, https://g.denik.cz/52/cb/komentar-jiriho-dintara-kdyz-reseni-tak-polovicate_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Testy na koronavirus. Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: archiv Deníku
	</span>
</div>

        <div class="article-text article-content bbtext"><div class="reportage"><div id="js-reportage" data-nazev="koronavirus-aktualne" data-type="article"><div class="main-title lined reportage__title"><span>Online reportáž</span></div><div class="reportage__loading"></div></div></div>
<p><strong>Hokejbalisté čekají na pokyny ze svazu</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Na víkend je do prachatické Highlanders arény plánováno pět mistrovských utkání hokejbalistů. "Zatím čekáme na pokyny ze svazu, měl by přijít ještě dnes večer. Pokud nebudou soutěže plošně zrušeny, do kvóty sto lidí se v základní části soutěže vždy vejdeme. Problém by nastal v play off. Nyní máme mezi zápasy časové rezervy, takže se týmy postupně vystřídají a nad stovku se nedostaneme," uvedl Jan Turek z HBC Highlanders Prachatice.</p>
<p><strong>Školáci z Vodňanky na lyžařském kurzu zůstanou</strong></p>
<p>Všechny školy v Prachaticích od zítra zůstanou prázdné. Podle informací Petry Sandanyové, ředitelky Základní školy ve Vodňanské ulici, škola zavírá kompletně. "Nebude otevřená ani družina," upřesnila. Učitelů se ale uzavření školy netýká a všichni přijdou ve středu 11. března do práce. "Žáci dostanou úkoly prostřednictvím školní webu www.vodnanka.cz v sekci třídy," popsala s tím, že škola tak plánuje domácí výuku. Jedinou výjimkou je školní lyžařský kurz, na který žáci čtvrtých tříd odjeli v pondělí 9. března na šumavskou Kvildu. "Děti na lyžařském kurzu necháme. Jsou v přírodě, mimo velkou skupinu a je jim tam na čerstvém vzduchu dobře," uzavřela.</p>
<p><strong>Kino ve Volyni bude fungovat dál</strong></p>
<p>Kino ve Volyni na Strakonicku bude fungovat i přes rozhodnutí bezpečnostní rady státu zrušit akce nad 100 lidí. Volyňské kino má kapacitu 104 diváků. "Omezili jsme jeho kapacitu pod sto lidí, takže fungujeme dál," řekl za kino Petr Mecák. Na sedadla, která vyřadili, je umístěně cedulka Karanténa.</p>
<p><strong>Fotbal bez diváků si v Oseku nedokáží představit</strong></p>
<p>V sobotu startují fotbalisté Oseka krajský přebor domácím zápasem s FK Lažiště. "Zatím máme informaci z asociace. Pokud se hráči a realizační týmy počítají do kvóty sta lidí, tak budeme moci postit do areálu hřiště tak čtyřicet lidí. Ale co s těmi, kteří budou stát za plotem o metr dál," nastoluje další otázku předsedkyně fotbalového TJ Osek Věra Hochová.</p>
<p><strong>Bude mít doma čtyři děti</strong></p>
<p>Vendula Zíbarová z Čečelovic u Blatné je matkou čtyř dětí. Nejmladší chodí na základní školu, nejstarší má před maturitou. "Budou doma a program si jistě najdou. Ale vzhledem k tomu, že ze budou dostávat e-maily ze školy, tak budeme i nějaký čas věnovat učení," říká. Co se týká nejstaršího syna, kterého čeká maturita, tak zde je vše jasné: "Bude mít čas se učit."</p>
<p><strong>Představení ruší také budějovičtí ochotníci</strong></p>
<p>DS J. K. Tyl České Budějovice, který působí v Divadle u Kapličky, počínaje 10. březnem ruší všechna svá plánovaná představení. Činí tak s ohledem na mimořádné opatření vydané Ministerstvem zdravotnictví ČR, které se vztahuje mj. na omezení pořádání kulturních akcí nad 100 osob. "Vzhledem k tomu, že kapacita sálu Divadla U Kapličky převyšuje 100 míst, rozhodl se DS J. K. Tyl České Budějovice všechna svá představení zrušit. Toto opatření platí do odvolání, respektive minimálně po dobu platnosti výše uvedeného mimořádného opatření. Žádáme diváky o pochopení. Zakoupené vstupenky je možno vrátit v místě předprodeje," uvádí Lubomír Bureš z DS J. K. Tyl.</p>
<p><strong>CineStar dnes přestane promítat, muzeum zůstane zatím otevřené</strong></p>
<p>Českobudějovické multikino CineStar čekalo na vyjádření z centrály. Generální manažerka pobočky v IGY Centru v úterý 11. března potvrzuje: "Dneškem zavíráme." Promítat se nebude ani do 18. hodiny. Pokladny však budou dále otevřeny, aby mohli diváci stornovat vstupenky, na pokladnách také mohou dostat informace. "Každé ráno budeme vyhodnocovat situaci podle nařízení a doporučení vlády," vysvětluje další plán Svatava Kopečková. Aktuality se lidé dozví na webu CineStaru i přes další komunikační kanály. Pokladny budou v provozu standardně od 12.30 do 20 h. "Budeme stále chodit do práce a věnovat se činnostem, na které jsme předtím neměli čas," uvádí.</p>
<p>Ředitel Jihočeského muzea František Štangl potvrzuje, že muzeum má stále otevřeno. "Jednorázově k nám nechodí více než sto lidí," odůvodňuje. Muzeum má však preventivní opatření týkající se ošetření klik a madel, na toaletě je k dispozici antibakteriální mýdlo. "Naším zřizovatelem je Jihočeský kraj, záleží na něm, jak vyhodnotí riziko," vysvětluje ředitel. Rušit se nebudou ani přednášky. Ani na ně totiž nechodí sto lidí naráz.</p>
<p><strong>V Písku akce s účastí pod sto lidí rušit nehodlají</strong></p>
<p>Centrum kultury města Písku s okamžitou platností snižuje kapacitu svých zařízení pod sto lidí. Znamená to, že všechny akce se neruší, ale nedostane se na ně víc lidí. Například na čtvrteční seniorský ples je zatím prodáno osmdesát vstupenek. "Tuto akci nerušíme," uvedl ředitel CKMP Josef Kašpar s tím, že na programu zůstává i nedělní koncert v koncertní síni Trojice. Ruší se ale páteční představení Testis - Agent tzv. společenský v Divadle Fráni Šrámka, kde je v současné době prodáno devadesát lístků. "Jednáme o náhradním termínu. Lidé se ho včas dozví na našich stránkách," poznamenal ředitel. Kino Portyč se zatím zavírat také nebude. Na představení bude moct jen do sta lidí. "Je to čerstvá informace a zatím s ní pracujeme. Sledujeme vývoj a uvidíme, jaká opatření budeme dělat dál," doplnil ředitel s tím, že lidé už volají a chtějí vracet vstupné. Tento víkend není v Písku v plánu žádný ples, kterého by se rušení určitě týkalo.</p>
<p><strong>Vernisáž obrazů v Obrazárně Želeč se ruší. Výstava ale bude </strong></p>
<p>Prostřednictvím Deníku informuje také majitel Obrazárny Špejchar Želeč se želečských starostou Ladislavem Stejskalem a kurátorem Pavlem Šmidrkalem o zrušení plánované vernisáže v sobotu 14. března. "Vzhledem k očekávané velké účasti hostů vysoko nad sto osob na vernisáži obrazů a grafik T. F. Šimona v Obrazárně Špejchar Želeč rušíme v duchu nařízení vlády ČR zahájení výstavy plánované tuto sobotu," shrnuli.</p>
<p>Expozice bude k tomuto datu instalována a lze ji navštívit, obrazárna samotná se nezavírá. "Náhradní termín vernisáže, křest knihy Zblízka, která je už k dispozici návštěvníkům, včetně koncertu hudebníků divadla Semafor, bude včas oznámen. Děkujeme za pochopení," vzkázal kurátor Pavel Šmidrkal.</p>
<p><strong>Strakonické gymnázium přišlo o ples ke sto letům školy</strong></p>
<p>Na gymnázium dopadl osud opravdu krutě. Kromě zavření školy, kam chodí téměř 600 student, přijde ještě v pátek 13. dubna o Reprezentační ples ke 100. výročí založení gymnázia. "Hledáme náhradní termín v dubnu, v plánech jsou buď 4. nebo 17. dubna," uvedl ředitel školy Miroslav Hlava. Lístky škola vracet nebude, ale pokud by někdo projevil zájem, bude mu vrácena celá hodnota vstupenky. Co se týká uzavření školy, dostanou studenti jakýsi domácí studijní plán. Podle Miroslava Hlavy se toto opatření bude týkat ještě celého příštího týdne.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/opozice-cesko-opatreni-koronavir-20200310.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/23/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly_denik-150-3x2.jpg" width="150" height="100" alt="Zleva náměstek ministra zdravotnictví Roman Prymula, ministr dopravy a průmyslu a obchodu Karel Havlíček, ministr zdravotnictví Adam Vojtěch, předseda vlády Andrej Babiš a vicepremiér a ministr vnitra Jan Hamáček vystoupili 10. března 2020 v Praze na tis" title="Zleva náměstek ministra zdravotnictví Roman Prymula, ministr dopravy a průmyslu a obchodu Karel Havlíček, ministr zdravotnictví Adam Vojtěch, předseda vlády Andrej Babiš a vicepremiér a ministr vnitra Jan Hamáček vystoupili 10. března 2020 v Praze na tis" srcset="https://g.denik.cz/1/23/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly_denik-150-3x2.jpg 1x, https://g.denik.cz/1/23/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Správné rozhodnutí. Opoziční politici souhlasí s opatřeními proti koronaviru</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Školy informují rodiče, někde nebudou fungovat ani družiny či jídelny</strong></p>
<p>Rodiče informoval ředitel Základní školy Komenského v Soběslavi Jan Holas vyjádřením na webových stránkách. "Ministerstvo zdravotnictví vydalo kvůli koronaviru od středy 11. března nařízení, že uzavírá všechny základní školy. Po dobu uzavření školy nebude fungovat ani školní družina ani školní jídelna," uvedl v prohlášení.</p>
<p>Opatření bude platit do odvolání. Rodiče mají sledovat průběžně webové stránky školy, ale informace se k nim dostanou i dalšími cestami. "O další situaci rodiče budeme informovat nejen na stránkách, ale i prostřednictvím e-mailu nebo SMS," upozornil Jan Holas.</p>
<p>Co nejrychleji vytisknout upozornění pro všechny žáky a mezitím odpovídat na telefonické dotazy rozhořčených rodičů, to od zhruba půl jedenácté dělá ředitelka ZŠ Vyšší Brod Vanda Kotálová. "Už nám poslali i mail, už předtím volali rodiče," říká ředitelka, zatímco píše sdělení na počítači s tím, že mají se zástupcem co dělat, aby to stihli do konce vyučování.</p>
<p><strong>Organizátoři pokračují v rušení různých akcí</strong></p>
<p>Již úterní vyprodaná přednáška Tomáše Kubeše o historii Černobylu v Rytířském sále hradu je zrušena. "Mohla by být v dubnu, takže vstupné vracet nebudeme," uvedl ředitel Městského kulturního střediska Strakonice František Christelbauer. U jiných akcí se o vracení vstupného bude teprve jednat. Středisko zároveň do odvolání ruší promítání v kině, plesy, přednášky, taneční odpoledne a další akce. "Toto opatření platí do odvolání," dodal František Christelbauer.</p>
<p>První náměstek primátora, který má na starosti i kulturu, Juraj Thoma, uvádí, že i pro České Budějovice platí to, co vyšlo v mimořádném opatření, tedy rušení událostí počínaje úterní 18. h. Opatření se vztahuje na divadlo, hudební vystoupení, kina a další představení včetně výstav, kde dosáhne návštěvnost stovky lidí a více. V Českých Budějovicích budou tedy zrušené akce v KD Slavie, KD Vltava, DK Metropol nebo v Kině Kotva. Opatření se koná i soukromých akcí, nejen institucí zřizovaných městem.</p>
<p><strong>Virus omezí i Jihostroj, volejbal se možná bude hrát bez diváků</strong></p>
<p>Robert Mifka (manažer VK Jihostroj České Budějovice): Vedení svazu celou záležitost intenzivně řeší. Pokud dojde k dohodě, rádi bychom dohráli poslední kolo základní části extraligy bez diváků a pak nám stejně nezbyde než čekat, jak se celá situace dále vyvine a samozřejmě budeme respektovat veškerá opatření.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ostatni_sport/sport-koronavirus-andrej-babis-20200310.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/69/stat-zakazal-od-18-hodiny-sportovni-akce-s-vice-nez-100-lidmi_denik-150-3x2.jpg" width="150" height="100" alt="Fanoušci hokejistů Olomouce" title="Fanoušci hokejistů Olomouce" srcset="https://g.denik.cz/1/69/stat-zakazal-od-18-hodiny-sportovni-akce-s-vice-nez-100-lidmi_denik-150-3x2.jpg 1x, https://g.denik.cz/1/69/stat-zakazal-od-18-hodiny-sportovni-akce-s-vice-nez-100-lidmi_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Tvrdá rána pro český sport. Některé akce by se mohly konat bez diváků</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>V lázních zakázali návštěvy a uzavřeli bazén pro veřejnost</strong></p>
<p>Třicetiletá Lucie Pospíšilová před týdnem nastoupila na léčebný pobyt do lázní Aurora v Třeboni. Jak sdělila, tak situace se každý den mění. "Lázně uveřejnily informaci, že se návštěvy příbuzných mají omezit na minimum a pokud byl někdo v cizině nebo má nějaké příznaky, že má odložit svůj nástup," podotkla.</p>
<p>Od pondělí 9. března platí také omezení návštěv veřejnosti v místním bazénu. "Nejdříve ho uzavřeli v časovém rozmezí od 8 do 10 hodin, protože sem chodily děti z třeboňské základní školy a pak vyvěsili, že je pro veřejnost uzavřen úplně," dodala Lucie Pospíšilová s tím, že očekává, že omezí standardní kapacitu 130 lidí na minimum nebo ho zavřou i pro rekreanty.</p>
<p>Převážně mezi lázeňskými hosty vládne dobrá nálada. "Nikdo nepanikaří, všichni spíše vtipkují. Například, že nám prodlouží pobyt nebo že bychom si měli začít syslit snídaně na pokoj. Jedna dívka včera dokonce chtěla v restauraci zaplatit z recese rouškou," sdělila s úsměvem.</p>
<p><strong>Školy vyčkávají na pokyny</strong></p>
<p>Eva Hnudová, ředitelka ZŠ Boršov nad Vltavou, v úterý dopoledne sdělila, že krajský úřad a magistrát města situaci v těchto hodinách urychleně řeší, protože jim ministerstvo zdravotnictví žádné informace neposkytlo a situace je pro ně stejně nová jako pro veškerou veřejnost. „Na magistrátě ani na kraji nikdo nic netuší, na ministerstvo se dovolat nedá… Stránky jsou přetížené. Za dvě hodiny odchází domů prvňáci a nic neví. Jednání pana Babiše je naprosto tristní,“ řekla v úterý dopoledne ředitelka.</p>
<p>Jana Schnelzerová, ředitelka ZŠ Ševětín v úterý ráno bližší informace také neměla. „Bohužel ještě nemáme pokyny, teď poslouchám on-line vysílání a samozřejmě školu zavřeme,“ komentovala.</p>
<p>Jaroslav Pustina, ředitel Gymnázia J.V. Jirsíka v úterý dopoledne oznámil, že se připravuje, že vše zruší. „Zítra jsme měli dělat nostrifikační zkoušky, budeme respektovat nařízení a zavřeme školu. Teď svolávám poradu pedagogického sboru a domluvíme se, jak budeme komunikovat se studenty. Musíme komunikovat hlavně s maturanty, nejspíš e-mailem skrze systém Bakalář,“ zvažoval kroky ředitel. Dodal, že není potřeba, aby se studentům odkládala maturita.</p>
<p><strong>Správa šumavského parku zavírá svá střediska a ruší akce</strong></p>
<p>Na vládní nařízení o zákazu akcí a uzavření škol reagovala bleskově i Správa Národního parku Šumava.</p>
<p>„Správa NP Šumava z důvodu snížení rizika možného šíření nákazy COVID-19 uzavírá od středy 11. března všechna svá informační střediska a návštěvnická centra a ruší všechny programy pro veřejnost, a to do odvolání. Přístupná zůstanou pouze výběhy s vlky na Návštěvnickém centru Srní a výběhy s rysy a jeleny na Návštěvnickém centru Kvilda. V obou návštěvnických centrech budou v provozu parkoviště a toalety, kde zvyšujeme frekvenci úklidu včetně desinfekce,“ uvedl mluvčí správy parku Jan Dvořák.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zpravy-z-ceska/koronavirus-cesko-adam-vojtech-20200310.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/1f/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly-zive_denik-150-3x2.jpg" width="150" height="100" alt="Předseda vlády Andrej Babiš (vpravo) a ministr zdravotnictví Adam Vojtěch vystoupili 10. března 2020 v Praze na tiskové konferenci k aktuální situaci v souvislosti s výskytem koronaviru" title="Předseda vlády Andrej Babiš (vpravo) a ministr zdravotnictví Adam Vojtěch vystoupili 10. března 2020 v Praze na tiskové konferenci k aktuální situaci v souvislosti s výskytem koronaviru" srcset="https://g.denik.cz/1/1f/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly-zive_denik-150-3x2.jpg 1x, https://g.denik.cz/1/1f/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly-zive_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Česko zakázalo kvůli koronaviru akce nad sto lidí. Školy zůstanou zavřené</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Studentka z Košic se nebojí zůstat v Praze</strong></p>
<p>Dvaadvacetiletá studentka ČVUT v Praze Kateřina Kubů přijela na dva dny domů do jihočeských Košic a sdělila své dojmy. "Když jsem viděla na fotkách a videích, co se dělo v pondělí večer na strahovských kolejích, že zavřeli školu a společenské místnosti, co jsou na blocích, aby se neshromažďovalo více lidí, tak se všichni najednou přesunuli do hospod, barů a na jednotlivé pokoje, a to byla větší koncentrace než na přednáškách," zmínila.</p>
<p>I přesto, že je situace vyhrocená, se nebojí vrátit zpět. "Na koleje se vracím dnes (tj. úterý 10. března), protože mě v Praze čeká domluvená práce," naznačila. Osobně jsem zvědavá, které všechny akce zruší. "Myslím, že by měli zrušit hokejová utkání, divadelní představení i promítání v kinech," uvedla Kateřina Kubů.</p>
<p><strong>"I pro nás je to extrémní situace," říká náměstek primátora</strong></p>
<p>"Oficiální informaci už máme," řekl Deníku za vedení českobudějovického magistrátu k pokynu o zavření základních škol náměstek primátora Viktor Vojtko pár minut před jedenáctou v úterý.</p>
<p>"Píšeme pokyn pro školy," dodal Viktor Vojtko k nařízení vlády, že od středy kromě jiných škol budou zavřeny i základky. Výjimkou mají být zatím jen školy mateřské.</p>
<p>Jak se bude postupovat v případě, že rodiče některých malých dětí ze základek nebudou moci ze dne na den sehnat někoho, kdo by děti ohlídal, aktuálně nedokázal náměstek primátora odpovědět. "Řešíme to, i pro nás je to extrémní situace," zdůraznil Viktor Vojtko.</p>
<p><strong>Školky ani dětské skupiny zavírat nebudou</strong></p>
<p>Zatímco do škol se děti ve středu nevydají, školky zůstávají otevřené. "Nás se nařízení zatím netýká, navíc nemáme ani ve školkách zvýšenou nemocnost," uvedla ředitelka Mateřské školy Prachatice Helena Turková Kubátová. Své dveře nezavřou ani dětské skupiny v Prachaticích. "Máme malé skupiny a nemáme v tuto chvíli důvod je zavírat," uvedl ředitel prachatického Portusu, který dětské skupiny provozuje, Petr Schmid. Doplnil, že jsou ale zrušené primární prevence ve školách, které Portus pořádá. "Školy budou zavřené, takže není pro koho je dělat," poznamenal.</p>
<p><strong>Ruší se divadelní festival, závod RunTour i výstava</strong></p>
<p>Ředitel Alšovy jihočeské galerie Aleš Seifert uvedl, že opatření proti koronaviru, kdy se ruší akce s návštěvností nad sto lidí, se týkají i jejich galerie. Plánovaná vernisáž výstavy Meziprůzkumy, která se měla uskutečnit 28. března, bude proto zrušena. "Expozice však bude od konce března přístupná veřejnosti. Nepředpokládáme totiž v galerii větší koncentraci lidí," uvedl. Vernisáž k výstavě bude zřejmě později.</p>
<p>Festival amatérského divadla Štít a Štítek, který v Prachaticích odstartoval v pátek 6. března a měl trvat až do 21. března, je zrušený. "Veškeré zakoupené vstupenky na Festival amatérského divadla Štít a Štítek mohou jejich majitelé vracet v prachatickém Infocentru," informovalo vedení prachatických Kulturních a informačních služeb města.</p>
<p>V sobotu měly jihočeskou metropoli zaplnit desítky běžců. Konat se zde měly závody ze série RunTour v délce 3, 5 a 10 kilometrů. Jak ale uvedla Nikola Mráčková, mluvčí z pořádající agentury, konat se závod nebude. "Všem běžcům přijdou emaily, přičemž budeme řešit náhradní termín," dodala Nikola Mráčková. Kreativní publicistka z Českých Budějovic Monika Brýdová zrušila v Praze svou výstavu Kreativity už v pondělí večer. Dostala doporučení hygieniků.</p>
<p>Městská knihovna zrušila akce pořádané tento týden. Jde o "Zažívací trakt - cyklus přednášek - přednáška Davida Kaczora (11.3.)" a "Beatles - Magical Mystery Tour 1960/1970/2020 - hudební program Karla Deniše (12.3.)".</p>
<p>Ples města Vimperk, který se měl konat v pátek 13. března, museli organizátoři zrušit. Potvrdil to Tomáš Jiřička, šéf Městských a kulturních služeb Vimperk. "Zatím je to ale jediná akce, kterou rušíme. U ostatních si ohlídáme, abychom nepřesáhli sto osob," poznamenal. Rozhodnuto pak není o akci Malina Brothers TOUR 2020. "Ta se má konat 28. března, ale zatím nevíme, zda bude," doplnil.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://ceskobudejovicky.denik.cz/zpravy-ze-sveta/cina-epidemie-koronavirus-20200310.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/13/vlada-v-cine-pribylo-19-nakazenych-koronavirem-17-mrtvych_denik-150-3x2.jpg" width="150" height="100" alt="Muž s rouškou u nemocnice v Pekingu" title="Muž s rouškou u nemocnice v Pekingu" srcset="https://g.denik.cz/1/13/vlada-v-cine-pribylo-19-nakazenych-koronavirem-17-mrtvych_denik-150-3x2.jpg 1x, https://g.denik.cz/1/13/vlada-v-cine-pribylo-19-nakazenych-koronavirem-17-mrtvych_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Šíření koronaviru v Číně zpomaluje. Rakousko zakázalo Italům vstup do země</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Benefiční bál v prachatickém KreBulu je zrušený</strong></p>
<p>"Maškarní rušíme," uvedl krátce po desáté hodině dopoledne Zdeněk Krejsa, ředitel prachatického KreBulu k plánovanému bálu, který se měl konat v pátek 13. března v sále Národního domu v Prachaticích. "Volal jsem i na hygienu a není možné omezovat kapacitu jen na devadesát devět lidí, když jen v organizačním týmu, včetně kapely, je dvacet lidí," poznamenal Zdeněk Krejsa se slovy, že i když se jednalo o benefiční akci, která má podpořit přístavbu KreBulu, nejedná se o peníze, s nimiž by organizace dopředu kalkulovala.</p>
<p><strong>Zástupci města se schází nad opatřeními</strong></p>
<p>Zástupci města České Budějovice se právě scházejí nad novým opatřením proti koronaviru, které ruší akce nad 100 návštěvníků.</p>
<p><strong>Základní školy čekají na pokyn</strong></p>
<p>"Zatím oficiální cestou nic nevíme," konstatoval v půl jedenácté v úterý 10. března ředitel Základní školy Nová v Českých Budějovicích Vítězslav Ilko k opatření, které chystá vláda ohledně základních škol.</p>
<p>Základky mají být zavřeny, ale Vítězslav Ilko má obavu, jestli se informace včas dostane ke všem rodičům a zda stačí zareagovat. "Aby děti stejně nepřišly zítra před školu. Nevím jestli je nebudeme muset v nějakém omezeném počtu ohlídat, uvidíme během dneška," řekl Deníku Vítězslav Ilko s tím, že situace se jistě ještě bude řešit a škola čeká na podrobné pokyny.</p>
<p><strong>"Musíme obrátit herce, kteří jsou na cestě"</strong></p>
<p>Ředitel DK Metropol Petr Holba o opatření týkající se rušení akcí nad sto osob ví. „Je to zatím čerstvá informace,“ uvedl krátce po desáté hodině v úterý 10. března. S platností od toho dne se akce do odvolání konat nebudou. Již na Malé scéně mělo být představení, kam si zakoupilo lístky 170 osob. „Musíme tedy obrátit herce, kteří už jsou na cestě,“ uvádí. Petr Holba bude jednat s účinkujícími o náhradních termínech. „Musí se nejprve ale počkat, až se opatření odvolají,“ podotýká. „Vstupenky budou nadále v platnosti, nebo budeme, pokud si lidi budou přát, vracet vstupné,“ říká. Omezovat kulturní události jen na sto lidí nemá podle něj smysl. „Takhle to lidem nemůžeme udělat,“ myslí si.</p>
<p><a href="https://www.denik.cz/tema/nebezpecny-koronavirus.html" target="_blank" rel="noopener"><img src="https://g.denik.cz/1/fd/koro-cr-640x200-3_denik-630.jpg" alt="Koronavirus v Česku" title="Koronavirus v Česku" class="w600" data-autor="Deník" /></a></p></div></div>

        

<div class="section-article-autor fs16" >
    Autor:  Redakce
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 10:34</span>
    <a href="/diskuse/nova/ci1DI.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html&text=Koronavirus%3A%20I%20na%20jihu%20%C5%A1koly%20zav%C5%99ou%20a%20zru%C5%A1%C3%AD%20akce%20nad%20sto%20lid%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fz-regionu%2Fkoronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html&subject=Koronavirus%3A%20I%20na%20jihu%20%C5%A1koly%20zav%C5%99ou%20a%20zru%C5%A1%C3%AD%20akce%20nad%20sto%20lid%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: základní škola" href="/tagy/zakladni-skola-386.html">základní škola, </a></li>
                    <li><a title="Štítek: Jihočeský kraj" href="/tagy/jihocesky-kraj-259.html">Jihočeský kraj, </a></li>
                    <li><a title="Štítek: výstava" href="/tagy/vystava-95.html">výstava, </a></li>
                    <li><a title="Štítek: České Budějovice" href="/tagy/ceske-budejovice-159.html">České Budějovice, </a></li>
                    <li><a title="Štítek: Cinestar" href="/tagy/cinestar-1500.html">Cinestar, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Prachatice" href="/tagy/prachatice-256.html">Prachatice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3716004336,3037985512,3153444248,3337839113,975381073,2419041200,21764202,2619103510,1970366641"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/stop-mereni-teploty-cestujici-na-hranicich-ceka-zdrzeni-20200308.html"  title="číst článek: Koronavirus: Na výsledky čeká deset vzorků z jihu Čech" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/90/kontroly-prechod-dvoriste-teplota-koronavirus-ck200309-03_denik-210-3x2.jpg" width="210" height="140" alt="Kontroly spojené s měřením teploty v rámci opatření proti šíření koronaviru na hraničním přechodu v Dolním Dvořišti." title="Kontroly spojené s měřením teploty v rámci opatření proti šíření koronaviru na hraničním přechodu v Dolním Dvořišti." srcset="https://g.denik.cz/6/90/kontroly-prechod-dvoriste-teplota-koronavirus-ck200309-03_denik-210-3x2.jpg 1x, https://g.denik.cz/6/90/kontroly-prechod-dvoriste-teplota-koronavirus-ck200309-03_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/kontroly-spojene-s-merenim-teploty-v-dolnim-dvoristi-cb200309.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 53
        </a>
        <a class="box-article-tag" href="/galerie/kontroly-spojene-s-merenim-teploty-v-dolnim-dvoristi-cb200309.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/z-regionu/stop-mereni-teploty-cestujici-na-hranicich-ceka-zdrzeni-20200308.html"      
>
            <h3 class="box-article-title fs20">Koronavirus: Na výsledky čeká deset vzorků z jihu Čech</h3>
            <h4 class="box-article-perex fs16">/VIDEO/ Od pondělního rána začaly namátkové kontroly, respektive měření tělesné teploty lidí,…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/koronavirus-cesko-adam-vojtech-20200310.html"  title="číst článek: Česko zakázalo kvůli koronaviru akce nad sto lidí. Školy zůstanou zavřené" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1f/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly-zive_denik-210-3x2.jpg" width="210" height="140" alt="Předseda vlády Andrej Babiš (vpravo) a ministr zdravotnictví Adam Vojtěch vystoupili 10. března 2020 v Praze na tiskové konferenci k aktuální situaci v souvislosti s výskytem koronaviru" title="Předseda vlády Andrej Babiš (vpravo) a ministr zdravotnictví Adam Vojtěch vystoupili 10. března 2020 v Praze na tiskové konferenci k aktuální situaci v souvislosti s výskytem koronaviru" srcset="https://g.denik.cz/1/1f/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly-zive_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1f/stat-zakaze-akce-nad-100-ucastniku-zavrou-se-skoly-zive_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/koronavirus-jak-se-chranit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>
            <div class="box-article-tag">
                AKTUALIZOVÁNO
            </div>

        </div>
        <a href="/zpravy-z-ceska/koronavirus-cesko-adam-vojtech-20200310.html"      
>
            <h3 class="box-article-title fs20">Česko zakázalo kvůli koronaviru akce nad sto lidí. Školy zůstanou zavřené</h3>
            <h4 class="box-article-perex fs16">Česko má čtyřicet potvrzených případů nákazy koronavirem. Dva nově nakažené ohlásil v úterý ráno…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-stonic/suv/benzin/kia-stonic-1-25-cvvt-62kw-84k-exclusive-11530044.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11530044_1/1582616105" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-stonic/suv/benzin/kia-stonic-1-25-cvvt-62kw-84k-exclusive-11530044.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Kia Stonic</h3>
	                   	<div>1,25 CVVT 62kW/84k…</div>
	                	<div class="service-box-strong">369 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/kia-optima/kombi/nafta/kia-optima-sw-1-7crdi-104kw-141k-exclusiv-11530035.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11530035_1/1560676538" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/kia-optima/kombi/nafta/kia-optima-sw-1-7crdi-104kw-141k-exclusiv-11530035.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Kia Optima</h3>
	                   	<div>SW 1,7CRDi 104kW/141k…</div>
	                	<div class="service-box-strong">599 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-limited-tce-130-gpf-11530179.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11530179_1/1578046510" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-limited-tce-130-gpf-11530179.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Renault Captur</h3>
	                   	<div>Limited TCe 130 GPF</div>
	                	<div class="service-box-strong">389 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/klicky-ve-spinaci-skrince-prilakaly-zlodeje-20200310.html"  title="číst článek: Klíčky ve spínací skříňce přilákaly zloděje" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/75/5f/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-pol_denik-210-3x2.jpg" width="210" height="140" alt="Policie. Ilustrační foto." title="Policie. Ilustrační foto." srcset="https://g.denik.cz/75/5f/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-pol_denik-210-3x2.jpg 1x, https://g.denik.cz/75/5f/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-pol_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/klicky-ve-spinaci-skrince-prilakaly-zlodeje-20200310.html"      
>
            <h3 class="box-article-title fs20">Klíčky ve spínací skříňce přilákaly zloděje</h3>
            <h4 class="box-article-perex fs16">V pondělí mezi 12:30 a 13:15 ukradl neznámý zloděj auto ve Střelských Hošticích.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vyroba-serizovaci-48504483-w5ju7w.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Seřizovači</h3>
				       	<div>Seřizovači a obsluha konvenčních soustruhů…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48440531-w2zz8j.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Stavební mistr</h3>
				       	<div>Mistři a příbuzní pracovníci ve stavebnictví…</div>
				       	<div class="service-box-strong">35 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48406639-wahc75.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Cestovní ruch a hotelnictví Recepční v hotelu</h3>
				       	<div>Recepční v hotelích a…</div>
				       	<div class="service-box-strong">18 500 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/junior-v-prestrelce-padl-s-cimelicemi-20200310.html"  title="číst článek: Junior v přestřelce padl s Čimelicemi" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/2a/fotbal-junior-st200208-24_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalová příprava: Strakonice - Čimelice 4:6." title="Fotbalová příprava: Strakonice - Čimelice 4:6." srcset="https://g.denik.cz/30/2a/fotbal-junior-st200208-24_denik-210-3x2.jpg 1x, https://g.denik.cz/30/2a/fotbal-junior-st200208-24_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/fotbalova-priprava-strakonice-cimelice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/fotbal-kraj/junior-v-prestrelce-padl-s-cimelicemi-20200310.html"      
>
            <h3 class="box-article-title fs20">Junior v přestřelce padl s Čimelicemi</h3>
            <h4 class="box-article-perex fs16">Generálku na start jarní části fotbalového krajského přeboru absolvovali hráči Junioru Strakonice…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/o-body-za-zelenymi-stoly-na-strakonicku-20200310.html"  title="číst článek: O body za zelenými stoly na Strakonicku" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/12/pinec-okres-st200310_denik-210-3x2.jpg" width="210" height="140" alt="lustrační foto." title="lustrační foto." srcset="https://g.denik.cz/30/12/pinec-okres-st200310_denik-210-3x2.jpg 1x, https://g.denik.cz/30/12/pinec-okres-st200310_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/o-body-za-zelenymi-stoly-na-strakonicku-20200310.html"      
>
            <h3 class="box-article-title fs20">O body za zelenými stoly na Strakonicku</h3>
            <h4 class="box-article-perex fs16">Okresní soutěže družstev stolních tenistů na Strakonicku pokračovaly dalším mistrovským kolem.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-strakonice-3912766#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e66c00a5002a9.05464746.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-strakonice-3912766#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Strakonice">Strakonice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">499 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-strakonice-3912765#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e66c009bbd163.11875785.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-strakonice-3912765#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Strakonice">Strakonice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">309 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-radomysl-u-hriste-3912152#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5e62cb87b345f1.91960424.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-radomysl-u-hriste-3912152#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Radomyšl, U Hřiště">Radomyšl, U Hřiště</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 685 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/vojaci-predali-detem-penize-z-plesu-20200302.html"  title="číst článek: Vojáci předali dětem peníze z plesu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/e2/predani-penez-1_denik-210-3x2.jpg" width="210" height="140" alt="Vojáci předali peníze." title="Vojáci předali peníze." srcset="https://g.denik.cz/30/e2/predani-penez-1_denik-210-3x2.jpg 1x, https://g.denik.cz/30/e2/predani-penez-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/vojaci-predali-detem-penize.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ctenar-reporter/vojaci-predali-detem-penize-z-plesu-20200302.html"      
>
            <h3 class="box-article-title fs20">Vojáci předali dětem peníze z plesu</h3>
            <h4 class="box-article-perex fs16">Příslušníci 25. protiletadlového raketového pluku zavítali ve středu 26. února do základní a mateřské školy speciální ve Strakonicích, aby předali výtěžek…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-obecnim-plese-se-nejen-tancilo-20200310.html"  title="číst článek: OBRAZEM: Na obecním plese se nejen tančilo" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/05/obecni-ples-cejetice-st200309-11_denik-210-3x2.jpg" width="210" height="140" alt="Obecní ples v Čejeticích. Foto: Radek Vachuška" title="Obecní ples v Čejeticích. Foto: Radek Vachuška" srcset="https://g.denik.cz/30/05/obecni-ples-cejetice-st200309-11_denik-210-3x2.jpg 1x, https://g.denik.cz/30/05/obecni-ples-cejetice-st200309-11_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/obecni-ples-v-cejeticich-st200309.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

        </div>
        <a href="/zpravy_region/na-obecnim-plese-se-nejen-tancilo-20200310.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Na obecním plese se nejen tančilo</h3>
            <h4 class="box-article-perex fs16"></h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/u-budejovickeho-dynama-chteji-pridat-autum-parkovaci-mista-20200309.html"  title="číst článek: U budějovického Dynama chtějí přidat autům parkovací místa" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/af/parkoviste-jirovcova-2_denik-210-3x2.jpg" width="210" height="140" alt="Budějovická radnice dala v srpnu 2018 do provozu další část odstavného parkoviště v Jírovcově ulici." title="Budějovická radnice dala v srpnu 2018 do provozu další část odstavného parkoviště v Jírovcově ulici." srcset="https://g.denik.cz/5/af/parkoviste-jirovcova-2_denik-210-3x2.jpg 1x, https://g.denik.cz/5/af/parkoviste-jirovcova-2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/u-budejovickeho-dynama-chteji-pridat-autum-parkovaci-mista-20200309.html"      
>
            <h3 class="box-article-title fs20">U budějovického Dynama chtějí přidat autům parkovací místa</h3>
            <h4 class="box-article-perex fs16">Budějovičtí radní nyní nechávají prověřit, co dovoluje územní plán. Plánují se i další změny.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/juniorky-bk-strakonice-budou-hrat-play-out-20200310.html"  title="číst článek: Juniorky BK Strakonice budou hrát play out" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/7c/basket-juniorky-st200310-08_denik-210-3x2.jpg" width="210" height="140" alt="Juniorky BK Strakonice budu nakonec hrát v play out." title="Juniorky BK Strakonice budu nakonec hrát v play out." srcset="https://g.denik.cz/30/7c/basket-juniorky-st200310-08_denik-210-3x2.jpg 1x, https://g.denik.cz/30/7c/basket-juniorky-st200310-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/juniorky-bk-strakonic-jdou-do-play-out.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/ostatni_region/juniorky-bk-strakonice-budou-hrat-play-out-20200310.html"      
>
            <h3 class="box-article-title fs20">Juniorky BK Strakonice budou hrát play out</h3>
            <h4 class="box-article-perex fs16">Basketbalové juniorky BK Strakonice sehrály další dva mistrovské zápasy na domácí palubovce. Dvě…</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="/lide-odvedle/postupna-cesta-pavla-krizka-ke-zdravemu-zivotnimu-stylu-20200307.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'strakonicky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/30/fb/lide-ode-vedle-pavel-krizek-st200306-06_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Křížek začal se změnou životního stylu před více než 10 lety." title="Pavel Křížek začal se změnou životního stylu před více než 10 lety." srcset="https://g.denik.cz/30/fb/lide-ode-vedle-pavel-krizek-st200306-06_denik-210-3x2.jpg 1x, https://g.denik.cz/30/fb/lide-ode-vedle-pavel-krizek-st200306-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="/lide-odvedle/postupna-cesta-pavla-krizka-ke-zdravemu-zivotnimu-stylu-20200307.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'strakonicky.denik.cz'})">
                <h3 class="box-article-title fs20">Postupná cesta Pavla Křížka ke zdravému životnímu stylu</h3>
                <h4 class="box-article-perex fs16">Všechno to začalo tak nějak před 11 lety, když Pavel Křížek nastoupil do nového zaměstnání. V tu…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/u-budejovickeho-dynama-chteji-pridat-autum-parkovaci-mista-20200309.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/af/parkoviste-jirovcova-2_denik-120-3x2.jpg" width="120" height="80" alt="Budějovická radnice dala v srpnu 2018 do provozu další část odstavného parkoviště v Jírovcově ulici." title="Budějovická radnice dala v srpnu 2018 do provozu další část odstavného parkoviště v Jírovcově ulici." srcset="https://g.denik.cz/5/af/parkoviste-jirovcova-2_denik-120-3x2.jpg 1x, https://g.denik.cz/5/af/parkoviste-jirovcova-2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/u-budejovickeho-dynama-chteji-pridat-autum-parkovaci-mista-20200309.html" tabindex="-1" title="číst článek: U budějovického Dynama chtějí přidat autům parkovací místa" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">U budějovického Dynama chtějí přidat autům parkovací místa</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/jak-zemreli-cesi-u-sousedu-20200309.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/5/f0/lavina_denik-120-3x2.jpg" width="120" height="80" alt="Místo neštěstí." title="Místo neštěstí." srcset="https://g.denik.cz/5/f0/lavina_denik-120-3x2.jpg 1x, https://g.denik.cz/5/f0/lavina_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/jak-zemreli-cesi-u-sousedu-20200309.html" tabindex="-1" title="číst článek: Jak zemřeli Češi u sousedů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak zemřeli Češi u sousedů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/z-regionu/stop-mereni-teploty-cestujici-na-hranicich-ceka-zdrzeni-20200308.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/6/90/kontroly-prechod-dvoriste-teplota-koronavirus-ck200309-03_denik-120-3x2.jpg" width="120" height="80" alt="Kontroly spojené s měřením teploty v rámci opatření proti šíření koronaviru na hraničním přechodu v Dolním Dvořišti." title="Kontroly spojené s měřením teploty v rámci opatření proti šíření koronaviru na hraničním přechodu v Dolním Dvořišti." srcset="https://g.denik.cz/6/90/kontroly-prechod-dvoriste-teplota-koronavirus-ck200309-03_denik-120-3x2.jpg 1x, https://g.denik.cz/6/90/kontroly-prechod-dvoriste-teplota-koronavirus-ck200309-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/z-regionu/" title="Rubrika Z okolí"     
>
        
        Z okolí
    </a>

        </div>
        <a href="/z-regionu/stop-mereni-teploty-cestujici-na-hranicich-ceka-zdrzeni-20200308.html" tabindex="-1" title="číst článek: Koronavirus: Na výsledky čeká deset vzorků z jihu Čech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirus: Na výsledky čeká deset vzorků z jihu Čech</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obecni-ples-v-cejeticich-20200309.html" tabindex="-1" title="číst článek: Obecní ples v Čejeticích">
			        <h3 class="ugc-promo__article-title">Obecní ples v Čejeticích</h3>
			    </a>
				<a href="/ctenar-reporter/detske-maskarni-v-cehnicich-20200308.html" tabindex="-1" title="číst článek: Dětské maškarní v Cehnicích">
			        <h3 class="ugc-promo__article-title">Dětské maškarní v Cehnicích</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461777581"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7bd66f3fe0637224d4e56e9c53736261.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/trendy/psenice-vysla-z-mody-20200227.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pšenice vyšla z módy" target="_blank">
                <h3 class="box-article-title fs16">Pšenice vyšla z módy</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/cesko-ztraci-kontrolu-nad-sirenim-nemoci-vlada-rozhodne-o-novych-opatrenich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/990e40c60205348fb1959286d184fa23.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/cesko-ztraci-kontrolu-nad-sirenim-nemoci-vlada-rozhodne-o-novych-opatrenich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vláda zavřela školy do odvolání a zakázala akce nad 100 lidí. Rakousko zakázalo vstup Italům do země" target="_blank">
                <h3 class="box-article-title fs16">Vláda zavřela školy do odvolání a zakázala akce nad 100…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/opatreni-ktere-nemaji-nemaji-obdoby-tohle-vse-je-kvuli-koronaviru-zrusene.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/342694a7300e5d72cfa6a697797c384a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/opatreni-ktere-nemaji-nemaji-obdoby-tohle-vse-je-kvuli-koronaviru-zrusene.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Opatření, která nemají u nás obdoby. Tohle vše je kvůli koronaviru zrušené!" target="_blank">
                <h3 class="box-article-title fs16">Opatření, která nemají u nás obdoby. Tohle vše je kvůli…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/tolkki-mexiko.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d6/untitled-collage-d200221ayq4g1_denik-120-3x2.jpg" width="120" height="80" alt="Timo Tolkki" title="Timo Tolkki" srcset="https://g.denik.cz/56/d6/untitled-collage-d200221ayq4g1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d6/untitled-collage-d200221ayq4g1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/tolkki-mexiko.html" tabindex="-1" title="číst článek: Místo hudby řeší sex! Nenasytný Tolkki nemá prachy, ale randí jen s modelkami"      target="_blank"
>
            <h3 class="box-article-title fs16">Místo hudby řeší sex! Nenasytný Tolkki nemá prachy, ale randí jen s modelkami</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/pracharova-prachar-vzhled.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c1/pracharovi-d190925sh9cn1_denik-120-3x2.jpg" width="120" height="80" alt="Jakub byl na začátku úplný mladíček." title="Jakub byl na začátku úplný mladíček." srcset="https://g.denik.cz/56/c1/pracharovi-d190925sh9cn1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c1/pracharovi-d190925sh9cn1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/pracharova-prachar-vzhled.html" tabindex="-1" title="číst článek: Agáta Prachařová s Jakubem v posledních let: Hádky se jim vryly do obličejů!"      target="_blank"
>
            <h3 class="box-article-title fs16">Agáta Prachařová s Jakubem v posledních let: Hádky se jim vryly do obličejů!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jiri-suchy-nemocnice.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/untitled-collage-10-d200305lmreh2_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Suchý" title="Jiří Suchý" srcset="https://g.denik.cz/56/33/untitled-collage-10-d200305lmreh2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/untitled-collage-10-d200305lmreh2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jiri-suchy-nemocnice.html" tabindex="-1" title="číst článek: Jiří Suchý je stále v nemocnici. Posílá omluvu svým fanouškům"      target="_blank"
>
            <h3 class="box-article-title fs16">Jiří Suchý je stále v nemocnici. Posílá omluvu svým fanouškům</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/rozhovor-petr-janda-stripky-ze-zivota-30000305.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d6/janda-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Petr Janda" title="Petr Janda" srcset="https://g.denik.cz/127/d6/janda-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d6/janda-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/rozhovor-petr-janda-stripky-ze-zivota-30000305.html" tabindex="-1" title="číst článek: Petr Janda: Myslet na to, že se blíží konec, je špatná cesta"      target="_blank"
>
            <h3 class="box-article-title fs16">Petr Janda: Myslet na to, že se blíží konec, je špatná cesta</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div>
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">10.03. - 10.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/7/6/9/5/1637695-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">26.02. - 07.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/5/2/1/9/7/1652197-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">09.03. - 15.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/5/2/1/4/4/1552144-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">23.12. - 30.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/4/6/7/5/8/1646758-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">05.03. - 11.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-48406639-wahc75.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Cestovní ruch a hotelnictví Recepční v hotelu, 18 500 Kč">
				       	Cestovní ruch a hotelnictví Recepční v hotelu, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-ostatni-zpracovatele-48403679-wde7hd.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Ostatní zpracovatelé masa, ryb a příbuzní, 16 500 Kč">
				       	Výroba Ostatní zpracovatelé masa, ryb a příbuzní, 16 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-48406293-wt2jt1.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 20 000 Kč">
				       	Obchod Prodavač, prodejce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-48396683-w278wz.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Kuchař/pizzař, 24 000 Kč">
				       	Gastronomie Kuchař/pizzař, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-48442705-wcetyd.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 17 300 Kč">
				       	Výroba Obsluha strojů, 17 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-34254202-wdqpu4.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 20 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-45064425-w9rry4.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 16 280 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 16 280 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-48346619-wmvpmh.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 140 Kč">
				       	Řemeslné práce Svářeč, 140 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Jetta/Jetta-1-9-TDi-Sedan-Limuzina-1583836656123768.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Jetta ">
			          	Volkswagen Jetta 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-4-16-V-Se-Hatchback-15838367233941357.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo ">
			          	Volkswagen Polo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0-TDI-1-m-Terenni-1583836661533813.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan ">
			          	Volkswagen Tiguan 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Polo/Polo-1-2-Hatchback-1583836658170789.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Polo ">
			          	Volkswagen Polo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0-TDi-Ser-MPV-15838366910361130.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran ">
			          	Volkswagen Touran 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-4-TSi-Tre-Kombi-15838364427851951.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-2-0-TDi-Ser-Hatchback-15838367279341411.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus ">
			          	Volkswagen Golf Plus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Hig-Kombi-1583833129639334.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-limited-tce-130-gpf-11530179.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Captur Limited TCe 130 GPF">
			          	Renault Captur Limited TCe 130 GPF
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-kadjar/suv/benzin/renault-kadjar-energy-tce-130-zen-11530038.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Kadjar Energy TCe 130 Zen">
			          	Renault Kadjar Energy TCe 130 Zen
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/nafta/kia-ceed-1-6crdi-100kw-136k-exclusive-11530076.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Ceed 1,6CRDi 100kW/136k Exclusive">
			          	Kia Ceed 1,6CRDi 100kW/136k Exclusive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-1-3-tce-110kw-150-k-s-s-4x2-pr-11530292.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dacia Duster 1,3 TCe 110kW/150 k S&amp;S 4x2 Pr">
			          	Dacia Duster 1,3 TCe 110kW/150 k S&amp;S 4x2 Pr
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/nafta/skoda-fabia-1-4-tdi-16020138.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1.4 TDi">
			          	Škoda Fabia 1.4 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/hatchback/benzin/renault-clio-generation-tce-90-11530337.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Renault Clio Generation TCe 90">
			          	Renault Clio Generation TCe 90
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/kombi/benzin/volkswagen-golf-sportsvan-1-2-tsi-style-16020089.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Sportsvan 1.2 TSi Style">
			          	Volkswagen Golf Sportsvan 1.2 TSi Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-venga/mpv/benzin/kia-venga-1-6cvvt-92kw-125k-cool-11530016.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Venga 1,6CVVT 92kW/125k Cool">
			          	Kia Venga 1,6CVVT 92kW/125k Cool
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-radomysl-u-hriste-3912152#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Radomyšl, U Hřiště Prodej bytu 2+kk">
			          	Radomyšl, U Hřiště Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-radomysl-u-hriste-3911266#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Radomyšl, U Hřiště Prodej bytu 3+kk">
			          	Radomyšl, U Hřiště Prodej bytu 3+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-malenice-pod-przma-3910449#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Malenice, Pod Pržma Prodej domu">
			          	Malenice, Pod Pržma Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-radomysl-na-rybnicku-3904167#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Radomyšl, Na Rybníčku Prodej domu">
			          	Radomyšl, Na Rybníčku Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strakonice-3894454#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Strakonice Prodej domu">
			          	Strakonice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pohorovice-3889945#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pohorovice Prodej domu">
			          	Pohorovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-strakonice-zvolenska-3889279#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Strakonice, Zvolenská Prodej bytu 2+1">
			          	Strakonice, Zvolenská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bavorov-3888968#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bavorov Prodej domu">
			          	Bavorov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#strakonicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/strakonicky_denik.html" target="_blank">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a> 
                <a class="footer__nav-item" href="/aplikace/" target="_blank">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a>
            </nav>
        </div>
     

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank">
                <svg class="footer__icon" width="24" height="24">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#twitter"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="https://www.facebook.com/denik.cz/" target="_blank">
                <svg class="footer__icon" width="23" height="23">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#facebook"></use>
                </svg>
            </a>
            <a class="footer__icon-link" href="/rss/">
                <svg class="footer__icon" width="20" height="20">
                    <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#rss"></use>
                </svg>
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <svg class="footer__icon" width="26" height="26">
                        <use data-href="https://g.denik.cz/build/svg/sprite-footer-icon.svg#mobile"></use>
                    </svg>
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>	<link rel="stylesheet" type="text/css" href="https://g.denik.cz/build/style/shared/footer.css?201912021022">
	<footer class="shared-footer">
		<div class="shared-footer__vlmedia">
	        <a href="https://www.vlmedia.cz" target="_blank" class="shared-footer__vlmedia-logo">
	        	<svg width="120" height="35" preserveAspectRatio="xMinYMid"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlmedia"></use></svg>
	        </a>
	        <div class="shared-footer__vlmedia-content">
		        <nav class="shared-footer__vlmedia-nav">
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a>
		            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank">Mojepředplatné.cz</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a> 
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a>
	                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a>
		        </nav>
	        </div>
	    </div>
	    <div class="shared-footer__all">
	        <nav class="shared-footer__logs">
					<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#denik"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#dotyk"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#sip"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#daz"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kondice"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#realcity"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kafe"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ireceptar"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#tipcars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#vlasta"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kvety"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#annonce"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#story"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#estranky"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#cars"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#igurmet"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#prekvapeni"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automix"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#ng"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#kreativ"></use></svg>
					</a>
					<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank">
						<svg width="70" height="30"><use data-href="https://g.denik.cz/build/svg/sprite-shared-footer.svg?201912021022#automodul"></use></svg>
					</a>
			</nav>
		</div>
	    <div class="shared-footer__copyright">
	    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
	    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
	    </div>
	</footer>
	<script src="https://g.denik.cz/build/js/shared/footer.js?201912021022" async></script>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//strakonicky.denik.cz/sign/info/"></div>
<script src="https://g.denik.cz/build/js/react/denik/special-reportage.js?mtime=1583403238"></script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html -->
<!-- https://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html -->
<script>
	if("https:\/\/strakonicky.denik.cz\/z-regionu\/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html" != window.location.href && "strakonicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://strakonicky.denik.cz/z-regionu/koronavirus-skoly-zustanou-zavrene-rusi-se-akce-nad-sto-lidi-20200310.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1583403334.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-4499cafdcac9-1580206725.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1583403334.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1583232715.css">

</body>
</html>
