
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'strakonicky.denik.cz',
		'rubrikaTitle': 'Hobby',
		'rubrikaName': 'hobby',
		'template': 'clanek',
		'title': "Svilušky, houby i medovice. Vyzrát na choroby a škůdce rostlin lze různými triky",
		'tag': ["rostliny", "škůdce", "nemoc", "houby", "zelenina", "jaro", "Mšice", "ovoce", "hmyz", "Záhon"],
		'author': 'Marie Lucová',
			'publishedDateTime': "2020-07-26T19:10:00+02:00",
        	'modifiedDateTime': "2020-07-26T19:10:00+02:00",
			'articleID': 429417144,
			'back': "429417144-12965-30",
		'image': "https:\/\/g.denik.cz\/1\/0c\/strupovitost_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/strakonicky.denik.cz\/galerie\/choroby-a-skudci-rostlin.html?photo=1&back=429417144-12965-30",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/0c\/strupovitost_denik-150-3x2.jpg",
						'description': "Strupovitost",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/3c\/rzivost_denik-150-3x2.jpg",
						'description': "Rzivost",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/33\/padli_denik-150-3x2.jpg",
						'description': "Padlí",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7b\/msice-1_denik-150-3x2.jpg",
						'description': "Mšice",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a8\/molice-2_denik-150-3x2.jpg",
						'description': "Molice",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/23\/molice-1_denik-150-3x2.jpg",
						'description': "Molice",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/36\/housenka-belaskova_denik-150-3x2.jpg",
						'description': "Housenka bělásková",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/91\/cervci_denik-150-3x2.jpg",
						'description': "Červci",
						'source': "Shutterstock"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/7b\/sviluska_denik-150-3x2.jpg",
						'description': "Sviluška",
						'source': "Shutterstock"
					}
			],
			'count': 9,
	    },
		'breadcrumb': [
			{'name':"Strakonický deník", 'link':"strakonicky.denik.cz"},
			{'name':"Hobby", 'link':"https:\/\/strakonicky.denik.cz\/hobby\/"},
			{'name':"Svilušky, houby i medovice. Vyzrát na choroby a škůdce rostlin lze různými triky", 'link':"https:\/\/strakonicky.denik.cz\/hobby\/skudci-zahrada-rostliny-choroby-20200521.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/strakonicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Strakonický deník",
            "item": "https:\/\/strakonicky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Hobby",
            "item": "https:\/\/strakonicky.denik.cz\/hobby\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Svilušky, houby i medovice. Vyzrát na choroby a škůdce rostlin lze různými triky",
            "item": "https:\/\/strakonicky.denik.cz\/hobby\/skudci-zahrada-rostliny-choroby-20200521.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Svilušky, houby i medovice. Vyzrát na choroby a škůdce rostlin lze různými triky - Strakonický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ať už hýčkáte okrasnou zahradu, pěstujete vlastní zdravou zeleninu a ovoce, nebo máte rádi balkon a okenní parapet plný květin, bez základní znalosti…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="zahrada, škůdci a choroby, rostliny">
    <meta name="author" content="Marie Lucová">


	<meta property="og:site_name" content="Strakonický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html">
	<meta property="og:title" content="Svilušky, houby i medovice. Vyzrát na choroby a škůdce rostlin lze různými triky">
	<meta property="og:description" content="Ať už hýčkáte okrasnou zahradu, pěstujete vlastní zdravou zeleninu a ovoce, nebo máte rádi balkon a okenní parapet plný květin, bez základní znalosti chorob a škůdců rostlin se často dočkáte nepříjemných překvapení a zklamání. Naučte se, jak je odradit či zlikvidovat.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Svilušky, houby i medovice. Vyzrát na choroby a škůdce rostlin lze různými triky">
	<meta name="twitter:description" content="Ať už hýčkáte okrasnou zahradu, pěstujete vlastní zdravou zeleninu a ovoce, nebo máte rádi balkon a okenní parapet plný květin, bez základní znalosti chorob a škůdců rostlin se často dočkáte nepříjemných překvapení a zklamání. Naučte se, jak je odradit či zlikvidovat.">
	<meta property="og:image" content="https://g.denik.cz/1/0c/strupovitost_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Strupovitost">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/0c/strupovitost_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/0c/strupovitost_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/strakonicky.denik/">
    <meta property="article:published_time" content="2020-07-26T19:10:00+02:00">
    <meta property="article:modified_time" content="2020-07-26T19:10:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1595941621.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1595941677.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1595941677.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1595941677.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1595941677.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://strakonicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Strakonický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/strakonicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fstrakonicky.denik.cz%2Fhobby%2Fskudci-zahrada-rostliny-choroby-20200521.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fstrakonicky.denik.cz%2Fhobby%2Fskudci-zahrada-rostliny-choroby-20200521.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/hobby/skudci-zahrada-rostliny-choroby-20200521.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion strakonicky_denik">

            <li>

                <a href="https://strakonicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://strakonicky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  class="active">
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://strakonicky.denik.cz/skutecny-zivot/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://strakonicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://strakonicky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'strakonicky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/hobby/skudci-zahrada-rostliny-choroby-20200521.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">SOUTĚŽ:</h3>
            <a href="https://strakonicky.denik.cz/zpravy_region/podporte-sveho-rybare-a-dejte-mu-hlas-v-ankete-o-nej-rybare-deniku-20200709.html" class="text">Podpořte svého rybáře a dejte mu hlas v anketě o nej rybáře Deníku!</a>
            <a href="#close" class="close" data-title="podporte-sveho-rybare-a-dejte-mu-hlas-v-ankete-o-nej-rybare-deniku">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Svilušky, houby i medovice. Vyzrát na choroby a škůdce rostlin lze různými triky</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">26.7.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html&text=Svilu%C5%A1ky%2C%20houby%20i%20medovice.%20Vyzr%C3%A1t%20na%20choroby%20a%20%C5%A1k%C5%AFdce%20rostlin%20lze%20r%C5%AFzn%C3%BDmi%20triky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fhobby%2Fskudci-zahrada-rostliny-choroby-20200521.html&subject=Svilu%C5%A1ky%2C%20houby%20i%20medovice.%20Vyzr%C3%A1t%20na%20choroby%20a%20%C5%A1k%C5%AFdce%20rostlin%20lze%20r%C5%AFzn%C3%BDmi%20triky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Ať už hýčkáte okrasnou zahradu, pěstujete vlastní zdravou zeleninu a ovoce, nebo máte rádi balkon a okenní parapet plný květin, bez základní znalosti chorob a škůdců rostlin se často dočkáte nepříjemných překvapení a zklamání. Naučte se, jak je odradit či zlikvidovat.</p>

<div class="article-multimedium">
        <a href="/galerie/choroby-a-skudci-rostlin.html?photo=1&amp;back=429417144-12965-30">
            <img src="https://g.denik.cz/1/0c/strupovitost_denik-630-16x9.jpg" width="630" height="354" alt="Strupovitost" title="Strupovitost" class="multimedium-img" srcset="https://g.denik.cz/1/0c/strupovitost_denik-630-16x9.jpg 1x, https://g.denik.cz/1/0c/strupovitost_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/choroby-a-skudci-rostlin.html?back=429417144-12965-30&amp;photo=2">
                            <img src="https://g.denik.cz/1/3c/rzivost_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/3c/rzivost_denik-150-3x2.jpg 1x, https://g.denik.cz/1/3c/rzivost_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/choroby-a-skudci-rostlin.html?back=429417144-12965-30&amp;photo=3">
                            <img src="https://g.denik.cz/1/33/padli_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/33/padli_denik-150-3x2.jpg 1x, https://g.denik.cz/1/33/padli_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/choroby-a-skudci-rostlin.html?back=429417144-12965-30&amp;photo=4">
                            <img src="https://g.denik.cz/1/7b/msice-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/7b/msice-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7b/msice-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/choroby-a-skudci-rostlin.html?back=429417144-12965-30&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>9 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Strupovitost
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Než začnete listovat rostlinolékařskými brožurami a hledat příčinu opadávání nebo žloutnutí listů, zkontrolujte, jestli dané rostlině či keři poskytujete správnou péči. Nejčastější chybou bývá volba nevhodného stanoviště, někdy příliš zálivky, hnojiv, slunce nebo stínu. Výsledkem je pak kromě už popsaných příznaků také menší odolnost vůči skutečným chorobám a zvýšená náchylnost k napadení škůdci.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/hobby/zahrada-skudci-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ac/shutterstock-149164778_denik-150-3x2.jpg" width="150" height="100" alt="Plzák španělský" title="Plzák španělský" srcset="https://g.denik.cz/1/ac/shutterstock-149164778_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ac/shutterstock-149164778_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Krtek, hryzec či plzáci. Škůdců na zahradě se lze zbavit několika triky</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Houbové choroby</h2>
<p>Bělavý moučný povlak na téměř na všech částech rostlin – od stébel travin přes listy ovocných stromů, plody ovoce a zeleniny až po poupata – signalizuje nemoc zvanou pravé padlí. Později list změní barvu na hnědou a uschne. Patogenem tohoto onemocnění je houba, jejíž spory létají vzduchem, usadí se na listech, klíčí tam a vytvoří podhoubí. Padlí napadá okurky, mrkev, černý kořen, ovocné stromy, růže, azalky, karafiáty a jiné okrasné rostliny.</p>
<p class="rastr-sedy-l"><strong>Ochrana rostlin</strong><br><br>V boji proti chorobám a škůdcům lze využívat prostředky na biologické bázi, které nezatěžují životní prostředí. K tomuto účelu se skvěle hodí různé druhy parazitických hlístic či vosiček zmíněné v hlavním textu. Tyto organismy se živí určitými druhy škůdců, a jakmile jim tato „potrava“ dojde, samy odumřou. Koupit je lze prostřednictvím e-shopů.<br><br> Vhodnou přírodní ochranou proti mšicím je násada slunéčka sedmitečného. Proti škůdcům stejně tak lze zasáhnout doprovodnou výsadbou některých bylinek nebo aromatických květin, které škůdce odpuzují výraznou vůní nebo kořenovými výměšky. Dobrým pomocníkem je například aksamitník, lichořeřišnice větší nebo měsíček lékařský. Někdy je ale třeba přece jen zasáhnout pomocí pesticidů. Ty se nejčastěji prodávají ve formě kapalné nebo práškové.<br><br> Pak je třeba ještě rozlišit insekticidy systémové a kontaktní. První typ se aplikuje na list a vodivými pletivy se dostane do všech částí rostliny. Druhý typ působí pouze v těch místech, kam byl přímo aplikován, proto je nutné ošetřované rostliny opravdu pečlivě postříkat, abyste škůdce zlikvidovali. Při ochraně pokojových rostlin vám pomohou takzvané vizuální lapače škůdců. Žluté slouží k odchytu molic a mšic, na modré se chytají třásněnky.</p>
<p>Hnědé (dříve americké) padlí angreštové je v posledních letech jednou z nejvážnějších chorob u angreštů, ale také u rybízů. Způsobuje odumírání celých letorostů. Preventivním opatřením bývá provzdušnění koruny keřů, nepřehnojovat dusíkem, spíše doplnit vyšší spotřebu draslíku. Padlí může potrápit i pokojové orchideje. Chorobě se daří při vyšších teplotách a nedostatku vláhy.</p>
<p>Na rozdíl od padlí plíseň miluje vlhkost. Její spory se přichytí na vlhkém listí a pronikají do rostlinných pletiv přes průduchy. Zatímco padlí napadá horní části listu, plíseň napadá zadní stranu listu, kde houba vytvoří bílý povlak. Mezi ohrožené rostliny patří ředkvičky, křen, černý kořen, hlávkový salát, polníček, hrášek, špenát, cibule a vinná réva, vidět ji lze na fuchsiích, gladiolách a karafiátech. Výskyt plísně je důsledkem přílišné vlhkosti, proto upravte zálivkový režim.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zdravi/kliste-borelioza-encefalitida-fleky-20200717.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/60/shutterstock-188069621_denik-150-3x2.jpg" width="150" height="100" alt="Klíště, ochrana, nebezpečí. Ilustrační foto" title="Klíště, ochrana, nebezpečí. Ilustrační foto" srcset="https://g.denik.cz/1/60/shutterstock-188069621_denik-150-3x2.jpg 1x, https://g.denik.cz/1/60/shutterstock-188069621_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Nakažených klíšťat v Česku přibývá: lidé při jejich vytažení často chybují</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Rzivost i strupovitost jablek a hrušek způsobují cizopasné houby, které úspěšně přezimovaly a jejich spory (výtrusy) za příznivých podmínek infikovaly nové mladé listy i plody. Zejména meruňky a višně poškozuje moniliový úžeh květů, který způsobuje také houba. K infekci dochází v době kvetení, především za chladného a deštivého počasí. Houby jsou také původcem většiny chorob, které možná trápí váš trávník. Některé choroby se projeví po zimě, což je případ plísně sněžné, jiné zase v létě nebo na podzim.</p>
<h2 class="pseudo-h3">Když škodí hmyz a roztoči</h2>
<p>Jedním z nejběžnějších škůdců je drobný bílý létavý hmyz. Když zahýbete s listy, molice začnou odletovat. Živí se šťávami, které sají většinou na spodní straně listů, ty se pak kroutí, bývají pokryty lepivým trusem – medovicí – a rostlina postupně chřadne. Navíc molice přenášejí až šedesát různých virů. Napadají zeleninu, jako jsou papriky, rajčata, okurky, ale také maliny, jahody, bazalka a okrasné rostliny. Pomocníkem v boji s těmito škůdci může být postřik výluhem z kopřiv nebo v případě skleníku lze nasadit biologické predátory v podobě parazitické vosičky nebo dravé ploštice.</p>
<p class="rastr-sedy-l"><strong>Domácí postřiky pro rozkvetlý balkon<br><br></strong>Napadením vašeho rozkvetlého balkonu hrozí především mšice, padlí a molice. Než se pustíte do osázení truhlíků muškáty a dalšími rostlinami, nádoby důkladně vyčistěte horkým mýdlovým roztokem a opláchněte vodou.<br><br>Společně s balkonovými květinami vysazujte rostliny, které odpuzují škodlivý hmyz. Například molice nemají rády rýmovník, levandule zase ochrání proti mšicím, lilík mochyňovitý proti molicím a aksamitníky čili afrikány proti háďátkům kořenovým a dalším hmyzím škůdcům. Vyzkoušejte i osvědčené domácí postřiky. Výluh z kopřiv pomůže při likvidaci mšic. Česnekový odvar zatočí s houbami a sviluškami. Žravý a savý hmyz zkrotí odvar z pelyňku, na hmyz zabírá také obyčejný mýdlový roztok.</p>
<p>Také přítomnost mšice poznáte podle lepkavého povrchu na listech, což opět způsobuje medovice, která se díky sání na listech objeví už na samém počátku napadení. Vyskytují se okřídlené i neokřídlené formy mšic, což závisí na druhu nebo stadiu jeho vývoje, které obvykle tvoří shluky na listech a lodyhách rostliny. Mezi nejběžnější druhy mšic patří jabloňová, třešňová nebo dokonce tulipánová, kterou najdete na cibulovinách.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zahrada/pokoj-v-zeleni-20200506.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/21/dvorek-bohnice08_denik-150-3x2.jpg" width="150" height="100" alt="Učesaný dvorek v Bohnicích" title="Učesaný dvorek v Bohnicích" srcset="https://g.denik.cz/1/21/dvorek-bohnice08_denik-150-3x2.jpg 1x, https://g.denik.cz/1/21/dvorek-bohnice08_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Správně fungující minizahrádka je jako hodinový strojek. Vše musí být promyšlené</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Svilušky jsou miniaturní roztoči, kteří napadají téměř vše, najdete je na keřích, ovocných stromech, nepohrdnou zeleninou, dokonce ani pokojovými či balkonovými květinami. Téměř neviditelní „pavoučci“ pletou jemné pavučinky a vysávají šťávu z listů, až rostlina uhyne. Prvními viditelnými příznaky jsou malé žlutavé nebo bělavé skvrny, zejména okolo středního žebra a větších žil listů.</p>
<p>Skvrny se postupně zvětšují a spojují, prázdné buňky dodávají některým částem listu bělavý nebo stříbrně průhledný vzhled. Sviluškám nejvíc vyhovuje teplé a suché počasí, v červnu byste proto měli ohlídat jejich případnou invazi. Kromě chemických nebo insekticidních prostředků lze opět povolat do boje dravé roztoče, berušky a vosičky. Vyzkoušet lze také heřmánkový nebo cibulový postřik.</p>
<p class="rastr-sedy-l"><strong>Pasti na slimáky</strong><br><br>Správné jméno potvůrek, které likvidují váš salát nebo jahody, je plzák španělský. Poprvé v Česku byli odhaleni na počátku 90. let minulého století a od té doby se množí až invazním způsobem. Co s nimi? Blogerka a zahradnice Jana Poncarová doporučuje ruční sběr.<br><br> „Je to pracné a časově náročnější, ale zaručené. Nejlépe po dešti se vyplatí vyjít na zahradu s kbelíkem a sbírat,“ říká. Jak s nimi naložíte, záleží na vás. Zahrádkáři doporučují zalít je vařící vodou, což je prý nejrychlejší. Naopak zasypat je solí je dost drastické a bolestivé. Úrodu ochrání vyvýšené záhony, případně různé zapuštěné plechy. <br><br>Okolo rostlin lze nasypat také vaječné skořápky nebo piliny, což má slimákům znemožnit přístup k zelenině. Slimáky může odrazit i přírodní aromaterapie, jako jsou třeba keříky levandule nebo tymiánu rozsázené kolem záhonů.</p>
<p>Pohromou pro všechny druhy pokojových rostlin bývají červci, které tento drobný hmyz světlé barvy pokrývá bílou vatovitou hmotou. Spolehlivou biologickou ochranou jsou v případě výskytu na zahradě slunéčka, jinak budete muset zasáhnout insekticidem v podobě postřiku. Hubení je však obtížné, protože červce chrání voskový pokryv a navíc se skrývají v různých otvorech a štěrbinách. Odstraňovat je lze z rostlin tyčinkou s vatičkou namočenou v lihu.</p>
<p>O zkázu vašich opečovávaných azalek, růží, bramboříků, vánoční hvězdy, palmy, fíkusů či dracény se může přičinit nenápadná, ale zákeřná třásněnka. Drobný hmyz s křídly, na jejichž konci jsou třásně, saje šťávu na listech a podobně jako mšice přenáší i některé virózy okrasných rostlin. Na jejich přítomnost vás upozorní až drobné stříbrné skvrny a černé kapky trusu na spodní straně listů. Škodit bude také rajčatům či okurkám, které pěstujete ve skleníku, najdete ji také na listech šeříku nebo lípy.</p>
<h2 class="pseudo-h3">Škůdci na záhonech</h2>
<p>Červivost mrkve způsobuje pochmurnatka mrkvová. Larvy vyvrtávají do kořene mrkve chodbičky, které dokážou zvlášť mladé rostliny hodně poškodit. Dřepčíci jsou malí černí nebo kovově lesklí brouci, kteří vytvářejí na rostlinách shluky. Napadají hlavně semenáčky ředkviček, ředkví nebo pekingského zelí, prostě brukvovitých rostlin. Na brukvovité zelenině si pochutnají také housenky, dokážou způsobit holožír. Největším rizikem jsou hlavně housenky běláska zelného. Pokud se chcete vyhnout postřikům, můžete sbírat shluky vajíček nebo likvidovat samotné housenky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zahrada/sekacka-na-miru-20200702.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/5f/mountfield-benzin_denik-150-3x2.jpg" width="150" height="100" alt="Benzinová sekačka SP 535 HW 4S, 15 990 Kč. Je vybavena pojezdem a záběrem 51 cm k práci na velkých i členitých zahradách. Má systém 4v1 (sběr trávy do koše, zadní i boční odhoz, mulčování) a velká kola pro lepší pohyb v terénu." title="Benzinová sekačka SP 535 HW 4S, 15 990 Kč. Je vybavena pojezdem a záběrem 51 cm k práci na velkých i členitých zahradách. Má systém 4v1 (sběr trávy do koše, zadní i boční odhoz, mulčování) a velká kola pro lepší pohyb v terénu." srcset="https://g.denik.cz/1/5f/mountfield-benzin_denik-150-3x2.jpg 1x, https://g.denik.cz/1/5f/mountfield-benzin_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na každý trávník se hodí jiná sekačka. Při jejím výběru dbejte na více věcí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V posledních letech napadají jarní výsevy a výsadby cibule larvy dvou nenápadných mušek – květilky cibulové a pórové. První příznakem je kroucení a polehávání natě. Larvy se zavrtávají do listů, kterými se živí. Často rostlinu infikují parazitickými bakteriemi způsobujícími měkkou hnilobu – cibule postupně chřadne, až uhyne. Květilka má v průběhu sezony až tři generace, nejvíce škodí hned ta první – v květnu a červnu, kdy se z vajíček nakladených na krček cibule nebo do půdy v okolí cibule líhnou první larvy. Jedna larva poškodí až dvacet rostlin. Květilka zelná napadá brukvovité zeleniny a hlávkové zelí ve dvou generacích. Květilka všežravá poškozuje klíčící fazole a výsevy okurek.</p>
<p class="rastr-sedy-l"><strong>Soužití s mravenci<br><br></strong>Trápí vás množství mravenců na zahradě? Způsobů, jak je vypudit, existuje mnoho. Lze zakoupit speciální, k tomuto účelu určené prostředky, ale mnohdy vystačíte i s obyčejnými kuchyňskými surovinami. Pokud mají mravenci své mraveniště přímo v záhonech, znepříjemňují zahradničení, a navíc často chovají mšice jako svá užitková zvířata. Brání je proti slunéčkům a pečují o ně.<br><br> Od pobytu na daném místě je odradíte například látkami, které je odpuzují. Nastražte je na mravenčí cestičky. Vyzkoušet lze skořici, pálivou papriku, levanduli, majoránku, bazalku, tymián, usušenou sedlinu z kávy, sůl, celer nebo kůru z citrusů. Mravence ze záhonů a především květináčů vypudíte i velmi jednoduše – důkladným opakovaným provlhčením zeminy. Pomůže třeba výluh z kopřiv.<br><br> Existují preparáty, které na mravence, konkrétně jejich matku, hormonálně působí tak, že ta přestane klást vajíčka a kolonie zanikne. Insekticidy je vhodné aplikovat pouze ve formě „pastiček na mravence“ – malých krabiček, kde je látka mravence přitahující a zároveň i hubící. Jiní tvorové tak zůstávají mimo nebezpečí.</p>
<p>Vrtalka pórová má zase v oblibě všechny cibuloviny – česnek, pór, cibuli, ale také tulipán či narcis. Čerstvě napadenou rostlinu poznáte celkem snadno, na listech jsou malé „perličky“ v řadě za sebou, jak vrtalka kladla vajíčka do řádku. Později se začnou deformovat listy a rostlina chřadne. Účinnou obranou proti všem těmto škůdcům je zakrytí záhonu bílou netkanou textilií – nejlépe hned po výsadbě.</p>
<h2 class="pseudo-h3">Škůdci ovoce</h2>
<p>S postupným oteplováním narůstá v posledních letech výskyt škodlivých roztočů na ovocných i okrasných dřevinách. Nejde jen svilušky, ale také o vlnovníky a hálčivce. Vlnovník rybízový je navíc přenašečem virového onemocnění s názvem virový zvrat rybízu. Objevuje se pravidelně začátkem jara a způsobuje hálky na pupenech především černého rybízu, které jsou plné mikroskopických roztočů. Napadené keře nekvetou a přestávají plodit. Vlnovník se šíří dvojím způsobem, a to buď napadenou sadbou, nebo fyzickým přelézáním z pupenu na pupen. A je také roznášen větrem, hmyzem nebo ptáky.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/zahrada/stavba-plotu-2020.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7c/shutterstock-667237639_denik-150-3x2.jpg" width="150" height="100" alt="Nejenom k venkovským a rekreačním stavením se dobře hodí plot z dřevěných latí a prken." title="Nejenom k venkovským a rekreačním stavením se dobře hodí plot z dřevěných latí a prken." srcset="https://g.denik.cz/1/7c/shutterstock-667237639_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7c/shutterstock-667237639_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Plot by měl plnit roli estetickou i ochrannou. Vhodným materiálem lze ušetřit</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Ovocné stromy v jarním a letním období ohrožuje obaleč jablečný a švestkový. První generace housenek se postará o opad plodů, druhá generace pak způsobuje jejich červivost. Koncem jara byste proto měli jako ochranu aplikovat feromonové lapače, které populaci oslabí likvidací samečků. Další možnou ochranou je postřik provedený během června a července.</p>
<p>Drobné jamky vykusují v mladých plodech po odkvětu, nejčastěji jabloní, ale i hrušní, třešní, višní, slivoní, meruněk, broskvoní i trnek a hlohu, brouci zobonosky. Pohromou pro listy skořápkatého ovoce jsou zase zelenohnědé housenky píďalky. Lokální holožíry na lískách dokážou způsobit housenky pilatky. Na hrušních se mohou objevit vylíhlé larvy mery skvrnité a mery hrušňové.</p>
<p class="rastr-sedy-l"><strong>Červen na zahradě</strong><br><br>Můžete se těšit na sklizeň rané mrkve, špenátu, kedluben a samozřejmě salátu či chřestu. Pokud na zahradě roste rebarbora neboli reveň, pusťte se do sklizně jejích mohutných řapíků. Pozor, neměli byste je řezat ani stříhat, ale vytrhávat. Na uvolněné záhony lze vysévat červenou řepu nebo černou ředkev, letní saláty a také zimní zeleninu, jako jsou růžičková kapusta, pór a kadeřávek. Vysazujte ven sazenice rajčat nebo paprik, pokud jste zatím „zaspali“ a otáleli s přípravou záhonů. Na kompost se hodí dýně a cukety. Vysazujte také zelí, brokolici a květák. <br><br>Koncem června, možná dřív, možná později, budete sklízet první jahody. Aby se mohly vytvářet velké zdravé plody, je třeba za suchého počasí jahodníky vydatně zalévat. Pomůže jim také přihnojení. Na začátku měsíce je poslední vhodná doba, kdy lze jahody mělce prokypřit a odplevelit. Zbavit plevele a protrhat byste měli také kořenovou zeleninu, aby mohla dozrát. <br><br>Začátkem června vás čeká sklizeň raných třešní, koncem měsíce pozdních, stejně jako višní. Třešně je vhodné trhat se stopkou, lze je pak déle skladovat. U višní je naopak vhodné česání bez stopky. Koncem měsíce dozrává angrešt, raný rybíz a maliny. Zelenými řízky můžete v červnu množit dřeviny, jako je japonský javor, šeřík, skalník, magnólie, kalina, hortenzie, vřesovec, popínavý plamének či angrešt a rybíz. Nastává čas sběru léčivých rostlin, protože rozkvétá heřmánek, řebříček, měsíček, kontryhel a sléz. Ještě před rozkvětem je vhodné seříznout šalvěj, mátu, meduňku.<br><br><span style="text-decoration: underline;">Rostlina měsíce: Ibišek<br><br></span>Ozdobou zahrady či terasy může být se svými velkými široce otevřenými květy jako zvon exotický ibišek. Patří k opadavým dřevinám, pochází z teplých mírných oblastí Indie a Číny. Existuje bezpočet druhů zahradních ibišků, uvádí se počet přesahující dvě stovky. Vybírat si můžete z jednoduchých nebo plně kvetoucích odrůd a různých modrých a červených odstínů. Jen ibišek syrský ale dokáže na zahradě přežít velmi nízké teploty v zimě. Do nádob jsou ideální ibišky pěstované na kmínku. Ty je však třeba z balkonů a teras přenést na zimu do chladné a světlé místnosti s teplotou maximálně 15 °C.<br><br> Keřům svědčí teplé slunečné místo, výživné a propustné půdy. V chudých půdách kvetou skromně. Při dlouhotrvajícím suchu začnou opadávat květní pupeny. Vysušování půdy zabrání vrstva kůry kolem kmene nebo půdopokryvné rostliny. Během parných dní je nutné zajistit pravidelnou a dostatečnou zálivku. Na jaře dopřejte ibišku dávku kompostu a nezapomeňte na pravidelný prořez. Kvést začíná až v srpnu, ale pokračuje až do října.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/marie-lucova-2965.html">Marie Lucová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">26.7.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html&text=Svilu%C5%A1ky%2C%20houby%20i%20medovice.%20Vyzr%C3%A1t%20na%20choroby%20a%20%C5%A1k%C5%AFdce%20rostlin%20lze%20r%C5%AFzn%C3%BDmi%20triky&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fhobby%2Fskudci-zahrada-rostliny-choroby-20200521.html&subject=Svilu%C5%A1ky%2C%20houby%20i%20medovice.%20Vyzr%C3%A1t%20na%20choroby%20a%20%C5%A1k%C5%AFdce%20rostlin%20lze%20r%C5%AFzn%C3%BDmi%20triky">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: rostliny" href="/tagy/rostliny-7504.html">rostliny, </a></li>
                    <li><a title="Štítek: škůdce" href="/tagy/skudce-72498.html">škůdce, </a></li>
                    <li><a title="Štítek: nemoc" href="/tagy/nemoc-3430.html">nemoc, </a></li>
                    <li><a title="Štítek: houby" href="/tagy/houby-3494.html">houby, </a></li>
                    <li><a title="Štítek: zelenina" href="/tagy/zelenina-2904.html">zelenina, </a></li>
                    <li><a title="Štítek: jaro" href="/tagy/jaro-656.html">jaro, </a></li>
                    <li><a title="Štítek: Mšice" href="/tagy/msice-79490.html">Mšice, </a></li>
                    <li><a title="Štítek: ovoce" href="/tagy/ovoce-4858.html">ovoce, </a></li>
                    <li><a title="Štítek: hmyz" href="/tagy/hmyz-11557.html">hmyz, </a></li>
                    <li><a title="Štítek: Záhon" href="/tagy/zahon-72460.html">Záhon</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1626346994,3545629630,2903739673,1504848859,1083932737,1492598315,123124119,2073285033,2433403669"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/zlociny-z-archivu-ubil-hostitele-prazkem-20200730.html"  title="číst článek: Zločiny z archivu: Ubil hostitele prážkem" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/15/policie-hlidka-zasah-2020-08_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/15/policie-hlidka-zasah-2020-08_denik-210-3x2.jpg 1x, https://g.denik.cz/43/15/policie-hlidka-zasah-2020-08_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/zlociny-z-archivu-ubil-hostitele-prazkem-20200730.html"      
>
            <h3 class="box-article-title fs20">Zločiny z archivu: Ubil hostitele prážkem</h3>
            <h4 class="box-article-perex fs16">V lednu 2003 nepřišel 25letý mladík z Blatné k ohlášenému obědu do sestřiny rodiny. Švagr ho pak…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/odbery-zamestnancu-prachaticke-intica-systems-jsou-hotove-20200730.html"  title="číst článek: Odběry zaměstnanců prachatické InTiCa Systems jsou hotové" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/92/pt-nem-odber-01_denik-210-3x2.jpg" width="210" height="140" alt="V prachatické nemocnici odebrali ve čtvrtek 30. července poslední vzorky od zaměstnanců firmy InTiCa Systems. Hotovo bylo brzo ráno." title="V prachatické nemocnici odebrali ve čtvrtek 30. července poslední vzorky od zaměstnanců firmy InTiCa Systems. Hotovo bylo brzo ráno." class="box-article-img" srcset="https://g.denik.cz/29/92/pt-nem-odber-01_denik-210-3x2.jpg 1x, https://g.denik.cz/29/92/pt-nem-odber-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/odbery-zamestnancu-prachaticke-intica-systems-jsou-hotove-20200730.html"      
>
            <h3 class="box-article-title fs20">Odběry zaměstnanců prachatické InTiCa Systems jsou hotové</h3>
            <h4 class="box-article-perex fs16">Poslední odběry zaměstnanců firmy InTiCa Systems zvládla prachatická nemocnice udělat včera brzy…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/dacia-dokker/kombi/nafta/dacia-dokker-blue-dci-55-kw-75-k-s-s-arctic-11530432.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11530432_1/1590671710" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-dokker/kombi/nafta/dacia-dokker-blue-dci-55-kw-75-k-s-s-arctic-11530432.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Dacia Dokker</h3>
	                   	<div>Blue dCi 55 kW/75 k S&amp;S…</div>
	                	<div class="service-box-strong">339 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/dacia-sandero/hatchback/lpg/dacia-sandero-tce-74-kw-100-k-s-s-lpg-arctic-11530489.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11530489_1/1595150107" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/dacia-sandero/hatchback/lpg/dacia-sandero-tce-74-kw-100-k-s-s-lpg-arctic-11530489.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Dacia Sandero</h3>
	                   	<div>TCe 74 kW/100 k S&amp;S LPG…</div>
	                	<div class="service-box-strong">278 400 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-zen-tce-100k-11530476.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/11530476_1/1594804511" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-zen-tce-100k-11530476.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Renault Captur</h3>
	                   	<div>Zen TCe 100k</div>
	                	<div class="service-box-strong">409 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/primestsky-tabor-s-beruskou-strakonice-20200728.html"  title="číst článek: Příměstský tábor s Beruškou Strakonice" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/b7/tabor-beruska-2_denik-210-3x2.jpg" width="210" height="140" alt="1. turnus příměstského tábora s Rodinným centrem Beruška Strakonice." title="1. turnus příměstského tábora s Rodinným centrem Beruška Strakonice." class="box-article-img" srcset="https://g.denik.cz/30/b7/tabor-beruska-2_denik-210-3x2.jpg 1x, https://g.denik.cz/30/b7/tabor-beruska-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/primestsky-tabor-rc-beruska-strakonice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/ctenar-reporter/primestsky-tabor-s-beruskou-strakonice-20200728.html"      
>
            <h3 class="box-article-title fs20">Příměstský tábor s Beruškou Strakonice</h3>
            <h4 class="box-article-perex fs16">V Rodinném centru Beruška Strakonice se koná letos sedm turnusů příměstských táborů, na každém je…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/montaznik-51284773-wq5ycd.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">montážník</h3>
				       	<div>Montáž dveří a podlah. Požadujeme řidičský průkaz…</div>
				       	<div class="service-box-strong">55 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/skolni-psycholog-49270627-w4msu1.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">školní psycholog</h3>
				       	<div></div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebni-elektrikar-52380315-wnkg64.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">stavební elektrikář</h3>
				       	<div>Místo výkonu práce: dle zakázek zaměstnavatele …</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/francouzska-hra-pohltila-jihoceske-cicenice-20200730.html"  title="číst článek: Francouzská hra pohltila jihočeské Číčenice" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/59/petanque-hra-turnaj-cicenice-03_denik-210-3x2.jpg" width="210" height="140" alt="Turnaj měl devátý ročník." title="Turnaj měl devátý ročník." class="box-article-img" srcset="https://g.denik.cz/30/59/petanque-hra-turnaj-cicenice-03_denik-210-3x2.jpg 1x, https://g.denik.cz/30/59/petanque-hra-turnaj-cicenice-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/francouzska-hra-pohltila-jihoceske-cicenice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/zpravy_region/francouzska-hra-pohltila-jihoceske-cicenice-20200730.html"      
>
            <h3 class="box-article-title fs20">Francouzská hra pohltila jihočeské Číčenice</h3>
            <h4 class="box-article-perex fs16">Hra pétangue se stala každoročně oblíbenou hrou, jak pro dospělé, tak i pro děti. Hovoří o tom…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/medaile-a-dva-krajske-rekordy-z-mistrovstvi-ceske-republiky-ve-vicebojich-20200730.html"  title="číst článek: Medaile a dva krajské rekordy z mistrovství České republiky ve vícebojích" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/5/86/radadetail_denik-210-3x2.jpg" width="210" height="140" alt="Michal Rada" title="Michal Rada" class="box-article-img" srcset="https://g.denik.cz/5/86/radadetail_denik-210-3x2.jpg 1x, https://g.denik.cz/5/86/radadetail_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="http://ceskobudejovicky.denik.cz/galerie/uspesni-atleti-sokola-ceske-budejovice.html"     target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/medaile-a-dva-krajske-rekordy-z-mistrovstvi-ceske-republiky-ve-vicebojich-20200730.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Medaile a dva krajské rekordy z mistrovství České republiky ve vícebojích</h3>
            <h4 class="box-article-perex fs16">Na MČR ve vícebojích, které probíhalo na stadionu ASK Slavia Praha, se nominovali tři závodníci…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kadov-3953225#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f0a2c93b6ba98.64463211.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kadov-3953225#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Kadov">Kadov</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-dresin-3951060#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5effa3d29cc796.17646436.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-dresin-3951060#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Dřešín">Dřešín</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 600 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-strakonice-stavbaru-3948249#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ef3c6cd97ded4.69089456.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-strakonice-stavbaru-3948249#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Strakonice, Stavbařů">Strakonice, Stavbařů</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">1 235 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/prohlidky-rybarskeho-muzea-a-akvarii-v-rybarske-skole-ve-vodnanech-20200729.html"  title="číst článek: Tip na výlet: Prohlídky rybářského muzea a akvárií ve Vodňanech" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/73/srs-4_denik-210-3x2.jpg" width="210" height="140" alt="Nevíte co podniknout? Co takhle prohlídka rybářského muzea a akvárií Střední rybářské školy Vodňany." title="Nevíte co podniknout? Co takhle prohlídka rybářského muzea a akvárií Střední rybářské školy Vodňany." class="box-article-img" srcset="https://g.denik.cz/30/73/srs-4_denik-210-3x2.jpg 1x, https://g.denik.cz/30/73/srs-4_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/tip-na-vylet-prohlidka-muzea-a-akvarii-rybarske-skoly-vodnany.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/prohlidky-rybarskeho-muzea-a-akvarii-v-rybarske-skole-ve-vodnanech-20200729.html"      
>
            <h3 class="box-article-title fs20">Tip na výlet: Prohlídky rybářského muzea a akvárií ve Vodňanech</h3>
            <h4 class="box-article-perex fs16">Pokud vám již dochází inspirace, kam vzít děti na výlet, zkuste Střední rybářskou školu ve…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/meri-208-centimetru-na-horskem-kole-ujel-dve-ste-kilometru-20200730.html"  title="číst článek: Měří 208 centimetrů, na horském kole ujel dvě stě kilometrů" tabindex="-1"     target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/5/18/toduakolo-5_denik-210-3x2.jpg" width="210" height="140" alt="Valerij Todua  s Richardem Faltusem projeli Jihočeský kraj" title="Valerij Todua  s Richardem Faltusem projeli Jihočeský kraj" class="box-article-img" srcset="https://g.denik.cz/5/18/toduakolo-5_denik-210-3x2.jpg 1x, https://g.denik.cz/5/18/toduakolo-5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="http://ceskobudejovicky.denik.cz/galerie/valerij-todua-zvladl-dve-ste-kilometru-na-horskem-kole.html"     target="_blank" rel="noopener"
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="https://ceskobudejovicky.denik.cz/ostatni_region/meri-208-centimetru-na-horskem-kole-ujel-dve-ste-kilometru-20200730.html"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Měří 208 centimetrů, na horském kole ujel dvě stě kilometrů</h3>
            <h4 class="box-article-perex fs16">Vyrazili na kolo. Bývalý vynikající cyklista Richard Flatus vzal s sebou na cestu volejbalistu.…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kam-o-vikendu-k-zubari-na-strakonicku-20200730.html"  title="číst článek: Kam o víkendu k zubaři na Strakonicku" tabindex="-1"     
>
            <img src="https://g.denik.cz/33/7e/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena-05_denik-210-3x2.jpg" width="210" height="140" alt="Zubní praxe, ilustrační foto" title="Zubní praxe, ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/33/7e/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena-05_denik-210-3x2.jpg 1x, https://g.denik.cz/33/7e/zubari-ordinuji-i-po-telefonu-ordinacni-doba-je-zkracena-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kam-o-vikendu-k-zubari-na-strakonicku-20200730.html"      
>
            <h3 class="box-article-title fs20">Kam o víkendu k zubaři na Strakonicku</h3>
            <h4 class="box-article-perex fs16">Zubní pohotovost slouží na Strakonickuo víkendu 1. a 2. srpna od 8 do 11 hodin MUDr. Pelíšek, Za Kapličkou 1312, Vodňany, telefon 383 382 628.</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/trebonskym-laznim-poukazky-moc-nepomohly-kapacita-je-plna-a-limity-nejsou-20200730.html"  title="číst článek: Třeboňským lázním poukázky moc nepomohly, kapacita je plná a limity nejsou" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/f7/lazne-trebon-11_denik-210-3x2.jpg" width="210" height="140" alt="Bertiny lázně mají v Třeboni tradici od založení v roce 1883 učitelem Václavem Huckem. K léčení používají přírodní zdroj slatinu, která je blahodárná na pohybový aparát, revma, poúrazové a pooperační stavy." title="Bertiny lázně mají v Třeboni tradici od založení v roce 1883 učitelem Václavem Huckem. K léčení používají přírodní zdroj slatinu, která je blahodárná na pohybový aparát, revma, poúrazové a pooperační stavy." class="box-article-img" srcset="https://g.denik.cz/26/f7/lazne-trebon-11_denik-210-3x2.jpg 1x, https://g.denik.cz/26/f7/lazne-trebon-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/trebonskym-laznim-poukazky-moc-nepomohly-kapacita-je-plna-a-limity-nejsou-jasne.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/zpravy_region/trebonskym-laznim-poukazky-moc-nepomohly-kapacita-je-plna-a-limity-nejsou-20200730.html"      
>
            <h3 class="box-article-title fs20">Třeboňským lázním poukázky moc nepomohly, kapacita je plná a limity nejsou</h3>
            <h4 class="box-article-perex fs16">Třeboňské lázeňské domy Aurora i Bertiny lázně podle obchodně provozní ředitelky slatinných lázní…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hobby/deti-hry-zahrada-pavouci-tenis-slackline-kroket-sipky.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e6/shutterstock-dite-rodina-zahrada-1025801866_denik-120-3x2.jpg" width="120" height="80" alt="Proměňte svou zahradu nebo nedaleký park v jedno velké sportoviště." title="Proměňte svou zahradu nebo nedaleký park v jedno velké sportoviště." srcset="https://g.denik.cz/1/e6/shutterstock-dite-rodina-zahrada-1025801866_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e6/shutterstock-dite-rodina-zahrada-1025801866_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/hobby/" title="Rubrika Hobby"     
>
            
            Hobby
        </a>

        </div>
        <a href="/hobby/deti-hry-zahrada-pavouci-tenis-slackline-kroket-sipky.html" tabindex="-1" title="číst článek: Jak zabavit o prázdninách děti: I ze zahrady může být svět plný dobrodružství" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak zabavit o prázdninách děti: I ze zahrady může být svět plný dobrodružství</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hobby/zahrada-skudci-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/ac/shutterstock-149164778_denik-120-3x2.jpg" width="120" height="80" alt="Plzák španělský" title="Plzák španělský" srcset="https://g.denik.cz/1/ac/shutterstock-149164778_denik-120-3x2.jpg 1x, https://g.denik.cz/1/ac/shutterstock-149164778_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/hobby/" title="Rubrika Hobby"     
>
            
            Hobby
        </a>

        </div>
        <a href="/hobby/zahrada-skudci-2020.html" tabindex="-1" title="číst článek: Krtek, hryzec či plzáci. Škůdců na zahradě se lze zbavit několika triky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krtek, hryzec či plzáci. Škůdců na zahradě se lze zbavit několika triky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/hobby/voda-zahrada.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/7/db/destova-voda-ilustr_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/7/db/destova-voda-ilustr_denik-120-3x2.jpg 1x, https://g.denik.cz/7/db/destova-voda-ilustr_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/hobby/" title="Rubrika Hobby"     
>
            
            Hobby
        </a>

        </div>
        <a href="/hobby/voda-zahrada.html" tabindex="-1" title="číst článek: Voda není samozřejmost. Jak s ní na zahradě šetřit?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Voda není samozřejmost. Jak s ní na zahradě šetřit?</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/prohlidky-rybarskeho-muzea-a-akvarii-v-rybarske-skole-ve-vodnanech-20200729.html" tabindex="-1" title="číst článek: Tip na výlet: Prohlídky rybářského muzea a akvárií ve Vodňanech">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Prohlídky rybářského muzea a akvárií ve Vodňanech</h3>
			    </a>
				<a href="/ctenar-reporter/autokino-u-temelinske-elektrarny-prilakalo-dve-tisicovky-divaku-20200728.html" tabindex="-1" title="číst článek: Autokino u temelínské elektrárny přilákalo dvě tisícovky diváků">
			        <h3 class="ugc-promo__article-title">Autokino u temelínské elektrárny přilákalo dvě tisícovky diváků</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509461777581"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/jogou-proti-celulitide-20200722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/474ea8e56f113b4b6f33de2d76be2fba.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/jogou-proti-celulitide-20200722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógou proti celulitidě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógou proti celulitidě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/laky-jako-skudci-naucte-se-vyhnout-problematicke-chemii-20200710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/71452c7877be52f7a006e7df8816db5b.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/laky-jako-skudci-naucte-se-vyhnout-problematicke-chemii-20200710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Laky jako škůdci. Naučte se vyhnout problematické chemii" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Laky jako škůdci. Naučte se vyhnout problematické chemii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/par-mesicu-po-rozvodu-se-znovu-zeni-hamacek-si-bere-byvalou-clenku-ods.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b6f5c407304a28616a9c41a64e4faeb4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/par-mesicu-po-rozvodu-se-znovu-zeni-hamacek-si-bere-byvalou-clenku-ods.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pár měsíců po rozvodu se znovu žení! Hamáček si bere bývalou členku ODS" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pár měsíců po rozvodu se znovu žení! Hamáček si bere…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vstupuje-v-platnost-novela-zakoniku-prace-tyto-zmeny-prinasi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cd55484ede48c610fd835ec67729bcef.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vstupuje-v-platnost-novela-zakoniku-prace-tyto-zmeny-prinasi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dneškem se mění zákoník práce! Přináší tyto důležité změny" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dneškem se mění zákoník práce! Přináší tyto důležité změny</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-vztahy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/08/untitled-collage-23-d200728snts91_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/08/untitled-collage-23-d200728snts91_denik-120-3x2.jpg 1x, https://g.denik.cz/56/08/untitled-collage-23-d200728snts91_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-vztahy.html" tabindex="-1" title="číst článek: Divoký vztah Dominiky a Gottova kamaráda: Vypili jsme mu všechny zásoby a …"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Divoký vztah Dominiky a Gottova kamaráda: Vypili jsme mu všechny zásoby a …</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-adrew-a-epstein.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/97/andrew-epstein_denik-120-3x2.png" width="120" height="80" alt="Princ Andrew a Jeffrey Epstein" title="Princ Andrew a Jeffrey Epstein" srcset="https://g.denik.cz/56/97/andrew-epstein_denik-120-3x2.png 1x, https://g.denik.cz/56/97/andrew-epstein_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-adrew-a-epstein.html" tabindex="-1" title="číst článek: Princ Adrew má problémy: Jdou po něm vrahové Epsteina!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Princ Adrew má problémy: Jdou po něm vrahové Epsteina!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/vendula-pizingerova-tehotenstvi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/11/pizingerova-d200722ubwwa1_denik-120-3x2.jpg" width="120" height="80" alt="Vendula Pizingerová" title="Vendula Pizingerová" srcset="https://g.denik.cz/56/11/pizingerova-d200722ubwwa1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/11/pizingerova-d200722ubwwa1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/vendula-pizingerova-tehotenstvi.html" tabindex="-1" title="číst článek: Život Venduly Pizingerové by vydal na knihu plnou tragédií, ale s happyendem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Život Venduly Pizingerové by vydal na knihu plnou tragédií, ale s happyendem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/veronika-zilkova-dana-batulkova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2.jpg" width="120" height="80" alt="Prachař, Batulková, Žilková, Hanychová" title="Prachař, Batulková, Žilková, Hanychová" srcset="https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/df/prachar-d2007166bpk81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/veronika-zilkova-dana-batulkova.html" tabindex="-1" title="číst článek: Do rozvodu Prachařových se vložily obě tchyně"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Do rozvodu Prachařových se vložily obě tchyně</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/2/9/9/6/1882996-500-810.jpg" width="180" alt="BILLA - Zdravé jídlo">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Zdravé jídlo
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/0/9/4/3/1920943-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">29.07. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/0/9/3/7/1920937-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/3/5/5/3/1923553-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/1/8/4/9/8/1918498-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">29.07. - 04.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-elektrikar-52380315-wnkg64.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební elektrikář, 22 000 Kč" target="_blank" rel="noopener">
				       	stavební elektrikář, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-prodejny-49275441-w76sq6.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="vedoucí prodejny, 16 000 Kč" target="_blank" rel="noopener">
				       	vedoucí prodejny, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik--prodejce-51258675-wdrwwx.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník - prodejce, 23 000 Kč" target="_blank" rel="noopener">
				       	skladník - prodejce, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dojic-dojicka-51557005-wghn3r.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dojič/dojička, 28 000 Kč" target="_blank" rel="noopener">
				       	dojič/dojička, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fyzioterapeut-49320877-wrfde1.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="fyzioterapeut, 29 000 Kč" target="_blank" rel="noopener">
				       	fyzioterapeut, 29 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektrikar-49320977-wuf9jn.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="elektrikář, 27 000 Kč" target="_blank" rel="noopener">
				       	elektrikář, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-a-servirky-49305171-w142ay.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšníci a servírky, 20 000 Kč" target="_blank" rel="noopener">
				       	Číšníci a servírky, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-52512149-war3pw.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Skladník, 30 000 Kč" target="_blank" rel="noopener">
				       	Skladník, 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-MPV-15960147373942210.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max " target="_blank" rel="noopener">
			          	Ford S-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0-TDCi-Terenni-15959287182751528.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Kuga " target="_blank" rel="noopener">
			          	Ford Kuga 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Galaxy/Galaxy-2-2-TDCI-MPV-15946805345745449.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Galaxy " target="_blank" rel="noopener">
			          	Ford Galaxy 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Kombi-15959287064721381.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-Kombi-15959287010251333.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-CR-Kombi-1595842124720456.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-Hatchback-15754560513912609.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-2-0-TDCi-Kombi-15956696532971881.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus " target="_blank" rel="noopener">
			          	Ford Focus 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-zen-tce-100k-11530476.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur Zen TCe 100k" target="_blank" rel="noopener">
			          	Renault Captur Zen TCe 100k
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-4-cvvt-100k-exclusive-11530360.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Rio 1,4 CVVT 100k Exclusive" target="_blank" rel="noopener">
			          	Kia Rio 1,4 CVVT 100k Exclusive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/mpv/nafta/dacia-lodgy-blue-dci-70-kw-95-k-s-s-arctic-11530402.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Lodgy Blue dCi 70 kW/95 k S&amp;S Arctic" target="_blank" rel="noopener">
			          	Dacia Lodgy Blue dCi 70 kW/95 k S&amp;S Arctic
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-transporter/van/nafta/volkswagen-transporter-1-9-tdi-16020288.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Transporter 1.9 TDi" target="_blank" rel="noopener">
			          	Volkswagen Transporter 1.9 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-gdi-4x2-exclusive-11530113.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 1,6 GDi  4x2  EXCLUSIVE" target="_blank" rel="noopener">
			          	Kia Sportage 1,6 GDi  4x2  EXCLUSIVE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/nafta/kia-ceed-sw-1-6crdi-136k-exclusive-11530442.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,6CRDi 136k Exclusive" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,6CRDi 136k Exclusive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/mpv/benzin/dacia-lodgy-tce-75-kw-102-k-s-s-arctica-5-11530422.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Lodgy TCe 75 kW/102 k S&amp;S Arctica 5" target="_blank" rel="noopener">
			          	Dacia Lodgy TCe 75 kW/102 k S&amp;S Arctica 5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/benzin/kia-sportage-1-6-t-gdi-130kw-177k-4x4-7dct-11530004.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Sportage 1,6 T-GDi 130kW/177k 4x4 7DCT" target="_blank" rel="noopener">
			          	Kia Sportage 1,6 T-GDi 130kW/177k 4x4 7DCT
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-strakonice-stavbaru-3948249#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Stavbařů Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Strakonice, Stavbařů Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-strakonice-pisecka-3914968#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice, Písecká Prodej bytu 1+kk" target="_blank" rel="noopener">
			          	Strakonice, Písecká Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strakonice-3894454#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strakonice Prodej domu" target="_blank" rel="noopener">
			          	Strakonice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bavorov-3888968#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bavorov Prodej domu" target="_blank" rel="noopener">
			          	Bavorov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lnare-3861593#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lnáře Prodej domu" target="_blank" rel="noopener">
			          	Lnáře Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#strakonicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/strakonicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/strakonicky.denik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1595941677.js"></script>


<!-- https://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html -->
<!-- https://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html -->
<script>
	if("https:\/\/strakonicky.denik.cz\/hobby\/skudci-zahrada-rostliny-choroby-20200521.html" != window.location.href && "strakonicky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://strakonicky.denik.cz/hobby/skudci-zahrada-rostliny-choroby-20200521.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1595941621.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1595941677.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1595941677.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1595941677.css">

</body>
</html>