
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'strakonicky.denik.cz',
		'rubrikaTitle': 'Deník v regionech',
		'rubrikaName': 'denik-v-regionech',
		'template': 'clanek',
		'title': "Modré zábrany na nádražích přestávají být pravidlem. Někdy kazí vzhled budov",
		'tag': ["zábradlí", "Vzhled", "Správa železniční dopravní cesty", "instalace", "Sedlčany", "okres Příbram", "okres Beroun", "Hýskov"],
		'author': ' Redakce, Jan Sůra',
		'publishedDateTime': "2021-06-01T06:30:00+02:00",
    	'modifiedDateTime': "2021-06-01T06:30:00+02:00",
		'articleID': 205159709,
		'articleType': 'text',
		'back': "205159709-12608-30",
		'image': 'https://g.denik.cz/54/3f/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/strakonicky.denik.cz\/galerie\/vlaky.html?photo=1&back=205159709-12608-30",
			'images': [
					{
						'url': 'https://g.denik.cz/63/44/vlaky_jedouci_sim987765_denik-150-3x2.jpg',
						'description': "Ilustrační foto",
						'source': "DENÍK\/Vít Šimánek"
					},
					{
						'url': 'https://g.denik.cz/17/11/ceske_drahy_vlaky_doprava_nadrazi_vypravci81_denik-150-3x2.jpg',
						'description': "Ilustrační foto.",
						'source': "DENÍK\/Jan Jelínek"
					},
					{
						'url': 'https://g.denik.cz/54/3f/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo_denik-150-3x2.jpg',
						'description': "Ilustrační foto",
						'source': "Deník \/ Pech Karel"
					},
					{
						'url': 'https://g.denik.cz/50/1b/vlaky-jizdni-rad-brno-nadrazi-ste-7_denik-150-3x2.jpg',
						'description': "Ilustrační foto.",
						'source': "DENÍK\/Lubomír Stehlík"
					},
					{
						'url': 'https://g.denik.cz/33/52/vlaky-hb_denik-150-3x2.jpg',
						'description': "Ilustrační foto",
						'source': "Deník\/archiv"
					},
					{
						'url': 'https://g.denik.cz/43/4d/koleje-vlak-ceskedrahy-89786_denik-150-3x2.jpg',
						'description': "Ilustrační foto",
						'source': "DENÍK\/Jiří Kopáč"
					},
					{
						'url': 'https://g.denik.cz/63/d5/1454441-praha-hlavni-nadrazi-ceske-drahy-novy-design_denik-150-3x2.jpg',
						'description': "Ilustrační foto. ",
						'source': "DENÍK\/ Vít Šimánek"
					},
					{
						'url': 'https://g.denik.cz/45/2a/zeleznice-lokomotiva-skoda-s109e-ceske-drahy-2017-sejk-pce_denik-150-3x2.jpg',
						'description': "Ilustrační foto",
						'source': "DENÍK\/Jiří Sejkora"
					},
					{
						'url': 'https://g.denik.cz/63/cc/6677874eeee-brno-vlak-interpanter-ceske-drahy-nadrazi-rychlik_denik-150-3x2.jpg',
						'description': "Ilustrační foto. ",
						'source': "DENÍK\/ Ludmila Korešová"
					},
					{
						'url': 'https://g.denik.cz/1/39/praha-ilustrace-hlavni-nadrazi-doprava-zeleznice-cestovani-vlak-08-08-ceskedrahy_denik-150-3x2.jpg',
						'description': "Ilustrační foto",
						'source': "DENÍK\/ Martin Divíšek"
					},
					{
						'url': 'https://g.denik.cz/54/59/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo-03_denik-150-3x2.jpg',
						'description': "Ilustrační foto.",
						'source': "Deník \/ Pech Karel"
					},
					{
						'url': 'https://g.denik.cz/54/59/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo-04_denik-150-3x2.jpg',
						'description': "Ilustrační foto.",
						'source': "Deník \/ Pech Karel"
					},
					{
						'url': 'https://g.denik.cz/18/9e/vlak-nadrazi-lokomotiva-ceske-drahy-nastupiste-ilustracni-03_denik-150-3x2.jpg',
						'description': "Ilustrační foto.",
						'source': "Deník \/ Jan Buriánek"
					}
			],
			'count': 13,
			'count-page': 14,
			'count-foto': 13,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Strakonický deník", 'link':"strakonicky.denik.cz"},
			{'name':"Deník v regionech", 'link':"https:\/\/strakonicky.denik.cz\/denik-v-regionech\/"},
			{'name':"Modré zábrany na nádražích přestávají být pravidlem. Někdy kazí vzhled budov", 'link':"https:\/\/strakonicky.denik.cz\/denik-v-regionech\/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/strakonicky.denik.cz\/",
		'device': "desktop",
		'url': 'https://strakonicky.denik.cz/denik-v-regionech/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Strakonický deník",
                "item": "https:\/\/strakonicky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Deník v regionech",
                "item": "https:\/\/strakonicky.denik.cz\/denik-v-regionech\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Modré zábrany na nádražích přestávají být pravidlem. Někdy kazí vzhled budov",
                "item": "https:\/\/strakonicky.denik.cz\/denik-v-regionech\/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Modré zábrany na nádražích přestávají být pravidlem. Někdy kazí vzhled budov - Strakonický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="/FOTOGALERIE/ Metry a metry modrého zábradlí „zdobily“ řadu nádraží v zemi. Občas vytvářely zábrany podivuhodný labyrint vytvořený z unifikovaného modrého…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://strakonicky.denik.cz/denik-v-regionech/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001623338268/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="vlaky, nádraží, zábradlí, doprava, zábrany, vlak, Správa železnic, Sedlčany, Hýskov">
    <meta name="author" content="Redakce ,Jan Sůra">


	<meta property="og:site_name" content="Strakonický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://strakonicky.denik.cz/denik-v-regionech/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html">
	<meta property="og:title" content="Modré zábrany na nádražích přestávají být pravidlem. Někdy kazí vzhled budov">
	<meta property="og:description" content="/FOTOGALERIE/ Metry a metry modrého zábradlí „zdobily“ řadu nádraží v zemi. Občas vytvářely zábrany podivuhodný labyrint vytvořený z unifikovaného modrého zábradlí. Nyní chce Správa železnic k instalaci přistupovat individuálně, aby nenarušila vzhled budov.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Modré zábrany na nádražích přestávají být pravidlem. Někdy kazí vzhled budov">
	<meta name="twitter:description" content="/FOTOGALERIE/ Metry a metry modrého zábradlí „zdobily“ řadu nádraží v zemi. Občas vytvářely zábrany podivuhodný labyrint vytvořený z unifikovaného modrého zábradlí. Nyní chce Správa železnic k instalaci přistupovat individuálně, aby nenarušila vzhled budov.">
	<meta property="og:image" content="https://g.denik.cz/54/3f/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/54/3f/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/54/3f/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/strakonicky.denik/">
    <meta property="article:published_time" content="2021-06-01T06:30:00+02:00">
    <meta property="article:modified_time" content="2021-06-01T06:30:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1623337184.css">

    



  


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1623069188.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1622464854.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://strakonicky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Strakonický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fstrakonicky.denik.cz%2Fdenik-v-regionech%2Fvlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://strakonicky.denik.cz/denik-v-regionech/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fstrakonicky.denik.cz%2Fdenik-v-regionech%2Fvlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;strakonicky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/strakonicky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion strakonicky_denik">

            <li>

                <a href="https://strakonicky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://strakonicky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://strakonicky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;strakonicky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="jake-podminky-plati-kde-funguje-covid-pas-kam-se-smi">
            <a class="vyzva-ctenarum__link" href="https://koronavirus.denik.cz/tema/cestovani-koronavirus.html">
                <h3 class="vyzva-ctenarum__title">Vše o cestování:</h3>
                <span class="vyzva-ctenarum__text">Jaké podmínky platí. Kde funguje covid pas. Kam se smí</span>
            </a>
        </aside>






    <div class="layout__row section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Modré zábrany na nádražích přestávají být pravidlem. Někdy kazí vzhled budov</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">1.6.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt=" Redakce" loading="lazy">
                    
                            <span class="article-info__author-name">
                                
                                Redakce
                            </span>

                </div>
                <div class="article-info__author ac-autor">
                        <img class="article-info__author-pic" src="https://g.denik.cz/build/images/denik/autor-default.svg" width="65" height="65" alt="Jan Sůra" loading="lazy">
                    
                        <a class="article-info__link" href="/autor/jan-sura-3348.html">
                            <span class="article-info__author-name">
                                Jan
                                <br> 
                                Sůra
                            </span>
                        </a>

                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/denik-v-regionech/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/denik-v-regionech/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html&text=Modr%C3%A9%20z%C3%A1brany%20na%20n%C3%A1dra%C5%BE%C3%ADch%20p%C5%99est%C3%A1vaj%C3%AD%20b%C3%BDt%20pravidlem.%20N%C4%9Bkdy%20kaz%C3%AD%20vzhled%20budov&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fdenik-v-regionech%2Fvlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html&subject=Modr%C3%A9%20z%C3%A1brany%20na%20n%C3%A1dra%C5%BE%C3%ADch%20p%C5%99est%C3%A1vaj%C3%AD%20b%C3%BDt%20pravidlem.%20N%C4%9Bkdy%20kaz%C3%AD%20vzhled%20budov">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">/FOTOGALERIE/ Metry a metry modrého zábradlí „zdobily“ řadu nádraží v zemi. Občas vytvářely zábrany podivuhodný labyrint vytvořený z unifikovaného modrého zábradlí. Nyní chce Správa železnic k instalaci přistupovat individuálně, aby nenarušila vzhled budov.</p>

<div class="article-multimedium">
        <a href="/galerie/vlaky.html?photo=1&amp;back=205159709-12608-30">
            <img src="https://g.denik.cz/54/3f/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto" title="Ilustrační foto" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/54/3f/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo_denik-630-16x9.jpg 1x, https://g.denik.cz/54/3f/usti-vlak-senior-ceske-drahy-nadrazi-cestovani-duchodce-cestujici-zeleznice-sleva-zdarma-zadarmo_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vlaky.html?back=205159709-12608-30&amp;photo=2">
                            <img src="https://g.denik.cz/63/44/vlaky_jedouci_sim987765_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/63/44/vlaky_jedouci_sim987765_denik-150-3x2.jpg 1x, https://g.denik.cz/63/44/vlaky_jedouci_sim987765_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vlaky.html?back=205159709-12608-30&amp;photo=3">
                            <img src="https://g.denik.cz/17/11/ceske_drahy_vlaky_doprava_nadrazi_vypravci81_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/17/11/ceske_drahy_vlaky_doprava_nadrazi_vypravci81_denik-150-3x2.jpg 1x, https://g.denik.cz/17/11/ceske_drahy_vlaky_doprava_nadrazi_vypravci81_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vlaky.html?back=205159709-12608-30&amp;photo=4">
                            <img src="https://g.denik.cz/50/1b/vlaky-jizdni-rad-brno-nadrazi-ste-7_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/50/1b/vlaky-jizdni-rad-brno-nadrazi-ste-7_denik-150-3x2.jpg 1x, https://g.denik.cz/50/1b/vlaky-jizdni-rad-brno-nadrazi-ste-7_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vlaky.html?back=205159709-12608-30&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>13 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Ilustrační foto
        <span class="description-autor">
             | 
            Foto: Deník / Pech Karel
        </span>
</div>

        <div class="article-text article-content bbtext"><p>K nenápadné změně začíná docházet u oprav některých nádraží v síti Správy železnic. Zatímco v minulosti přinášela oprava často i instalaci desítek až stovek metrů nového modrého zábradlí, u posledních rekonstrukcí je už podobné opatření zdůvodňované bezpečností minulostí.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<p>Ukazují to příklady nedávných rekonstrukcí v Sedlčanech na Příbramsku nebo Hýskově na Berounsku, které Správa železnic zveřejnila na svých stránkách.</p>

<p>„K instalaci zábradlí poslední dobou přistupujeme v kooperaci s architekty individuálně, aby jím pokud možno nebyl narušen celkový dojem staveb. Při projektování i následné realizaci je ale i nadále nutné brát v potaz dodržení bezpečnostních norem a předpisů. V Sedlčanech se jednalo o opravu výpravní budovy, kterou nebyla dotčena okolní infrastruktura,“ řekl mluvčí Správy železnic Dušan Gavenda.</p>
<h2 class="pseudo-h3">Zábradlománie </h2>
<p>Podle Gavendy klade Správa železnic u oprav výpravních budov důraz na navrácení do původního architektonického stylu a rovněž na jejich přizpůsobení charakteru tratě. „V případě Sedlčan budova tvoří dominantu utvářející vzhled města,“ dodal.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/za-ockovani-sleva-na-zbozi-jste-fasisti-pisi-lide-chrudimske-textilce-evona-2021.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/34/8f/evona-podnik111-galerie-980_denik-150-3x2.jpg" width="150" height="100" alt="Chrudimská textilka Evona" title="Chrudimská textilka Evona" loading="lazy" srcset="https://g.denik.cz/34/8f/evona-podnik111-galerie-980_denik-150-3x2.jpg 1x, https://g.denik.cz/34/8f/evona-podnik111-galerie-980_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Za očkování sleva na zboží? Jste fašisté, píší lidé chrudimské textilce Evona</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Kvůli modrému zábradlí na nádraží vznikla facebooková skupina Zábradlománie upozorňující na často absurdní případy, kde zábradlí vzniklo. Správa železnic to vždy vysvětlovala normami a bezpečností.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">1.6.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://strakonicky.denik.cz/denik-v-regionech/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://strakonicky.denik.cz/denik-v-regionech/vlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html&text=Modr%C3%A9%20z%C3%A1brany%20na%20n%C3%A1dra%C5%BE%C3%ADch%20p%C5%99est%C3%A1vaj%C3%AD%20b%C3%BDt%20pravidlem.%20N%C4%9Bkdy%20kaz%C3%AD%20vzhled%20budov&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fstrakonicky.denik.cz%2Fdenik-v-regionech%2Fvlaky-nadrazi-zabradli-doprava-zabrany-vlak-sprava-zeleznic-sedlcany-hyskov.html&subject=Modr%C3%A9%20z%C3%A1brany%20na%20n%C3%A1dra%C5%BE%C3%ADch%20p%C5%99est%C3%A1vaj%C3%AD%20b%C3%BDt%20pravidlem.%20N%C4%9Bkdy%20kaz%C3%AD%20vzhled%20budov">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: zábradlí" href="/tagy/zabradli-11162.html">zábradlí, </a></li>
                    <li><a title="Štítek: Vzhled" href="/tagy/vzhled-4142.html">Vzhled, </a></li>
                    <li><a title="Štítek: Správa železniční dopravní cesty" href="/tagy/sprava-zeleznicni-dopravni-cesty-1237.html">Správa železniční dopravní cesty, </a></li>
                    <li><a title="Štítek: instalace" href="/tagy/instalace-76011.html">instalace, </a></li>
                    <li><a title="Štítek: Sedlčany" href="/tagy/sedlcany-1420.html">Sedlčany, </a></li>
                    <li><a title="Štítek: okres Příbram" href="/tagy/okres-pribram-1060.html">okres Příbram, </a></li>
                    <li><a title="Štítek: okres Beroun" href="/tagy/okres-beroun-460.html">okres Beroun, </a></li>
                    <li><a title="Štítek: Hýskov" href="/tagy/hyskov-10844.html">Hýskov</a></li>
        </ul>
    </div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
        <div id="cx_region-clanky" data-neighbors="3915281092,361842843,1738347199,4023564896,436568461,260176326,2665573953,581493786,632702144"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/obrazem-nebeske-predstaveni-podivejte-jak-uchvatne-bylo-zatmeni-slunce-20210610.html"  title="číst článek: OBRAZEM: Nebeské představení. Podívejte, jak úchvatné bylo zatmění Slunce" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/3b/0611st-02-zatmeni-srubec_denik-210-3x2.jpg" width="210" height="140" alt="Částečné zatmění slunce Srubec." title="Částečné zatmění slunce Srubec." loading="lazy" srcset="https://g.denik.cz/29/3b/0611st-02-zatmeni-srubec_denik-210-3x2.jpg 1x, https://g.denik.cz/29/3b/0611st-02-zatmeni-srubec_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/ctenari-fotili-ve-ctvtrek-10-cervna-2021-castecne-zatmeni-slunce.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-nebeske-predstaveni-podivejte-jak-uchvatne-bylo-zatmeni-slunce-20210610.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Nebeské představení. Podívejte, jak úchvatné bylo zatmění Slunce</h3>
            <h4 class="box-article-perex fs16">Po šesti letech jsme se dočkali zatmění Slunce. Sluneční kotouč částečně mizel za siluetou…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/od-sousedu-setkani-hejtmanu-testovaci-bus-jezdi-dal-dochazeji-krevni-konzervy-20.html"  title="číst článek: Od sousedů: Setkání hejtmanů, testovací bus jezdí dál, docházejí krevní konzervy" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/f2/setkani-sousedu-hejtmanu-d3-bude-u-hranice-v-roce-2025-03_denik-210-3x2.jpg" width="210" height="140" alt="Testovací autobus v Linci jede dál." title="Testovací autobus v Linci jede dál." loading="lazy" srcset="https://g.denik.cz/5/f2/setkani-sousedu-hejtmanu-d3-bude-u-hranice-v-roce-2025-03_denik-210-3x2.jpg 1x, https://g.denik.cz/5/f2/setkani-sousedu-hejtmanu-d3-bude-u-hranice-v-roce-2025-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/od-sousedu-setkani-hejtmanu-testovaci-bus-jezdi-dal-dochazeji-krevni-konzervy-20.html"      
>
            <h3 class="box-article-title fs20">Od sousedů: Setkání hejtmanů, testovací bus jezdí dál, docházejí krevní konzervy</h3>
            <h4 class="box-article-perex fs16">Ve středu přijel jihočeský hejtman Martin Kuba k prvnímu oficiálnímu pracovnímu setkání s…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/hokejova-krajska-liga-zestihli-bude-bez-pelhrimova-a-humpolce-20210610.html"  title="číst článek: Hokejová krajská liga zeštíhlí. Bude bez Pelhřimova a Humpolce" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/af/hokej-kraj-liga-strakonice-pelrimov_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Pelhřimova (v červeném) už v jihočeské krajské lize působit nebudou." title="Hokejisté Pelhřimova (v červeném) už v jihočeské krajské lize působit nebudou." loading="lazy" srcset="https://g.denik.cz/26/af/hokej-kraj-liga-strakonice-pelrimov_denik-210-3x2.jpg 1x, https://g.denik.cz/26/af/hokej-kraj-liga-strakonice-pelrimov_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/hokej_region/hokejova-krajska-liga-zestihli-bude-bez-pelhrimova-a-humpolce-20210610.html"      
>
            <h3 class="box-article-title fs20">Hokejová krajská liga zeštíhlí. Bude bez Pelhřimova a Humpolce</h3>
            <h4 class="box-article-perex fs16">Jihočeská krajská hokejová liga mužů bude mít v příští sezoně méně účastníků. Pokud se do ní…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/od-pondeli-do-patku-pribylo-v-kraji-189-covid-pacientu-to-v-prumeru-38-na-den-20.html"  title="číst článek: Od pondělí do pátku přibylo v kraji 189 covid pacientů, to v průměru 38 na den" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/6a/jihoceske-nemocnice-bojuji-o-kazde-luzko-podari-se-zabranit-zhrouceni-systemu-17_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/5/6a/jihoceske-nemocnice-bojuji-o-kazde-luzko-podari-se-zabranit-zhrouceni-systemu-17_denik-210-3x2.jpg 1x, https://g.denik.cz/5/6a/jihoceske-nemocnice-bojuji-o-kazde-luzko-podari-se-zabranit-zhrouceni-systemu-17_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/od-pondeli-do-patku-pribylo-v-kraji-189-covid-pacientu-to-v-prumeru-38-na-den-20.html"      
>
            <h3 class="box-article-title fs20">Od pondělí do pátku přibylo v kraji 189 covid pacientů, to v průměru 38 na den</h3>
            <h4 class="box-article-perex fs16">Nyní je na jihu Čech 856 covid pozitivních osob.</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/video-po-desti-se-nad-cejeticemi-objevila-nadherna-duha-20210525.html"  title="číst článek: VIDEO: Po dešti se na mnoha místech objevila nádherná duha" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/74/dest-duha-cejetice-st210525_denik-210-3x2.jpg" width="210" height="140" alt="Duha nad Čejeticemi po odpolední přeháňce." title="Duha nad Čejeticemi po odpolední přeháňce." loading="lazy" srcset="https://g.denik.cz/30/74/dest-duha-cejetice-st210525_denik-210-3x2.jpg 1x, https://g.denik.cz/30/74/dest-duha-cejetice-st210525_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/duha-nad-cejeticemi-st210525.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>
        <a class="box-article-tag" href="/galerie/duha-nad-cejeticemi-st210525.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/video-po-desti-se-nad-cejeticemi-objevila-nadherna-duha-20210525.html"      
>
            <h3 class="box-article-title fs20">VIDEO: Po dešti se na mnoha místech objevila nádherná duha</h3>
            <h4 class="box-article-perex fs16">Úterní odpolední přeháňky vytvořily na nebi nad Čejeticemi na Strakonicku krásnou podívanou.…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/obrazem-vitejte-v-lidmovicich-malebne-vesnicce-nedaleko-vodnan-20210610.html"  title="číst článek: OBRAZEM: Vítejte v Lidmovicích, malebné vesničce nedaleko Vodňan" tabindex="-1"     
>
            <img src="https://g.denik.cz/30/79/img-3375_denik-210-3x2.jpg" width="210" height="140" alt="Lidmovice." title="Lidmovice." loading="lazy" srcset="https://g.denik.cz/30/79/img-3375_denik-210-3x2.jpg 1x, https://g.denik.cz/30/79/img-3375_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/na-navsteve-v-lidmovicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>

        </div>
        <a href="/ctenar-reporter/obrazem-vitejte-v-lidmovicich-malebne-vesnicce-nedaleko-vodnan-20210610.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Vítejte v Lidmovicích, malebné vesničce nedaleko Vodňan</h3>
            <h4 class="box-article-perex fs16">Dnešní putování s Janem Malířským nás zavede do obce Lidmovice, která leží 2 km východně od…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/jindrichuv-hradec-ma-co-nabidnout-i-v-neprizni-pocasi-20210525.html"  title="číst článek: Jindřichův Hradec má co nabídnout i v nepřízni počasí" tabindex="-1"     
>
            <img src="https://g.denik.cz/26/a5/jindrichuv-hradec-ma-co-nabidnout-i-v-neprizni-pocasi-40_denik-210-3x2.jpg" width="210" height="140" alt="Deštivá neděle 23. května v Jindřichově Hradci." title="Deštivá neděle 23. května v Jindřichově Hradci." loading="lazy" srcset="https://g.denik.cz/26/a5/jindrichuv-hradec-ma-co-nabidnout-i-v-neprizni-pocasi-40_denik-210-3x2.jpg 1x, https://g.denik.cz/26/a5/jindrichuv-hradec-ma-co-nabidnout-i-v-neprizni-pocasi-40_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/destiva-nedele-23-kvetna-v-jindrichove-hradci.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 50
        </a>

        </div>
        <a href="/zpravy_region/jindrichuv-hradec-ma-co-nabidnout-i-v-neprizni-pocasi-20210525.html"      
>
            <h3 class="box-article-title fs20">Jindřichův Hradec má co nabídnout i v nepřízni počasí</h3>
            <h4 class="box-article-perex fs16">Malebné město na řece Nežárce a rybníku Vajgar s 21 tisíci obyvatel a historickým jádrem má svůj…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/maturity-odstartovaly-nekteri-maji-za-sebou-testy-z-matiky-20210524.html"  title="číst článek: Maturity odstartovaly. Někteří mají za sebou testy z matiky" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/9d/maturity-v-gymnaziu-ceska-v-ceskych-budejovicich-16_denik-210-3x2.jpg" width="210" height="140" alt="Maturity z angličtiny a matematiky v Gymnáziu Česká v Českých Budějovicích se zúčastnilo v pondělí a úterý devadesát studentů." title="Maturity z angličtiny a matematiky v Gymnáziu Česká v Českých Budějovicích se zúčastnilo v pondělí a úterý devadesát studentů." loading="lazy" srcset="https://g.denik.cz/5/9d/maturity-v-gymnaziu-ceska-v-ceskych-budejovicich-16_denik-210-3x2.jpg 1x, https://g.denik.cz/5/9d/maturity-v-gymnaziu-ceska-v-ceskych-budejovicich-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/maturity-odstartovaly-nekteri-maji-za-sebou-testy-z-matiky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/zpravy_region/maturity-odstartovaly-nekteri-maji-za-sebou-testy-z-matiky-20210524.html"      
>
            <h3 class="box-article-title fs20">Maturity odstartovaly. Někteří mají za sebou testy z matiky</h3>
            <h4 class="box-article-perex fs16">Maturit v budějovickém gymnáziu Česká se zúčastní v pondělí a úterý z angličtiny a matematiky…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/sverak-kolarova-ramba-ci-kotek-dotocili-na-jihu-cech-film-betlemske-svetlo-20210.html"  title="číst článek: Svěrák, Kolářová, Ramba či Kotek dotočili na jihu Čech film Betlémské světlo" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/34/dotocili-betlemske-svetlo-cb210521-03_denik-210-3x2.jpg" width="210" height="140" alt="Snímek Jana Svěráka Betlémské světlo podle předlohy Zdeňka Svěráka je dotočený." title="Snímek Jana Svěráka Betlémské světlo podle předlohy Zdeňka Svěráka je dotočený." loading="lazy" srcset="https://g.denik.cz/5/34/dotocili-betlemske-svetlo-cb210521-03_denik-210-3x2.jpg 1x, https://g.denik.cz/5/34/dotocili-betlemske-svetlo-cb210521-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/snimek-jana-sveraka-betlemske-svetlo-je-dotoceny-cb210521.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 19
        </a>

        </div>
        <a href="/zpravy_region/sverak-kolarova-ramba-ci-kotek-dotocili-na-jihu-cech-film-betlemske-svetlo-20210.html"      
>
            <h3 class="box-article-title fs20">Svěrák, Kolářová, Ramba či Kotek dotočili na jihu Čech film Betlémské světlo</h3>
            <h4 class="box-article-perex fs16">Po měsíci a půl intenzivní práce dotočil filmový štáb pod vedením Jana Svěráka poslední záběr…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/domov-velke-hamry-covid-umrti-20210610.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/e3/covid-nemocnice-koronavirus-2021-09_denik-120-3x2.jpg" width="120" height="80" alt="Péče o nemocné s covidem. Ilustrační foto" title="Péče o nemocné s covidem. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/e3/covid-nemocnice-koronavirus-2021-09_denik-120-3x2.jpg 1x, https://g.denik.cz/43/e3/covid-nemocnice-koronavirus-2021-09_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/domov-velke-hamry-covid-umrti-20210610.html" tabindex="-1" title="číst článek: Domov ve Velkých Hamrech zavřeli. I přes očkování zemřel na covid senior" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Domov ve Velkých Hamrech zavřeli. I přes očkování zemřel na covid senior</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/gladiator-race-harrachov-zavod-20210609.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/10/a2/harrachov-runarmaggedon-gladiator-race-cerven-2021-06_denik-120-3x2.jpg" width="120" height="80" alt="Cíl profesionálních i amatérských běžců leží na svahu doskočiště, těsně před skokem můstku K120. Vpravo Roman Šinkovský z pořádající agentury Gladiator Race" title="Cíl profesionálních i amatérských běžců leží na svahu doskočiště, těsně před skokem můstku K120. Vpravo Roman Šinkovský z pořádající agentury Gladiator Race" loading="lazy" srcset="https://g.denik.cz/10/a2/harrachov-runarmaggedon-gladiator-race-cerven-2021-06_denik-120-3x2.jpg 1x, https://g.denik.cz/10/a2/harrachov-runarmaggedon-gladiator-race-cerven-2021-06_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/gladiator-race-harrachov-zavod-20210609.html" tabindex="-1" title="číst článek: Běžci cílí na Harrachov. Borce prověří nejtěžší Gladiator Race na světě" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Běžci cílí na Harrachov. Borce prověří nejtěžší Gladiator Race na světě</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/onanie-sex-tramvaj-policie-patrani-masturbace-metoo.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/01/masturbant-1_denik-120-3x2.jpg" width="120" height="80" alt="Muž onanoval v tramvaji před nezletilou dívkou." title="Muž onanoval v tramvaji před nezletilou dívkou." loading="lazy" srcset="https://g.denik.cz/63/01/masturbant-1_denik-120-3x2.jpg 1x, https://g.denik.cz/63/01/masturbant-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/onanie-sex-tramvaj-policie-patrani-masturbace-metoo.html" tabindex="-1" title="číst článek: VIDEO: Onanie v tramvaji. Úchyl bezostyšně masturboval před nezletilou dívkou" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO: Onanie v tramvaji. Úchyl bezostyšně masturboval před nezletilou dívkou</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/obrazem-nebeske-predstaveni-podivejte-jak-uchvatne-bylo-zatmeni-slunce-20210610.html" tabindex="-1" title="číst článek: OBRAZEM: Nebeské představení. Podívejte, jak úchvatné bylo zatmění Slunce">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Nebeské představení. Podívejte, jak úchvatné bylo zatmění Slunce</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-vitejte-v-lidmovicich-malebne-vesnicce-nedaleko-vodnan-20210610.html" tabindex="-1" title="číst článek: OBRAZEM: Vítejte v Lidmovicích, malebné vesničce nedaleko Vodňan">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Vítejte v Lidmovicích, malebné vesničce nedaleko Vodňan</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;strakonicky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/2-cakra-svadhisthana-20210610.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/027ee478319ffd97838651ea991e9306.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/2-cakra-svadhisthana-20210610.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 2. čakra – Svádhišthána" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">2. čakra – Svádhišthána</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/rychle-prirodni-osvezeni-ktere-ukryjete-do-kabelky-20210610.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2e768d84a820299d543a514e6d6f1878.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/rychle-prirodni-osvezeni-ktere-ukryjete-do-kabelky-20210610.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé přírodní osvěžení, které ukryjete do kabelky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé přírodní osvěžení, které ukryjete do kabelky</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/osobni-rust/2-cakra-svadhisthana-20210610.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/eb748522b9d397950ef65a140a7a1cc0.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/2-cakra-svadhisthana-20210610.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 2. čakra – Svádhišthána" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">2. čakra – Svádhišthána</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/prirodni-cesta/rychle-prirodni-osvezeni-ktere-ukryjete-do-kabelky-20210610.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7ffc7edb91b7481b5839b391f3ad91c5.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/rychle-prirodni-osvezeni-ktere-ukryjete-do-kabelky-20210610.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Rychlé přírodní osvěžení, které ukryjete do kabelky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychlé přírodní osvěžení, které ukryjete do kabelky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27862-v-praze-se-otevre-80-zajimavych-domu-a-prostoru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2d2f6582a9295599f170d2fd8f4ae894.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27862-v-praze-se-otevre-80-zajimavych-domu-a-prostoru/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: V Praze se otevře 80 zajímavých domů a prostorů" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V Praze se otevře 80 zajímavých domů a prostorů</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27859-stresni-okna-kvalitni-a-zarove-cenove-dostupna-kde-je-hledat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c6080405b95fbec2eb17584b760a8bde.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27859-stresni-okna-kvalitni-a-zarove-cenove-dostupna-kde-je-hledat/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Střešní okna kvalitní a zároveň cenově dostupná: kde je hledat?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Střešní okna kvalitní a zároveň cenově dostupná: kde je…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/konec-stourani-v-nose-laboratore-zavadeji-prijemnejsi-pcr-testy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21e91d31d077ac77c4241af3ef16cf70.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/konec-stourani-v-nose-laboratore-zavadeji-prijemnejsi-pcr-testy.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Konec šťourání v nose? Laboratoře zavádějí příjemnější PCR testy" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Konec šťourání v nose? Laboratoře zavádějí příjemnější PCR…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/nenaockovana-zamestnankyne-domova-duchodcu-nakazila-seniora-zemrel.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4f69566f0a80add5e46d994b94c6e27a.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/nenaockovana-zamestnankyne-domova-duchodcu-nakazila-seniora-zemrel.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'strakonicky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nenaočkovaná pracovnice domova důchodců nakazila seniora. Zemřel" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nenaočkovaná pracovnice domova důchodců nakazila seniora.…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuse-safrankova-zemrela-josef-abrham.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/81/untitled-collage-7-d2106105ddyi1_denik-120-3x2.jpg" width="120" height="80" alt="Josef Abrhám" title="Josef Abrhám" loading="lazy" srcset="https://g.denik.cz/56/81/untitled-collage-7-d2106105ddyi1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/81/untitled-collage-7-d2106105ddyi1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuse-safrankova-zemrela-josef-abrham.html" tabindex="-1" title="číst článek: Josef Abrhám bojuje se zdravím: Po smrti Libušky o něj mají přátelé strach"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Abrhám bojuje se zdravím: Po smrti Libušky o něj mají přátelé strach</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/like-house-dluhy-datel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cb/untitled-collage-9-d210610zp2wk1_denik-120-3x2.jpg" width="120" height="80" alt="Like House/Datel" title="Like House/Datel" loading="lazy" srcset="https://g.denik.cz/56/cb/untitled-collage-9-d210610zp2wk1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cb/untitled-collage-9-d210610zp2wk1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/like-house-dluhy-datel.html" tabindex="-1" title="číst článek: Zůstaneš tu, prosím?! Křik a pláč v Like House, všechno kvůli Datlovým dluhům"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zůstaneš tu, prosím?! Křik a pláč v Like House, všechno kvůli Datlovým dluhům</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/sagvan-tofi-lukas-vaculik.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/56/lukas-vaculik-a-sagvan-tofi_denik-120-3x2.jpg" width="120" height="80" alt="Lukáš Vaculík a Sagvan Tofi" title="Lukáš Vaculík a Sagvan Tofi" loading="lazy" srcset="https://g.denik.cz/120/56/lukas-vaculik-a-sagvan-tofi_denik-120-3x2.jpg 1x, https://g.denik.cz/120/56/lukas-vaculik-a-sagvan-tofi_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/sagvan-tofi-lukas-vaculik.html" tabindex="-1" title="číst článek: Kamarádi do deště  Tofi a Vaculík: Jak si užívali v mládí fanynky a jak žijí teď"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Kamarádi do deště  Tofi a Vaculík: Jak si užívali v mládí fanynky a jak žijí teď</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/tomas-horna-minulost.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/f7/horna_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Horna a Monika Absolonová" title="Tomáš Horna a Monika Absolonová" loading="lazy" srcset="https://g.denik.cz/56/f7/horna_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f7/horna_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/tomas-horna-minulost.html" tabindex="-1" title="číst článek: Tomáš Horna konečně promluvil: O milionových dluzích i myšlenkách na sebevraždu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Tomáš Horna konečně promluvil: O milionových dluzích i myšlenkách na sebevraždu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/8/2/5/5/2458255-500-810.jpg" width="180" alt="Albert" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">01.06. - 30.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/3/2/1/1/9/2432119-500-810.jpg" width="180" alt="TESCO - Magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">19.05. - 20.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/8/9/1/5/2458915-500-810.jpg" width="180" alt="Albert Supermarket - Zkuste naše hity na gril" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Albert Supermarket - Zkuste naše hity na gril
                        <div class="prometheus-date">09.06. - 15.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.05. - 14.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/6/2/6/1/7/2462617-500-810.jpg" width="180" alt="Kaufland" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">09.06. - 15.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/hlavni-ucetni-57255439-wuzmkf.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="hlavní účetní, 30 000 Kč" target="_blank" rel="noopener">
				       	hlavní účetní, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-delnik-54540659-wa8e17.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážní dělník, 19 320 Kč" target="_blank" rel="noopener">
				       	montážní dělník, 19 320 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-na-pile-kamene-57156849-w5dabb.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník na pile kamene, 27 000 Kč" target="_blank" rel="noopener">
				       	pracovník na pile kamene, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/reznik-56677765-wfdekt.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řezník, 23 000 Kč" target="_blank" rel="noopener">
				       	Řezník, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/provozni-mechanik-55698257-wrzqvx.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="provozní mechanik, 25 000 Kč" target="_blank" rel="noopener">
				       	provozní mechanik, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/automechanik-55697877-wtukfj.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="automechanik, 25 000 Kč" target="_blank" rel="noopener">
				       	automechanik, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/skladnik-s-vzv-57155779-w37p2t.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skladník s VZV, 23 000 Kč" target="_blank" rel="noopener">
				       	skladník s VZV, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/financni-koncipient-56746751-wb6uw2.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="finanční koncipient, 18 800 Kč" target="_blank" rel="noopener">
				       	finanční koncipient, 18 800 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-8-Automa-Hatchback-1622116988039400.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel" target="_blank" rel="noopener">
			          	Ford Focus první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-2-TDCi-7-MPV-1622808198365537.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford S-Max servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford S-Max servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Titanium-2-Kombi-1620561819095999.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-Titanium-2-Kombi-1621598605609527.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo servisní knížka" target="_blank" rel="noopener">
			          	Ford Mondeo servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-EcoBoos-Kombi-16217715290601928.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Focus servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-S-Kombi-1620129764178226.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-CR-Hatchback-161901673978822977.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-N-Kombi-1622635431891563.html?d_st#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo první majitel" target="_blank" rel="noopener">
			          	Ford Mondeo první majitel
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-captur/suv/benzin/renault-captur-intens-tce-90-11530840.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur Intens TCe 90" target="_blank" rel="noopener">
			          	Renault Captur Intens TCe 90
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/kombi/benzin/kia-ceed-sw-1-4-t-gdi-top-11530610.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed SW 1,4 T-GDi  TOP" target="_blank" rel="noopener">
			          	Kia Ceed SW 1,4 T-GDi  TOP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-megane/kombi/benzin/renault-megane-grandtour-intens-tce-140-edc-g-11530158.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Mégane Grandtour Intens TCe 140 EDC G" target="_blank" rel="noopener">
			          	Renault Mégane Grandtour Intens TCe 140 EDC G
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-sandero/hatchback/benzin/dacia-sandero-tce-74-kw-100-k-s-s-celebratio-11530854.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Sandero TCe 74 kW/100 k S&amp;S Celebratio" target="_blank" rel="noopener">
			          	Dacia Sandero TCe 74 kW/100 k S&amp;S Celebratio
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/benzin/dacia-duster-comfort-tce-96kw-130-k-s-s-4x2-11530497.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster Comfort TCe 96kW/130 k S&amp;S 4x2" target="_blank" rel="noopener">
			          	Dacia Duster Comfort TCe 96kW/130 k S&amp;S 4x2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/suv/nafta/dacia-duster-blue-1-5-dci-85kw-115k-s-s-4x4-11530688.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster Blue 1,5 dci 85kW/115k S&amp;S 4x4" target="_blank" rel="noopener">
			          	Dacia Duster Blue 1,5 dci 85kW/115k S&amp;S 4x4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-comf-dsg-new-rozvody-11530534.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2.0 TDI Comf. DSG+New rozvody+" target="_blank" rel="noopener">
			          	Volkswagen Passat 2.0 TDI Comf. DSG+New rozvody+
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-rio/hatchback/benzin/kia-rio-1-2-dpi-84k-comfort-11530863.html#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Rio 1,2 DPI 84k Comfort" target="_blank" rel="noopener">
			          	Kia Rio 1,2 DPI 84k Comfort
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sedlice-4035816#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Sedlice Prodej domu" target="_blank" rel="noopener">
			          	Sedlice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mutenice-4034026#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mutěnice Prodej domu" target="_blank" rel="noopener">
			          	Mutěnice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-blatna-purkynova-4031110#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Blatná, Purkyňova Prodej domu" target="_blank" rel="noopener">
			          	Blatná, Purkyňova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-volyne-palackeho-4023239#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volyně, Palackého Prodej domu" target="_blank" rel="noopener">
			          	Volyně, Palackého Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strasice-4013286#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Strašice Prodej domu" target="_blank" rel="noopener">
			          	Strašice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-milonovice-3972185#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Miloňovice Prodej domu" target="_blank" rel="noopener">
			          	Miloňovice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=strakonicky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#strakonicky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/strakonicky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/strakonicky.denik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001623338268/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1623337183.js" defer></script>

<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1605521219.js"></script>

</body>
</html>